Windhager PMX 150k permanente Störung AL 005

Diskutiere Windhager PMX 150k permanente Störung AL 005 im Andere Forum im Bereich Andere; Hallo zusammen, ich habe o. g. Heizung seit Jahren in Betrieb (Bj. 2004) und immer wieder Störungen mit dem Rüttelrost (AL 005). Mein...
#1

lgeorg

Dabei seit
25.10.2012
Beiträge
13
Zustimmungen
0
Hallo zusammen,

ich habe o. g. Heizung seit Jahren in Betrieb (Bj. 2004) und immer wieder Störungen mit dem Rüttelrost (AL 005). Mein Heizungsbauer hat schon vieles versucht (Reinigung, Nacharbeiten Gestänge, Austausch Gestänge, Austausch Rüttelrost etc.) Alles ohne nachhaltigen Erfolg. Momentan ist es so, dass wir die Störung 3-4 mal die Woche haben.
Ich habe die Abdeckung des Motors abgebaut und ein kräftiger Zug am Gestänge / Exzenter löst das Problem meist - bis zum nächsten Mal.
Hatte letzte Woche das Gestänge mal ausgebaut - es ist prinzipiell leicht gängig und sollte nicht die Ursache sein. Was mir allerdings aufgefallen ist, dass die Spitze des Gestänges, dort wo es im Brennraum in die Rüttelrostplatte greift "fest" war.

Hat hier irgendjemand entsprechende Erfahrungen und vor allem einen Tipp, wie man das Thema nachhaltig lösen kann.

Vielen Dank schon mal!

Georg
 
#2

Bade

Dabei seit
01.10.2012
Beiträge
117
Zustimmungen
0
Schonmal bei Windhager selber angerufen? Das Problem haben dann ja denke ich auch mehrere Kessel dieser Art und vielleicht haben die dafür eine Lösung.
 
#3

lgeorg

Dabei seit
25.10.2012
Beiträge
13
Zustimmungen
0
Ich bisher noch nicht, aber mein Heizungsbauer schon mehrfach.
Er baut Windhager mittlerweile nicht mehr ein :?: aber was nutzt's mir
 
#4
Hausdoc

Hausdoc

Moderator
Dabei seit
25.12.2008
Beiträge
23.484
Zustimmungen
588
Wieviel Wohnfläche bezeizt du damit?

Wie groß ist der Pufferspeicher?
 
#5

lgeorg

Dabei seit
25.10.2012
Beiträge
13
Zustimmungen
0
ca 200 m² Wohnfläche
der Speicher hat 800 Liter
 
#6
Hausdoc

Hausdoc

Moderator
Dabei seit
25.12.2008
Beiträge
23.484
Zustimmungen
588
Ich kenn ähnliche Probleme auch von anderen Herstellen.

Hier ist fast immer ein häufiger Kaltstart die Ursache.


Kannst du eroieren wie oft pro Tag der Kessel bei den derzeitigen Außentemperaturen neu zündet?
 
#7

lgeorg

Dabei seit
25.10.2012
Beiträge
13
Zustimmungen
0
Vielleicht noch als Zusatzinfo:
Ab und zu tritt auch noch AL133 auf -> Kesselüberhietzung
 
#8
Hausdoc

Hausdoc

Moderator
Dabei seit
25.12.2008
Beiträge
23.484
Zustimmungen
588
Das verdichtet eine Vermutung von mir.......
 
#9

lgeorg

Dabei seit
25.10.2012
Beiträge
13
Zustimmungen
0
Hallo Hausdoc,

das wird extrem schwierig - ich habe noch 8m² Solarthermie am Dach und an einem Tag wie gestern heizen die das Brauchwasser direkt.
Die Grundidee "Kaltstart" wäre denkbar - ich habe nämlich den Verdacht, dass der Stab, der in den Rüttelrost geht genau dort im Brennraum "festklebt"
Kann natürlich sein, dass sich da bei öfteren Kaltstarts irgendwelche chemischen Prozesse abspielen, die zur Verschlackung etc. führen, obwohl ich eine Top-Pelletsqualität habe

Gruss Georg
 
#10

lgeorg

Dabei seit
25.10.2012
Beiträge
13
Zustimmungen
0
...damit sind wir der Ursache schon auf der Spur.
ABER wie kann eine Lösung aussehen???
 
#11
Hausdoc

Hausdoc

Moderator
Dabei seit
25.12.2008
Beiträge
23.484
Zustimmungen
588
Ich bräuchte mal ein Bilder der Anlage. Wie der Puffer an den Heizkessel angebunden ist. Wo die Heizkreise abgehn......
Pumpentypen ....
 
#12

lgeorg

Dabei seit
25.10.2012
Beiträge
13
Zustimmungen
0
... ich mach nachher mal ein paar Fotos und poste sie.
Vielen Dank einstweilen

Georg
 
#13

lgeorg

Dabei seit
25.10.2012
Beiträge
13
Zustimmungen
0
Hallo Hausdoc,

hat etwas gedauert. Anbei die Fotos - ich hoffe sie genügen Deinen Ansprüchen.
Bin leider nur "interessierter Laie". Übrigens hatte ich vergessen, dass die Steuerung ja die Anheizvorgänge mitzählt, werde das mal beobachten und berichten.

Jetzt mach ich mal wieder den Brenner, Rüttelrost etc. sauber - hilft zumindest ein paar Tage.

LG Georg
 

Anhänge

#14

lgeorg

Dabei seit
25.10.2012
Beiträge
13
Zustimmungen
0
Noch eine ergänzende Info:
Bisher hatte ich insgesamt 5144 Anheizvorgänge bei insgesamt 5664 Betriebsstunden.
Der Kessel läuft i. d. R. nur in den "Wintermonaten" (Okt-März/April); Warmwasser eben mit Solar.
Und ich mag mich täuschen, aber ich glaube die Häufigkeit der Störungen ist in der "Übergangszeit" höher als im wirklich kalten Winter.

Georg
 
#15
Hausdoc

Hausdoc

Moderator
Dabei seit
25.12.2008
Beiträge
23.484
Zustimmungen
588
Wo genau ist der Heizvewrteiler angeschlossen?

Die Rücklaufanhebung ist hier elemantar wichtig. Bei dir ist das augenscheinlich Murks - der sogar noch abgedreht wurde.


Zu den Betiebsdaten: Man kann also festhalten, daß der Kessel im Schnitt nur immer 1 h in Betrieb war.

Das ist eigentlich ein Beweis, daß in der Anlagenhydraulik ein Fehler besteht ( zu der ungenügend konstruierten Rücklaufanhgebung.)


Dies hat letztlich zur Folge, daß es Probleme mit Kipprost, Ascheaustragung usw gibt.

Könntest du handschriftlich ein Schema posten - was an der Anlage wo angeschlossen ist. Eingetragen auch die Pumpentypen und deren momentane Einstellung.
 
#16

lgeorg

Dabei seit
25.10.2012
Beiträge
13
Zustimmungen
0
So, die Hasuaufgaben sind gemacht.
Ich hoffe ich habe die Skizze verständlich gestaltet.

Noch ein paar Infos am Rande:

Die Rücklaufanhebung funktioniert ja bekanntermassen nicht. Nicht nur, dass sie ohnehin abgesperrt ist, der Heizungsbauer hatte auch das "Innenleben" des Ladeventils entfernt - ist also reine Attrape.

Nachdem die Störung Mi/Do innerhalb von 12 Stunden zweimal aufgetreten ist, funktioniert die Anlage jetzt nach der Reinigung soweit ganz gut.
Bei der Reinigung hat sich bestätigt, dass der Hebel, der in den Rüttelrost greift, stark verunreinigt (Russablagerung) ist und ich vermute hier die eigentliche Ursache.

Seit meiner letzten Meldung ist die Anlage nun etwa 24 Stunden gelaufen und hat mittlerweile 5155 Starts und 5669 Betriebsstunden, d. h. in etwa eine halbe Stunde durchgehende Betriebszeit.
Ich hab versucht dies etwas zu beobachten. Es scheint, dass die Anlage bei etwa 30Grad Kesseltemperatur einschaltet, dann etwa bis 75/80 Grad hochheizt und dann wieder ausschaltet usw.
Außentemperatur aktuell so um die 10 Grad und wechselhaftes Wetter - wir wohnen nicht so weit auseinander, also ähnlich wie in IN.

Gruss Georg
 

Anhänge

#17
Hausdoc

Hausdoc

Moderator
Dabei seit
25.12.2008
Beiträge
23.484
Zustimmungen
588
Das kann nicht funktionieren. Das wichtigste Bauteil fehlt. Der Heizungspufferspeicher. Wer hat das gebaut?

Das ist jetzt eine doofe Situation, weil ich den Zusatand des Kessels nicht kenne und nicht abschätzen kann, ob eine Kesselsanierung wirtschaftlich sinnvoll ist.

Du musst in jedem Fall einen Puffer nachrüsten. 800l sollte der haben. Wenn Platzmangel herrscht und/oder man irgendwann Solar nachrüsten möchte, bietet sich ein Kombi Schichtladespeicher an.

Zum Einbinden muss die gesamte Anlage umgebaut werden. Dazu ist dann logischerweise auch ein größeres Ausdehnungsgefäß notwendig.

Wo steht diese Anlage?
 
#18

lgeorg

Dabei seit
25.10.2012
Beiträge
13
Zustimmungen
0
Jetzt muss ich nochmal nachhaken.
Der WW-Speicher (s. Skizze) ist ein Kombispeicher - wie gestern geschrieben (s. auch 3_Heizung.pdf), allerdings wird er nur durch die Solaranlage oder den Kessel gespeist, versorgt aber in keiner weise den Heizungskreislauf.
Die Anlage steht in 93155 Hemau
 
#19
Hausdoc

Hausdoc

Moderator
Dabei seit
25.12.2008
Beiträge
23.484
Zustimmungen
588
Auch wenn der WW Speicher ein Kombispeicher ist, ist die Anlage falsch gebaut.

Der Pelletkessel schichtet von oben her den Puffer voll.

Bei ca 1/2 - 2/3 Höhe kommt der Vorlaufanschluß des Heizkreisverteilers ran. Der Rücklauf geht weiter unten rein.

Poste mal den genauen Puffertyp


Ich bleib dabe: Du musst umbauen. Egal ob der jetzige Pelletkessel weiterverwendet werden kann, oder ob die nächste Zeit der Kessel getauscht werden muss.

Poste mal als private Nachricht, wer die Anlage errichetet hat.
 
#20

lgeorg

Dabei seit
25.10.2012
Beiträge
13
Zustimmungen
0
anbei der genaue Speichertyp KS 1000/250 l von Fohs Heiztechnik (fohs.de/download/speicher-und-puffer/01-28_34.pdf)

Das Anschlusschema ist in Speicher 2; Unterschied bei mir: der Rücklauf ist nicht auf 9 sondern auf 11
 

Anhänge

Thema:

Windhager PMX 150k permanente Störung AL 005

Windhager PMX 150k permanente Störung AL 005 - Ähnliche Themen

  • Windhager OEX > Toby PMD

    Windhager OEX > Toby PMD: Hallo, habe eine Frage, kann ich für den Windhager OEX Etagenheizkessel sowohl die Tobi PMD 21 als auch die PMD 22 verwenden ? danke
  • Windhager Biowin Umwälzpumpe schält nicht automatisch ein

    Windhager Biowin Umwälzpumpe schält nicht automatisch ein: Hallo Zusammen, ich hab eine Pelletsanlage Windhager Biowin Premin, 15 KW, Baujahr 2005. Die Umwälzpumpe Heizkörper läuft im Automatikbetrieb...
  • Windhager PMX 150 Pelletsverbrauch

    Windhager PMX 150 Pelletsverbrauch: Hallo, möchte bei der PMX 150 15KW die verbrauchte Pelletsmenge anzeigen lassen (über die uvr1611). mein gedanke war zu ermitteln wieviel gramm...
  • Alle Heizkörper demontieren über längere Zeit / Windhager Holz/Gasheizung

    Alle Heizkörper demontieren über längere Zeit / Windhager Holz/Gasheizung: Hallo, mal ne Frage, ein Kumpel von mir will sich ein altes Haus kaufen und ich war heute mal da und hab mir die Heizung angeschaut wegen...
  • Windhager PMX 150 Fehler Rüttelrostüberwachung überbrücken

    Windhager PMX 150 Fehler Rüttelrostüberwachung überbrücken: Hallo zusammen bin neu hier und habe gleich ein Problem. Mein PMX 150 Pelletskessel zeigt den Fehler AL005 Keine Rostrüttelung. Ich habe den...
  • Ähnliche Themen

    Oben