Störung Gebläse/Luftversorgung

Diskutiere Störung Gebläse/Luftversorgung im Brötje Forum im Bereich Heizungshersteller; Die Heizungsanlage wurde 3/2007 in Betrieb genommen. Im Oktober 2009 wurde nach Ausfall der Anlage das Gebläse als Störungsursache ermittelt und...

Juergi

Threadstarter
Mitglied seit
20.12.2011
Beiträge
3
Die Heizungsanlage wurde 3/2007 in Betrieb genommen. Im Oktober 2009 wurde nach Ausfall der Anlage das Gebläse als Störungsursache ermittelt und ausgetauscht.
Nun steht erneut der Fehlercode 135 "Falsche Luftvervorgung" oder Code 160 "Drehzahlschwelle nicht erreicht" als Meldung an. Als Erläuterung im Installationshandbuch wird der Austausch des Gebläses empfohlen. Als E-Ingenieur ist mir der Ausfall eines Gebläses nach etwas mehr als einer Heizperiode unwahrscheinlich. Im Installationshandbuch findet sich kein Hinweis auf die Parametrierung des Gebläses. Kann mir Jemand helfen?
 

De-Us74

Mitglied seit
15.12.2011
Beiträge
615
Es kann durchaus sein das sich das Gebläse verabschiedet hat.

1. Wie oft wurde das Gerät gewartet? Wurde dabei der Dreck dabe aus dem Wärmetauscher gespült oder gesaugt? Wurden bei der WT Reinigung Reiniger verwendet?
2. Um welches Gerät handelt es sich genau
3. Wie hoch ist der Gasdurchfluss in der Minute (abzulesen am Gaszähler).
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.501
Wenn ein Gebläse so oft stirbt, ist meist das Abgassystem undicht.

Das Gebläse saugt dann ständig die feuchten und agressiven Abgase an. Das Gebläselager nimmt Schaden.
 

De-Us74

Mitglied seit
15.12.2011
Beiträge
615
Hausdoc schrieb:
Wenn ein Gebläse so oft stirbt, ist meist das Abgassystem undicht.

Das Gebläse saugt dann ständig die feuchten und agressiven Abgase an. Das Gebläselager nimmt Schaden.
Wenn das Abgassystem undicht ist sollte im Regelfall Fehler 133 erscheinen.
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.501
Ja - aber erst wenn das Abgassystem stark undicht ist.

Bei "kleinen Sünden" stirbt das Gebläse vorzeitig.
 

Juergi

Threadstarter
Mitglied seit
20.12.2011
Beiträge
3
Danke für den Hinweis auf das Abgassystem. Meldung 133 ist bisher nicht aufgetaucht. Lasse das Abgassystem überprüfen.
 

Juergi

Threadstarter
Mitglied seit
20.12.2011
Beiträge
3
Gerät wurde vor 12 Monaten gewartet. Der Kondenswassersiphon war allerdingsstark verschmutzt.Dies deutet wohl auf eine starke Verschmutzung hin. Gerät (WKB-K 20 C) wird morgen gewartet. Danke für diese Hinweise.
 
Thema:

Störung Gebläse/Luftversorgung

Störung Gebläse/Luftversorgung - Ähnliche Themen

  • Störung Dreiwegeventil

    Störung Dreiwegeventil: Hallo zusammen, bin neu im Forum. Dreiwegeventil schaltet nicht auf Heizbetrieb. Hat jemand eine Lösung? Anlage-Buderus Logamax plus gb 162.
  • Weishaupt Brenner ML5/1-b Störung - Blinkt 10 Mal - Fehler Feuerungsmanager

    Weishaupt Brenner ML5/1-b Störung - Blinkt 10 Mal - Fehler Feuerungsmanager: Hallo und guten Tag, in unserem Haus ist eine Viessmann-Heizungsanlage von 1983 verbaut. An ihr hängt oben besagter Ölbrenner. Wir haben das Haus...
  • Buderus Logano G115 BE 1.1 mit 21 KW geht immer auf Brennerstörung sobald die Haube montiert ist

    Buderus Logano G115 BE 1.1 mit 21 KW geht immer auf Brennerstörung sobald die Haube montiert ist: Ich habe ein Haus in dem eine Buderus Heizung von 2001 verbaut ist, wurde bisher jährlich gewartet von der Firma die damals die Heizung auch...
  • Gasgebläsebrenner geht in Störung

    Gasgebläsebrenner geht in Störung: Hallo liebes Forum, wir haben ein Problem mit unserem Brenner. Er geht in Störung. Wenn wir den Fehler ausblinken, heisst es "Fremdlicht während...
  • vitola Comferral schaltet auf Störung Gebläseproblem?

    vitola Comferral schaltet auf Störung Gebläseproblem?: Hallo rundum, betreibe (immer noch;-)) den vitole Comferral mit Trimatic (Bj. 97 63 kW) Nun könnte man sagen bei dem Alter...raus wird wohl auch...
  • Ähnliche Themen

    Werbepartner

    Oben