Verpuffung bei Zündung

Diskutiere Verpuffung bei Zündung im Vaillant Forum im Bereich Vaillant; Hallo Expertenteam, ich habe seit einiger Zeit folgendes Problem: Meine Heizung: Vaillant VKS 21E (Baujahr 1992) ist in Ordnung. Mein Boiler...
#1

AndreasC

Dabei seit
06.02.2012
Beiträge
9
Zustimmungen
0
Hallo Expertenteam,

ich habe seit einiger Zeit folgendes Problem:

Meine Heizung: Vaillant VKS 21E (Baujahr 1992) ist in Ordnung.
Mein Boiler: Vaillant VGH 160/5 XZU (Erneuert 2002) geht ständig aus und zündet dann oftmals mit einer zum Teil starken Verpuffung.

Problembeschreibung:

Erst war ich im Glauben, es gibt zwei Probleme. Zum Einen, dass der Boiler immer wieder ausgeht und zum Anderen, dass er meistens zu spät und dann mit einer Verpuffung zündet.
Mittlerweile vermute ich, dass der Boiler durch die Verpuffung ausgeht.

Ich hatte bereits 2 Experten im Haus, die zwar die Anlage komplett gereinigt haben, den Fehler aber nicht beheben konnten.
Der letzte Experte war am Freitag, 03.02.2012 bei mir. Nach 2 Stunden reinigen, messen, prüfen, etc. konnte er keinen Hinweis auf einen Fehler finden.

Zu den Fakten:
Die Hauptbrennerdüsen (3 Stück, Kennzeichnung 138) sind sauber.
Die Zündbrennerdüse (Kennzeichnung 25) ist sauber.
Der Gasdurchfluss beträgt genau 13,0 l/min (gemessen mit der Stoppuhr an der Gasuhr, natürlich ohne die Heizung).
Der Düsendruck wurde mit 14,40 mbar gemessen.
Die Brennerrohre sind alle sauber und frei.
Die Zündflamme ist groß genug, auf das Thermoelement gerichtet und zeigt in Richtung seitliche Gas-Austrittsöffnung.

Nach dem Entzünden der Zündflamme und drehen des Bedienknopfs auf Betrieb strömt teilweise für bis zu 8 Sekunden das Gas in die Brennkammer, ehe der Brenner mit einer teilweise heftigen Verpuffung zündet.
Bei der Verpuffung ist teilweise die Flamme und die Zündflamme ausgegangen, so dass weiterhin Gas ausströmt, bis der Thermoschalter die Anlage abschaltet.

Warum zündet er nicht sofort?

Kennt jemand diese Problematik?
Welches Ersatzteil muss ich austauschen, um das Problem zu lösen?
Ich möchte in ca. 2 bis 3 Jahren die Anlage gegen eine Brennwertanlage austauschen, solange muss die alte Anlage noch halten. Lohnt sich das? Vorher werde ich eh nicht das Geld für eine neue Anlage haben.

Mittlwerweile habe ich den Boiler immer abgeschaltet und nehme ihn nur noch zum Duschen in Betrieb.

Ich bin für jede Hilfe dankbar.

Gruß,
AndreasC.
 
#2

NinjaZX6R

Fachmann
Dabei seit
07.11.2011
Beiträge
2.004
Zustimmungen
11
es könnte auch sein, dass der halter wo das thermoelement oben sitz verbogen ist und das gas dadurch zuspät entzunden wird!
dieses teil:

http://www.ersatzteilfachmann.de/images/product_images/original_images/image_VAILLANT042144_1.jpg

was anders fällt mir nicht wirklich ein, ausser das vll. die voreren lanzen vom brenner zu sind, aber du hast ja gesagt es wurde gereinigt!
mit experten im haus meinst du genau was?

installateur, werkskundendienst?

lg
 
#3

AndreasC

Dabei seit
06.02.2012
Beiträge
9
Zustimmungen
0
Die erste Experte war ein Heizungsinstallateur, der die Heizungsanlage vor 20 Jahren eingebaut und vor 10 Jahren den Boiler erneuert hat. Ein erfahrener Heizungsfachmann.

Der zweite Experte ist ein guter Freund von mir, der sich vor einigen Jahren im Heizungs- und Sanitärbereich selbstständig gemacht hat.
Der hatta auch am Freitag die Zeit, sich intensiv mit der Anlage zu beschäftigen, ohne Erfolg.

Den Werkskundendienst würde ich als nächstes rauskommen lassen. Da der aber auch nicht "umsonst" rauskommt, suche ich mir vorab bei euch Hilfe in der Hoffnung, dass dieses seltsame Problem vielleicht einem größerern Nutzerbereich bekannt ist.

Dass die vorderen Lanzen vom Brenner zu sind, war auch meine Vermutung, da alles darauf hin gedeutet hat. Diese haben wir aber am vergangenen Freitag genauestens geprüft und durchgeblasen. Die sind und waren auch vorher schon sauber. Man kann auch beim Brennen erkennen, dass aus den vorderen Lanzen Gas bzw. Feuer austritt.

Einen verbogenen Halter habe ich auch schon vermutet. Dieses wurde jedoch von beiden Fachmännern nicht bestätigt.

Mein Freund will sich jetzt nach Ersatzteilen umhören (Steuereinheit, Brennereinheit), die ich evtl. austauschen könnte.
Vorher würde ich jedoch versuchen mit dem Werkskundendienst zu telefonieren.
Die reden jedoch in der Regel nur mit dem Installateur und nicht mit dem Endkunden.

Ich melde mich heute abend wieder.
Dann weiß ich vielleicht schon etwas mehr.

Ich freue mich aber über jeden Hinweis von euch.
 
#4
Hausdoc

Hausdoc

Moderator
Dabei seit
25.12.2008
Beiträge
22.173
Zustimmungen
510
Bitte hier nicht selbst Teile tauschen!!!!!!!!!!!

Es könnte sein daß ein Brennerrohr beschädigt ist.
 
#5

AndreasC

Dabei seit
06.02.2012
Beiträge
9
Zustimmungen
0
Hallo Leute,
hallo Hausdoc,

heute war zufällig der Schornsteinfeger für die jährlichen Messungen hier gewesen.

Beim Starten des Boilers hatte er (zum Glück) auch diesen "Knalleffekt".

Ich habe ihn gleich nach seiner Meinung zu diesem Problem gefragt.
Er meinte, dass beim Zündvorgang zuviel, bzw. zu schnell das Gas einfließt.

Es gibt Heizungen, die den Gaszufluss steuern würden, indem sie erst mit etwas weniger Gas für den Zündvorgang beginnen und dann erst die normale Gasmenge durchlassen.
Bei älteren Anlagen sei das ein bekanntes Problem.

Sicher ist er jedoch in meinem Fall auch nicht, da er kein spezieller Heizungsfachmann ist.

Die Heizungsanlage und der Boiller, wenn er in Betrieb ist, sind soweit allerdings für den Schornsteinfeger in Ordnung. Nur dass bei der Heizung die Abgaswerte am obersten Grenzwert sind und diese wahrscheinlich in zwei Jahren nicht mehr die Grenzwerte erfüllen werden. Das hat aber noch zwei Jahre Zeit.

Zu der Theorie mit dem Gaszufluss würde das bedeuten, dass eine Steureinheit am Boiler vorhanden ist, die den Gaszufluss beim Zündvorgang steuern kann.

Ist das bei meiner Anlage (Vaillant VGH 160/5 XZU) der Fall?
Ist das der graue Kasten mit dem Temperaturwähler?

Zu der Vermutung von Hausdoc: Wie erkenne ich oder ein Fachmann, dass ein Brennerrohr beschädigt ist?
Bei der Inspektion am vergangenen Freitag ist uns (mein Bekannter, Heizungs- und Sanitärfachmann) nichts derartiges aufgefallen.
Die Brennkammer hat er für die Reinigung komplett ausgebaut.
Bei der Sicht in die Brennkammer sieht die sichtbare Flamme am Brennerrohr auch ganz normal aus.

Natürlich werde ich nicht selber an der Anlage rumfummeln, geschweige denn Teile austauschen.
Ich habe Verantwortung für meine Familie und Nachbarn und möchte nicht, dass in unserer Straße ein Baugrundstück frei wird.

Von meinem Bekannten habe ich heute leider noch nichts gehört. Vielleicht meldet er sich heute abend noch.

LG
AndreasC
 
#6

NinjaZX6R

Fachmann
Dabei seit
07.11.2011
Beiträge
2.004
Zustimmungen
11
"Ist das der graue Kasten mit dem Temperaturwähler?"

JA das ist das Ding -> Gasarmatur die regelt alles. Viel ist an dem Ding eh nicht dran. Wenn sauber und nix verbogen lass das Ding (Gasarmatur) tauschen, dann is Ruhe wirst sehen.

lg
 
#7

AndreasC

Dabei seit
06.02.2012
Beiträge
9
Zustimmungen
0
Danke für eure Hilfe.

Ich werde in der von NinjaZX6R vorgeschlagenen Richtung weiter vorgehen und von meinem Bekannten das "Ding" (Gasarmatur) austauschen lassen.

Von dem (hoffentlich) erfolgreichen Einsatz werde ich dann demnächst berichten.

Danke nochmals.
LG
AndreasC.
 
#8
Hausdoc

Hausdoc

Moderator
Dabei seit
25.12.2008
Beiträge
22.173
Zustimmungen
510
Ich denk nicht daß dies den Fehler behebt.


Wie gesagt erst mal Brenner raus und Brenner auf Beschädigungen prüfen.
Brenner waschen um Staub als Ursache auszuschließen.
Wibulator oben aus dem Abgasrohr ziehen. Vollständig vorhanden?
Position des Zündbrenners prüfen.
 
#9

NinjaZX6R

Fachmann
Dabei seit
07.11.2011
Beiträge
2.004
Zustimmungen
11
Hausdoc hat gesagt.:
Ich denk nicht daß dies den Fehler behebt.


Wie gesagt erst mal Brenner raus und Brenner auf Beschädigungen prüfen.
Brenner waschen um Staub als Ursache auszuschließen.
Wibulator oben aus dem Abgasrohr ziehen. Vollständig vorhanden?
Position des Zündbrenners prüfen.
habe ja gesagt wenn sauber (bzw daurch verstehe ich auch nicht beschädigt) und nichts verbogen.

das ding hat nur eine gasaramtur und einen brenner die in die richtung des fehlerbildes eingreifen.

lg
 
#10

AndreasC

Dabei seit
06.02.2012
Beiträge
9
Zustimmungen
0
Ich werde mit meinem Bekannten reden, dass er den Brenner noch einmal auseinandernimmt.
Wibulator prüfen, Opferanode ersetzen (die ist nämlich aufgebraucht), etc.
Allerdings weiß ich nicht, wie schnell er das machen kann. Zurzeit ist er viel unterwegs.

Mit dem Brenner waschen, weiß ich nicht ob er das machen wird.
Mit einer Druckluftflasche haben wir die Brenner am Freitag bereits durchgeblasen.
Staub würde ich daher eher auschließen, auch wenn ich dies bisher als wahrscheinlichste Ursache gesehen hatte.

Da wir heute abend alle mit Duschen fertig sind, werde ich jetzt den Brenner wieder ausschalten um ruhig schlafen zu können.

Sobald ich weitere Erkenntnisse habe, melde ich mich wieder.
 
#11
Hausdoc

Hausdoc

Moderator
Dabei seit
25.12.2008
Beiträge
22.173
Zustimmungen
510
Derartige Brenner werden zum reinigen immer gewaschen.

Druckluft ist hier meist volllkommen fehl am Platz.
Wenns doof läuft, kann man damit die Gasarmatur töten.
 
#12

AndreasC

Dabei seit
06.02.2012
Beiträge
9
Zustimmungen
0
Hallo nochmal,

beim Ausschalten des Boilers ist mir eben noch etwas eingefallen, dass ich schon vorher mehrfach beobachtet habe.

An dem Rohr für die Gaszufuhr zum Brenner befindet sich ein kleiner roter Kasten, der über Drähte und Steckkontakte zwischen dem Thermoelement und der Gasarmatur liegt.

Wenn man an den hinteren Stecker kommt, z. B. beim Anbringen der grauen Abdeckung, oder wenn man mit dem Finger daran geht, schaltet sich der Brenner spontan ab, auch während des Brennvorgangs.

Ich nehme an, dass ist normal und hat nichts mit meinem eigentlichen Problem zu tun. Das Teil steuert wahrscheinlich das Thermoelement und muss entsprechend empfindlich reagieren um bei Bedarf den Magnetschalter in der Gasarmatur auszulösen.

Ich wollte es nur mal erwähnen um alle Beobachtungen meinerseits mitzuteilen.
Vielleicht hat es aber auch mit meinem Problem zu tun, dass der Boiler zwischendurch in unregelmäßigen Abständen immer wieder ausgeht.

LG
Andreas.

P.S.
Sollte das mit dem Datei hochladen funktioniert haben (ich bin da kein Experte), müsste ein Foto vom Boiler zu sehen sein.
 

Anhänge

#13
Hausdoc

Hausdoc

Moderator
Dabei seit
25.12.2008
Beiträge
22.173
Zustimmungen
510
Dieser rote Kasten ist das Thermostat der Angasüberwachung.
Mir der Verpuffung hat das ganz sicher nichts zu tun.

Bei diesem Gerät kann es sein, daß über den Brennerrohren Keramik - Red Nox Stäbe sind.
Falls da Stäbve gebrochen sind - entfernen
 
#14

AndreasC

Dabei seit
06.02.2012
Beiträge
9
Zustimmungen
0
Guten Abend,

ich bin noch nicht viel weiter gekommen mit meinem Problem.
Langsam muss ich jedoch Entscheidungen treffen.

Wahrscheinlich muss ich ein oder mehrere Ersatzteile austauschen.
1. Die Gasarmatur
2. Die Zünddüseneinheit
3. Den Temperaturbegrenzer
4. Die Magnesium-Schutzanode

Zusammenfassung:

Sichtbare Beschädigungen sind nicht erkennbar.

Der Brenner sowie die Keramik-Stäbe sind i. O.

Die Abgaswendel ist i. O.

Die Zündflamme scheint groß genug zu sein und zeigt auf das Thermoelement in Richtung der seitlichen Gasaustrittsöffnungen am ersten Brennerrohr. Da die Flamme von der Richtung her eher leicht unterhalb der seitlichen Schlitze zeigt, kann es sein, dass der Halter mit dem Thermoelement und der Zünddüse bei der letzten Reinigung vor 2 Jahren (bevor die Probleme auftraten) beim Ein- und Ausbauen der Brennereinheit vielleicht doch etwas verbogen wurde (s. o. Anmerkung NinjaZX6R)?

Die Anlage schaltet sich zwischenzeitlich in unregelmäßigen Abständen ab. Entweder weil die Zündflamme durch die Verpuffung ausgeblasen wird (habe ich schon beobachtet), oder weil evtl. ein Bauteil, z. B. das Thermoelement oder der Temperaturbegrenzer defekt ist (nur eine Vermutung).

Im warmen Zustand zündet der Brenner sofort wenn das Gas einströmt.

Im kalten Zustand dauert es mehrere (bis zu 8 Sekunden während das Gas einströmt, ehe der Brenner mit einer Verpuffung zündet.
Wenn ich an den hinteren Kontakt des Temperaturbegrenzers komme, schaltet die Anlage sofort ab, auch wenn der Brenner in Betrieb ist.

Jetzt eben habe ich im Erdgeschoss gehört, wie der Brenner mit einer Verpuffung gezündet hat. Ich habe den Brenner vor ca. 30 Min. zum Heizen eingeschaltet, zwischenzeitlich wird er sich abgeschaltet haben. Da meine Tochter soeben geduscht hat, wird der Brenner wieder mit einer Verpuffung gezündet haben. Als ich sofort in den Keller gegangen bin, konnte ich wieder den Gasgeruch bemerken.

Morgen will ich noch einmal versuchen mit dem Werkskundendienst von Vaillant zu telefonieren um ein paar gezielte Fragen zu stellen.

1. Austausch der Gasarmatur.
Regelt die Gasarmatur bei dieser Anlage den Gaszufluss beim Zündvorgang?
Könnte der Schornsteinfeger also Recht haben, dass beim Zündvorgang zuviel Gas einströmt?
Oder schaltet die Gasarmatur die Gaszufuhr nur ein oder aus?
Dann kann es m. E. nicht daran liegen, weil das Gas mit einem gemessenen Soll-Düsendruck von 14.40 mbar hörbar einströmt.

2. Austausch Zünddüseneinheit
Da die Zünddüseneinheit nicht defekt aussieht, sehe ich hier nicht wirklich eine Erfolgsaussicht.
Wie oben beschrieben macht es mehr Sinn, die Zündflamme (von einem Fachmann) etwas nach oben zu biegen, so dass die Flamme genau auf die beiden seitlichen Gasaustrittsöffnungen des ersten Brennerrohres zeigt.

3. Austausch Temperaturbegrenzer
Hier würde ich am ehesten einen Defekt vermuten, da dieser bei Kontakt die Anlage abschaltet. Ich verstehe allerdings nicht, was dieses Bauteil mit dem Zündvorgang in der Brennkammer zu tun haben könnte.

4. Austausch Schutzanode
Ist sowieso erforderlich, da aufgebraucht. Hat allerdings nichts mit meinen Problemen zu tun.

Das Thermoelement austauschen macht keinen Sinn, da es bis jetzt zuverlässig reagiert hat. Ca. 20 bis 30 Sekunden nachdem die Zündflamme erloschen ist wird die Gaszufuhr unterbrochen. Sonst würde ich wohl jetzt auch nicht mehr hier sitzen.

Langsam werde ich nervös was die Anlage betrifft. Ausgeschaltet lassen kann ich die Anlage aber auch nicht, weil kalt duschen bei diesem Wetter nicht sehr angenehm ist.
Da ich in ca. 2 Jahren (vorher geht es nicht) auf eine Brennwerttechnik umrüsten möchte, will ich auch nicht mehr alle Ersatzteile oder gar den ganzen Boiler austauschen lassen.

Solltet ihr noch eine Idee oder Anmerkungen zu meinen o. g. 4 Punkten haben, bin ich über jede Anregung dankbar.

LG
Andreas.
 
#15

NinjaZX6R

Fachmann
Dabei seit
07.11.2011
Beiträge
2.004
Zustimmungen
11
du schreibst:

Wenn ich an den hinteren Kontakt des Temperaturbegrenzers komme, schaltet die Anlage sofort ab, auch wenn der Brenner in Betrieb ist.

das darf auf keine fall sein. also wenn du die zwei anschlussklemmen meinst die müssen fest oben sein, solange man einen von den beiden nicht absteckt darf das normal gar nichts ausmachen wenn man das leicht wackelt oder dran kommt.
versuche mal mit einer zange die zwei kableschuh anschlüsse etwas zusammen zu drücken, dass der stecker strenger drauf geht vll. sitzt der zu locker.

lg
 
#16

AndreasC

Dabei seit
06.02.2012
Beiträge
9
Zustimmungen
0
Guten Abend,

ich habe neue Erkenntnisse mit meiner „Verpuffung“.

Es stand die Vermutung im Raum, ob der Brenner für die falsche Erdgasgruppe vorgerüstet war.

Mit den o. g. Zündbrenner- und Hauptbrennerdüsen war der Brenner für die Gruppe H eingestellt. Die gemessenen Werte (Düsendruck 14,40 mbar und Gasdurchfluss 13,0 l/min) entsprechen ebenfalls den Werten für die Gruppe H. Nach Aussage meines Installateurs und nach Rücksprache mit meinem Energieversorger haben wir jedoch bei uns die Erdgasgruppe L (Wo = 12,4 kWh/m3). Demnach war die Anlage von Anfang an falsch vorgerüstet gewesen, bzw. ist nicht auf die richtige Erdgasgruppe angepasst worden. Da die Anlage jedoch ca. 9 Jahre problemlos funktioniert hat, habe ich diese Tatsache vorerst beiseite geschoben.

Nachdem ich heute mit dem freundlichen Vaillant-Kundendienst-Mitarbeiter telefoniert habe, meinte er, dass die Probleme mit der falschen Düsenvorrichtung zu tun haben könnten. Außerdem hielt er es für möglich, dass die Zündflammeneinheit mit den Jahren abgenutzt ist oder (evtl. auch durch Reinigungsarbeiten) nicht mehr in der richtigen Stellung ist, so dass sie nicht mehr exakt zu den Gasaustrittsöffnungen zeigt oder die Flamme für die Zündung nicht mehr groß genug ist. Ein Defekt an der Gasarmatur würde er nicht vermuten. Aus seiner Erfahrung ist das Teil in Ordnung und die Anlage funktioniert oder das Teil ist defekt und die Anlage funktioniert nicht. Derartige Probleme im Zusammenhang mit der Gasarmatur sind ihm nicht bekannt.

Also:

Über meinen Installateur lasse ich jetzt

- die Düsen am Zündbrenner und am Hauptbrenner austauschen (für Erdgas-Gruppe L).

- die Zündflammeneinheit und gleichzeitig

- das Thermoelement austauschen.

- die Schutzanode austauschen.

Damit hoffe ich das Problem für die nächsten 2 Jahre gelöst zu haben.

Übrigens was das Problem mit dem Temperaturbegrenzer betrifft, die Anschlussklemmen sind fest aufgesteckt und nicht locker.
Da dieses Problem wahrscheinlich nicht mit meinen Verpuffungen zu tun hat, werde ich dieses Teil jedoch vorläufig nicht austauschen.

Über die weiteren Ergebnisse und hoffentlich über mein gelöstes Problem werde ich in den nächsten Tagen berichten.

Gruß,
AndreasC.
 
#17

NinjaZX6R

Fachmann
Dabei seit
07.11.2011
Beiträge
2.004
Zustimmungen
11
Wenn die Anlgae von Anfang an vorgedüst war wieso hast du dann erst seit kurzem die Probleme? -> unlogisch!

lg
 
#18

AndreasC

Dabei seit
06.02.2012
Beiträge
9
Zustimmungen
0
Hallo allerseits,

mein Problem ist gelöst.

Vor ca. 3 Wochen wurden durch meinen Installateur die folgenden Teile ausgetauscht.

- Die Düsen am Hauptbrenner wurden für die Erdgas-Gruppe L ausgetauscht.

- Die Zündbrennereinheit mit neuer Düse (Erdgas-Gruppe L) und das Thermoelement wurden erneuert.

- Die Schutzanode ist erneuert worden.

Ergebnis:

Schon bei der 1. Zündung konnte man erkennen, dass die Zündflamme etwa doppelt so groß war als vorher, so dass diese jetzt deutlich bis zum ersten Brennerrohr gelangt und das ausströmende Gas sofort entzünden kann.

Ich habe in den letzten 3 Wochen keine Probleme mehr mit dem Boiler gehabt.

Ob der Austausch der Düsen am Hauptbrenner damit zusammen hängt kann ich nicht beurteilen.

In erster Linie nehme ich an, dass die Erneuerung der Zündbrennereinheit die Lösung des Problems war. Evtl. war diese durch Staub, Dreck, o. ä. verdreckt oder einfach nur abgenutzt gewesen.

Durch den Austausch des Thermoelements und den damit verbundenen Drähten und Kontakten hat sich auch das Problem mit dem Abschalten durch Berühren des Temperaturbegrenzers erledigt (s. o.). Ich weiß zwar nicht warum, aber jetzt kann ich die Kontakte am Temperaturbegrenzer berühren ohne dass die Anlage abschaltet.

Im Großen und Ganzen bin ich froh, dass die Anlage jetzt wieder normal funktioniert.

Danke an Hausdoc und NinjaZX6R für eure Beiträge.

Liebe Grüße,

AndresC.
 
#19

NinjaZX6R

Fachmann
Dabei seit
07.11.2011
Beiträge
2.004
Zustimmungen
11
Sehr gut freut mich wenns nun läuft!

lg
 
#20

KD-VH

Dabei seit
21.12.2011
Beiträge
22
Zustimmungen
0
Ich hatte bereits 2 Experten im Haus, die zwar die Anlage komplett gereinigt haben, den Fehler aber nicht beheben konnten.
Der letzte Experte war am Freitag, 03.02.2012 bei mir. Nach 2 Stunden reinigen, messen, prüfen, etc. konnte er keinen Hinweis auf einen Fehler finden.

Die "Experten"hätten sehen müssen das die Zündflamme falsch und vor allem zu klein war.Für die einstellung der Zündflamme gibt eine Stellschraube.

Die Zündbrennerdüse sollte bei Wartung erneuert werden .Damit hätte sich das Problemm von alleine gelöst.Aber manchmall geht auch anders!
 
Thema:

Verpuffung bei Zündung

Verpuffung bei Zündung - Ähnliche Themen

  • Lösung bei sporadische Gasverpuffung beim Zünden der Combitherme

    Lösung bei sporadische Gasverpuffung beim Zünden der Combitherme: Möchte hier von der Lösung des Problems der sporadischen Gasverpuffung berichten. :) Das Problem mit der Verpuffung beim Zündvorgang der...
  • sporadische Gasverpuffung beim Zünden der Combitherme

    sporadische Gasverpuffung beim Zünden der Combitherme: Hallo zusammen ich bin`s mal wieder. Nachdem mir das letzte mal so toll geholfen wurde möchte ich mein neues Problem kurz schildern. Habe zunächst...
  • Ständige Verpuffungen und Abgasprobleme bei Perhofer PK V 15

    Ständige Verpuffungen und Abgasprobleme bei Perhofer PK V 15: Hallo zusammen, wir wohnen seit ca 2 Wochen in einem Mietshaus welches mit einer Pellet Heizung von Perhofer Typ PK V 15 ausgerüstet ist...
  • Starke Verpuffung bei Vaillant VKS16/4

    Starke Verpuffung bei Vaillant VKS16/4: Hallo, seit kurzem wohnen wir in einem Haus mit einer Vaillant Gasheizung von 1994 im Keller. Diese haben wir nun seit 6 Monaten in Betrieb. In...
  • VCW180, Zündung teilweise sehr laut, hört sich wie kleine Verpuffung an

    VCW180, Zündung teilweise sehr laut, hört sich wie kleine Verpuffung an: Hallo! Seit einiger Zeit zündet das Gerät überwiegend normal, gelegentlich jedoch mit einem deutlich lauteren "Wuff", läuft dann aber normal. Der...
  • Ähnliche Themen

    Oben