Kombispeicher: Probleme mit ausreichend heißem Wasser

Diskutiere Kombispeicher: Probleme mit ausreichend heißem Wasser im Holz, Pellets, Biomasse Forum im Bereich Regelungstechnik / Erneuerbare Energien; Hallo zusammen, vielleicht kann mir jemand weiterhelfen, denn ich bin gerade ganz unglücklich über unsere Pellettheizung in Kombi mit dem...

marga

Threadstarter
Mitglied seit
14.12.2009
Beiträge
22
Hallo zusammen,
vielleicht kann mir jemand weiterhelfen, denn ich bin gerade ganz unglücklich über unsere Pellettheizung in Kombi mit dem Speicher.
Hier die Fakten: ETA PU 15
Optiline Premium Kombispeicher, 600 l, 8 qm TW
Zusatz Heizschwert mit Überschussstrom PV-anlage.
normale Heizkörper, nicht isoliertes Haus
Mein Problem:
Ich möchte gerne warm duschen und habe die Warmwassertemperatur auf 55°C eingestellt.
Wenn keine Heizzeit ist, passiert folgendes:
Der Kombispeicher macht das Wasser oben auf 55°C heiß, aber schon die 2. Temperaturanzeige hat 47°, die dritte 36° und unten sind es dann nur noch 28°.
Wenn ich unter der Dusche stehe, kriege ich erst einen Schwung warmes Wasser, was aber ganz schnell weg ist. Nach dem Wasserabstellen zum Haareainschäumen kommt dann noch mal ein Schwall warmes Wasser und danach wird es ungemütlich!
An warmes Badewasser ist so garnicht zu denken.
Ich habe dann die gewünschte Warmwassertemperatur auf 65°C gestellt, dann funktioniert es einigermaßen, aber man verbrennt sich dauernd beim Händewaschen die Finger.
Jetzt heizen wir:
Da zischt das warme Wasser in die Heizkörper, für die eine Vorlauftemperatur von 45 -55°C gut funktionieren würde (habe ich ausprobiert- ohne Brauchwasserprogrammierung)
Will ich aber warmes Duschwasser muss ich wieder auf mindestens 65° gehen und meine Heizkörper glühen.

Ich habe mal das Anschlussschema hochgeladen. Wir haben nur einen Kreis-die Zeichnung haben sie vor Ort korrigiert.

Was mache ich falsch oder habe ich den falschen Pufferspeicher?

LG
marga
 

Anhänge

Zuletzt bearbeitet:

marga

Threadstarter
Mitglied seit
14.12.2009
Beiträge
22
Noch eine ergänzende Frage:
ist das richtig, dass der Pufferspeicher nie bis unten aufgeheizt wird?
Also der Speicher ist demnach nie voll! Warum habe ich denn dann 600 Liter?
Ich glaube, ich verstehe das System nicht!
 
Austro-Diesel

Austro-Diesel

Experte
Mitglied seit
12.03.2022
Beiträge
1.632
Standort
… südlich von Wien
Nein, das ist nicht richtig. Unsere Pufferspeicher haben am Ende des Brennvorganges oben und in der Mitte 75°, ganz unten 66°.

Wo sitzt der untere Temperaturfühler?
 
Austro-Diesel

Austro-Diesel

Experte
Mitglied seit
12.03.2022
Beiträge
1.632
Standort
… südlich von Wien
Möglicherweise ist die Zuordnung der Fühler zur Kesselsteuerung unglücklich gewählt. ETA kann Fernwartung machen. Vielleicht mal dort anrufen, das Problem schildern und um Kontrolle bitten.
 

marga

Threadstarter
Mitglied seit
14.12.2009
Beiträge
22
JA, das werde ich machen.
Meine Anlage hängt aber nicht am internet-hoffentlich können die das auch nur telefonisch.
 
Austro-Diesel

Austro-Diesel

Experte
Mitglied seit
12.03.2022
Beiträge
1.632
Standort
… südlich von Wien
Versuch macht kluch!

Warum kein Internet? Du brauchst es ja nur in solchen Fällen zu aktivieren bzw. anzuschließen?
 
JSchnell

JSchnell

Profi
Mitglied seit
27.09.2022
Beiträge
1.178
Hallo erst mal.
Mit einem 600Liter Kombispeicher hast du keine 600 Liter Warmwasser. Letztlich ist es nur ein Wärmedepot, aus dem entsprechend deinen Anforderungen Wärmeenergie in Form von WW oder auch HK-Wärme entnommen wird. du hast für WW einen innenliegenden Wärmetauscher, meist ne Heizwendel, die, selbst wenn du oben im Puffer nur 45 Grad hast, immer noch genügend warmes Wasser für normales Duschen (da reichen 40 Grad völlig aus) liefert. Und wenn's wirklich mal einschlafen solltest unter der Dusche, die Anlage schneller nachliefern als du eine Kälteschock bekommst.

Andere Frage,
Wie schaut es aus mit dem Temperaturbegrenzer für WW. Standardmäßig stehen die auf 65 Grad. Aber selbst den habe ich auf 50 grad begrenzt, weil wärmeres Wasser brauche ich einfach nicht im Umlauf.

MfG
 

marga

Threadstarter
Mitglied seit
14.12.2009
Beiträge
22
Ich habe die Temperatur auf 60° eingestellt. Bei der alten Ölheizung mit 200 Liter WW Speicher hatten wir es auch nur auf 40° und es war gut.
Aber jetzt funktioniert es nicht.
Ich glaube, unsere Spindel mit 8qm hat 40 Liter.
40 Liter warmes Wasser reichen mir nicht zum angenehm duschen mit Haarewaschen und Spülung in den Haaren.
Danach wird es kühl!
Zumal die Heizung jetzt in Betrieb ist und das warme Wasser oben aus dem Speicher rausnimmt.
Da stehen wir morgens unter der kühlen Dusche- vor allem der zweite von uns.
Die untere Hälfte des Speichers kommt nie über 41° und 28° raus!
Muss ich die Heizzeiten verlängern?
Heizung und WW sind auf Start 5.00 Uhr eingestellt. Wir stehen um 6.30 auf und duschen dann so gegen 7.00 Uhr.
Der Pufferspeicher hat um 6.30 meist 60/56/41/28 als Temperatur.
Ohne Heizbetrieb im Sommer hat das gut funktioniert.
 

marga

Threadstarter
Mitglied seit
14.12.2009
Beiträge
22
Versuch macht kluch!

Warum kein Internet? Du brauchst es ja nur in solchen Fällen zu aktivieren bzw. anzuschließen?
Wie mache ich das?
Das LAN Kabel muss in den Router? Der ist viel zu weit weg.
Da bräuchte ich dann erst noch einen WLAN Verstärker?
 
Austro-Diesel

Austro-Diesel

Experte
Mitglied seit
12.03.2022
Beiträge
1.632
Standort
… südlich von Wien
Eine LAN-Brücke … per WLAN zum Kessel und dort das Kabel reinstecken. So hab ich das gemacht, Fritz!Repeater 1200.
 

marga

Threadstarter
Mitglied seit
14.12.2009
Beiträge
22
update:
Habe gerade mit ETA telefoniert!
Die sind super nett und superfit!
Er hat mich telefonisch durch das Einstellungsmenü geleitet und wir haben den Fühler für aus auf den 3. und nicht auf den 2. gelegt.
Nebenbei habe ich dann rausgefunden, dass mein Heizungsmonteur meinen Mischer auf Handbetrieb eingestellt hatte, sodass morgens erst mal sämtliches heißes Wasser in den Heizkreislauf gerauscht ist- die Heizkörper waren zum Verbrennen heiß!
Jetzt habe ich auf auto gestelltt und meine Duschwasserwärme verschwindet nicht mehr in der Heizung!
Happy end! (Hoffentlich)

Danke für eure Unterstützung!
 
Thema:

Kombispeicher: Probleme mit ausreichend heißem Wasser

Kombispeicher: Probleme mit ausreichend heißem Wasser - Ähnliche Themen

  • Hargassner Nano PK15 & 1000L Kombispeicher

    Hargassner Nano PK15 & 1000L Kombispeicher: Hallo zusammen, Wir haben seit kurzem eine Hargassner Nano PK15 mit 1000L Kombispeicher. Da das Lager erst noch gebaut wird, füllen wir momentan...
  • Suche Rat: Kombispeicher Wasser ablassen

    Suche Rat: Kombispeicher Wasser ablassen: Ich wünsche einen wunderschönen guten Abend, ich habe eine Frage zu dem, im Titel vorhaben, das Wasser aus meinem Kombispeicher bis zu einem...
  • Kombispeicher: Probleme mit häufigen Starts des Pelletkessels

    Kombispeicher: Probleme mit häufigen Starts des Pelletkessels: Hallo zusamen, wir haben schon einige Jahre einen Toplight M Pelletkessel (15kw) mit einem Pufferspeicher (750l) im Keller. Ich hatte mich nie...
  • Hygiene-Kombispeicher, Mikrozirkulation, Kreislauf Ölkessel

    Hygiene-Kombispeicher, Mikrozirkulation, Kreislauf Ölkessel: Hallo zusammen, ich habe meinen alten Brauchwasserspeicher 300 L ausbauen lassen. Brauchwassererwärmung erfolgte bisher mit Solarthermie und...
  • Probleme beim Betrieb Wärmepumpe, Kaminofen und Kombispeicher (Buderus WPL 120 AR, KA 306 und Logalux PL750/2S)

    Probleme beim Betrieb Wärmepumpe, Kaminofen und Kombispeicher (Buderus WPL 120 AR, KA 306 und Logalux PL750/2S): Liebe Forumgemeinde, liebe Buderus Experten, wir benötigen Euren Rat bei unserer Heizungsanlage. Wir haben eine Buderus Wärmepumpe WPL 120 AR...
  • Ähnliche Themen

    Oben