Flamme reißt während des Brennvorgangs ab

Diskutiere Flamme reißt während des Brennvorgangs ab im Viessmann Forum im Bereich Heizungshersteller; Hilfe!!!!!!!! Mit meiner Heizung Vitola Plus 300 habe ich seit kurzem große Probleme. Es vergeheht kaum ein Tag ohne Störung. Bei längerem Lauf...

djwahnsinn

Threadstarter
Mitglied seit
27.05.2010
Beiträge
1
Hilfe!!!!!!!!

Mit meiner Heizung Vitola Plus 300 habe ich seit kurzem große Probleme. Es vergeheht kaum ein Tag ohne Störung. Bei längerem Lauf reißt während des Brennvorganges die Flamme ab, es wird zwar wieder neu gezündet, aber kurz darauf das selbe. Dies wird so 3 mal

gemacht, danach geht der Ofen auf Störung. Meine Heizungsbaufirma hat bereits so ziemlich alles getauscht, ohne erkennbaren erfolg - dafür immer mit einer schönen Rechnung. Laut Bedienungsanleitung kann das Problem durch Luft in der Saugleitung liegen, habe aber so einen Entlüfter vorgebaut (man sieht auch keine Luftbläschen).

Danke im voraus

Djwahnsinn
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
30.462
Hallo,
Nur ein Ölfilter mit Entlüfter bringt erst mal noch gar nichts.
Dein Heizingsbauer sollte mal einen Serviveschlauch anbringen. Das ist eine transparente Ölschlauchverlängerung die an die Brennerrücklaufleitung eingebaut wird. Sieht man hier im Brennerbetrieb Luftblasen, hat man die Ursache schon gefunden. Jetzt muss man nur noch die Leckstelle orten. Meist sind es die Sauggarnituren am Tank, seltener falsch montierte Ermeto Verschraubungen.
Desweitern zu prüfen:
Ist an der Anlage ein Kaminzugregler verbaut?? Wenn nein - nachrüsten.
Stimmen die Verbrennungswerte??? Ohne Kaminzug ist ein CO² Gehalt von 13,5% notwendig. Der CO Gehalt muss unter 30 ppm liegen.
Ist der Kondenssatablauf frei , der Sifon sauber???
Ist das Flammrohr unbeschädigt??
 

diplo

Mitglied seit
31.12.2009
Beiträge
136
bei einer Einstrangleitung reicht es den Rücklauf in ein Kanister laufen zu lassen...dann wird an der Anlage mal richig gesaugt...erst dann sieht mann richtig ob Gasbläschen enstehen.

ist der Kessel gereinigt? düse erneuert und die Pressung iO?
 
Thema:

Flamme reißt während des Brennvorgangs ab

Flamme reißt während des Brennvorgangs ab - Ähnliche Themen

  • Wolf CGB-2 Flamme geht oft aus

    Wolf CGB-2 Flamme geht oft aus: Hallo, ich habe ein paar Daten geloggt und hoffe, das langt aus um evtl. dem Problem auf die Schliche zu kommen. Warum geht die Flamme so oft aus...
  • Flamme erlischt, sobald Warmwasser läuft

    Flamme erlischt, sobald Warmwasser läuft: Hallo! Wir haben eine alte Gastherme von Vaillant, genaue Bezeichnung unbekannt. Ich hänge ein paar Fotos an. Auf der Innenseite der unteren...
  • Junkers ZSB22-3E23S0000 "Speicherladung läuft" keine Flamme

    Junkers ZSB22-3E23S0000 "Speicherladung läuft" keine Flamme: Hallo liebe Gemeinde, Leider zickt meine Junkers Gastherme Cerapur Eco nach 8 Jahren rum. Problem : "Speicherladung läuft" ohne Flamme d.h kein...
  • 6U-511/ Keine Flamme innerhalb der Sicherheitszeit erkannt!

    6U-511/ Keine Flamme innerhalb der Sicherheitszeit erkannt!: Hallo, Folgendes: Habe ein Buderus GB125 Öilheizbrenner. Vor ein 3,4 Wochen wahr die Kondensathebelpumpe defekt, habe sauber gemacht immer wieder...
  • Gelbe Flamme beim VCW 194 / 4-5

    Gelbe Flamme beim VCW 194 / 4-5: Moin, moin, ich bin heute zum ersten Mal hier und will mich mal kurz vorstellen. Ich bin der Josh, KD-Techniker für Öl-und Gasfeuerung und...
  • Ähnliche Themen

    • Wolf CGB-2 Flamme geht oft aus

      Wolf CGB-2 Flamme geht oft aus: Hallo, ich habe ein paar Daten geloggt und hoffe, das langt aus um evtl. dem Problem auf die Schliche zu kommen. Warum geht die Flamme so oft aus...
    • Flamme erlischt, sobald Warmwasser läuft

      Flamme erlischt, sobald Warmwasser läuft: Hallo! Wir haben eine alte Gastherme von Vaillant, genaue Bezeichnung unbekannt. Ich hänge ein paar Fotos an. Auf der Innenseite der unteren...
    • Junkers ZSB22-3E23S0000 "Speicherladung läuft" keine Flamme

      Junkers ZSB22-3E23S0000 "Speicherladung läuft" keine Flamme: Hallo liebe Gemeinde, Leider zickt meine Junkers Gastherme Cerapur Eco nach 8 Jahren rum. Problem : "Speicherladung läuft" ohne Flamme d.h kein...
    • 6U-511/ Keine Flamme innerhalb der Sicherheitszeit erkannt!

      6U-511/ Keine Flamme innerhalb der Sicherheitszeit erkannt!: Hallo, Folgendes: Habe ein Buderus GB125 Öilheizbrenner. Vor ein 3,4 Wochen wahr die Kondensathebelpumpe defekt, habe sauber gemacht immer wieder...
    • Gelbe Flamme beim VCW 194 / 4-5

      Gelbe Flamme beim VCW 194 / 4-5: Moin, moin, ich bin heute zum ersten Mal hier und will mich mal kurz vorstellen. Ich bin der Josh, KD-Techniker für Öl-und Gasfeuerung und...
    Oben