Kein Warmwasser mehr

Diskutiere Kein Warmwasser mehr im Allgemeine Fragen Forum im Bereich Heizungshersteller; hallo, wir bewohnen ein Haus von 1958, in dem der Vorbesitzer Ende der neunziger Jahre eine neue Buderus Ölheizung eingebaut hat, den...

nick_riviera

Threadstarter
Mitglied seit
01.08.2019
Beiträge
3
hallo,

wir bewohnen ein Haus von 1958, in dem der Vorbesitzer Ende der neunziger Jahre eine neue Buderus Ölheizung eingebaut hat, den Wasserspeicher von Viessmann aus den Siebzigern aber hängen gelassen hat. Die Heizung pumpt jetzt das Heizwasser in den Nebenraum, was energetisch eh nicht schön ist. Weil aber im kommenden Jahr die komplette Anlage ersetzt werden soll, wollte ich hier eigentlich nichts mehr investieren.

Vor einigen Tagen ist plötzlich die Pumpe für das Heizwasser ausgefallen. Ich habe die Pumpe und die zugehörigen Absperrventile mit Hilfe eines befreundeten Installateurs ausgetauscht, obwohl die neue Pumpe einwandfrei dreht, und auch Wasser aus der Entlüftungsöffnung gepumpt wird, wird der Boiler nicht warm.

Was mir auffällt - das Heizwasser fürs Warmwasser hängt mit dem Heizwasser für die Heizung zusammen - es gibt zwei Hinläufe und einen gemeinsamen Rücklauf. Die Warmwasserbereitung hat Vorrang und wird über das Ein- und Ausschalten der Pumpe gesteuert. Die Heizung hat die gleiche Umwälzpumpe und dazu einen Mischer mit Stellmotor. Das Heizwasser steht unter ca. 1.5 Bar Überdruck. Öffne ich am Wasserboiler die Entlüftung am Rücklauf, sprudelt das Wasser erwartungsgemäß raus. Am Hinlauf hingegen kommt schon vor der Pumpe nur ein kleines Rinnsal von der Heizung, es kommt mir vor, als ob in der Heizung selber noch eine Absperreinrichtung wäre, die die Zirkulation verhindert. Hier gehe ich aber selber nicht dran, ich habe dann einen Heizungstechniker bestellt. Dieser hat sich das nur kurz angesehen, gesagt, der Boiler sei kaputt, und mir einen Kostenvoranschlag von etwas über 2000 Euro aufgemacht.

Bevor ich jetzt den Auftrag erteile, ein Jahr vor dem Auswechseln der Heizung für über 2000 Euro einen Wasserboiler installieren zu lassen, hätte ich gerne mal Eure Einschätzung gehört. Genaue Modellbezeichnungen und Fotos kann ich gerne noch posten, und wenn es einen Spezialisten im Raum Dortmund gibt, der sich das Ganze Mal ansehen mag, freue ich mich über eine Rückmeldung.

Danke und Gruß Frank
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.763
Ich habe die Pumpe und die zugehörigen Absperrventile mit Hilfe eines befreundeten Installateurs ausgetauscht
Welche Pumpe genau wurde da verwendet? Wie ist diese Pumpe eingestellt?

Gibts in der Boilerladeleitung einen Entlüfter?
 

nick_riviera

Threadstarter
Mitglied seit
01.08.2019
Beiträge
3
hallo,
erstmal vielen Dank für die Rückmeldung.

Die defekte Pumpe war eine Wilo Star-RS30/4, ich habe mir genau das Modell in NOS besorgt, und das ist jetzt eingebaut. So wie ich das sehe, hat die Pumpe keine Zusatzfunktionen wie Schwerkraftbremse o.ä. es ist eine ganz einfache Pumpe, bei der man drei Geschwindigkeiten schalten kann, und die in der Mitte eine Entlüftungsschraube hat. Die alte hat definitiv festgesessen, habe ich gerade eben noch mal nachgesehen, die neue läuft aber, und wenn man die kleine Schraube in der Mitte aufdreht, spritzt warmes Wasser raus. Probiert habe ich alle drei Drehzahlen, mit keiner hat es funktioniert.

An der Pumpe war auf beiden Seiten je ein Absperrhahn installiert, diese haben wir beide durch Kugelhähne ersetzt, weil der eine beim Betätigen undicht wurde, und der andere sich gar nicht mehr bewegen ließ.

Der Speicher ist ein Viessmann Zellenspeicher "te", eine eckige orangene Kiste, in der sich ein querliegender Edelstahlbehälter befindet. Die o.g. Pumpe befindet sich im Hinlauf, da gibt es kein weiteres Entlüftungsventil. Unter dem Behälter verläuft die Rücklaufleitung, und hier gibt es einen weiteren Absperrhahn sowie ein Entlüftungsventil.

Nachdem ich gemerkt habe, dass der Boiler trotz neuer Pumpe nicht warm wird, habe ich die neuen Kugelhähne geschlossen, die neue Pumpe wieder ausgebaut, und dann nacheinander je einen Absperrhahn vorsichtig geöffnet. Aus der Boilerseite schoss mir sofort das Wasser entgegen, aus der Heizungsseite hingegen kam nur ein kleines Rinnsal. Ähnlich ist es, wenn ich unten das Entlüftungsventil öffne. So lange ich den Schieber vom Rücklauf offen lasse, kommt das Wasser mit Druck, sobald ich den Entlüfter öffne, wenn ich den Rücklauf aber absperre, nur noch ein kleines Rinnsal von oben. Ulkigerweise reicht sogar dieses kleine Rinnsal an heissem Wasser aus, das Brauchwasser im Boiler etwas anzuwärmen.

Mir kommt das Ganze so vor, dass der Hinlauf irgendwie blockiert ist, irgendwo noch Luft drin sitzt, o.ä., und die Pumpe nicht gegen den Druck ankommt, der vom Rücklauf aus aufgebaut wird. Die Rohrverbindungen zur Heizung habe ich geprüft, an das Innenleben der Heizung mag ich aber nicht drangehen, ich kann einigermaßen gut einschätzen, was ich kann, und wo ich besser die Finger von lasse.

An der Rückwand des Heizkessels befinden sich drei Anschlüsse für das Heizwasser - ein gemeinsamer Rücklauf für Heizung und Warmwasser, ein Hinlauf für die Heizung, dieser geht in eine kleine Wilo Pumpe, und von da in ein Mischventil. Die Heizung funktioniert einwandfrei. Und dann gibt es noch einen Hinlauf zum Warmwasserspeicher, dieser führt direkt zu der Pumpe, die wir ausgetauscht haben. Die Steuerung versucht, das Wasser mit Vorrang aufzuheizen, wenn der Temperaturfühler im Boiler meldet, dass die Warmwassertemperatur erreicht ist, schaltet die Ladepumpe am Boiler ab, und der Heizkreis fängt zu arbeiten an. Die Steuerung scheint in Ordnung zu sein, die vom Theromfühler gemeldete Temperatur entspricht der, die das Thermometer am Boiler anzeigt, die Umschaltung von Warmwasser auf Heizung funktioniert auch.

Dass der Warmwasserspeicher defekt ist, kann ich mir aus mehreren Gründen nicht vorstellen - einmal ist der Defekt ziemlich plötzlich aufgetreten, zum Zweiten war die Pumpe definitiv hinüber, und Doppelfehler passieren nach meiner Erfahrung nicht so oft. Ich glaube immer noch, dass das Problem irgendwie mit dem Ablassen des Heizungswassers zu tun hat, was wir für das Tauschen der Ventile durchführen mussten. Ich wüsste aber ehrlich nicht, wo ich noch entlüften sollte. Wenn ich den Rücklauf des Boilers absperre und das Entlüftungsventil aufmache, tröpfelt es nur, auch dann, wenn ich das Ventil stundenlang offen lasse. Aus dem Hinlauf der Heizung zum Boiler kommt einfach kaum Wasser raus, obwohl das System unter ca. 1,5 Bar Überdruck steht.

Der Heizkessel ist ein Buderus G115 - 34 BE von 1997. Haben diese Heizungen evtl. Magnetventile eingebaut ? Gewartet wird die Heizung einmal jährlich von der Firma, die mir jetzt den Wasserboiler verkaufen will.

danke und Gruß Frank
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.763
Die o.g. Pumpe befindet sich im Hinlauf, da gibt es kein weiteres Entlüftungsventil.

Hier liegt ganz allein das Problem.

Da muss nur der Speicherladekreis entlüftet werden.

Einen neuen Speicher würde ich erst kaufen wenn die Gesamtanlage getauscht wird. Ein Speicher kann nicht so kaputt gehen, daß da kein Heizwasser mehr durchläuft)
 
mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
3.891
Ein Speicher kann nicht so kaputt gehen, daß da kein Heizwasser mehr durchläuft)
Moin, aber eventuelle (Panzer)
Schläuche welche zum Speicher Anschluss verwendet werden, können verstopfen.

Ggf auch eine Defekte Schwerkraft bremse könnte hier möglich sein.

Weiter muss natürlich die Leitungen zum boiler entlüftet werden.

Und habe es schon öffers erlebt das die Pumpe flaschrum eingebaut wird... :

Bei einigen Speichern wird der vorlauf unten im Boiler angeschlossen... sollte die neue Pumpe nun falschrum eingebaut wurden sein, öffnet die Schwerkraft bremse nicht. Besteht also die Möglichkeit das die pumpe zum vorlauf kessel Pumpen muss...
 

nick_riviera

Threadstarter
Mitglied seit
01.08.2019
Beiträge
3
Hallo, wollte mich nur noch einmal zurückmelden. Es war tatsächlich ein Panzerschlauch im Hinlauf zur Pumpe, den ich nicht wahrgenommen hatte, weil das ganze Rohr in Isoliermaterial eingepackt war. Der saß so zu, dass ich mich im Nachhinein gewundert habe, wieso wir noch bis vor Kurzem warmes Wasser hatten. Vielleicht war die defekte Pumpe auch ein Folgefehler.

Was mich im Nachhinein irritiert und ärgert, ist das Verhalten der Fachleute. Wenn man Handwerker reden hört, sind die immer so sehr auf Seriösität und Kompetenz bedacht, wenn ich aber zusammenzähle, wie oft man schon versucht hat, mich mit meinem Unwissen über den Bock zu ziehen, dann stimmt mich das ziemlich traurig.

Wegen der Wärmepumpenheizung nächstes Jahr werde ich auf jeden Fall einen neutralen Berater aufsuchen und mich selber schlau machen, bevor ich mich an die Fachfirmen wende. Das Erlebnis mit dem Wasserboiler hat mir wieder klar gezeigt, dass man sich den Fachfirmen besser nicht blind ausliefert.

Gruß Frank
 
Thema:

Kein Warmwasser mehr

Kein Warmwasser mehr - Ähnliche Themen

  • Windhager HMX 21 förder kein Warmwasser mehr

    Windhager HMX 21 förder kein Warmwasser mehr: Hallo liebe Gemeinde, ich habe einen Holz-Modulkessel HMX 21 von der Firma Windhager (Im Heizhaus außerhalb des Hauses) Dieser erhitzt das Wasser...
  • Kein Warmwasser mehr Cerapur Solar ZBS 14

    Kein Warmwasser mehr Cerapur Solar ZBS 14: Hallo zusammen, ich habe eine Junkers Cerapur Solar ZBS 14 Gastherme (2010) mit Solarmodul zur Warwasserunterstützung. Seit ein paar Tagen habe...
  • Vaillant EcoTec Plus: Kein Warmwasser mehr - Nur Heizung läuft DE VC 126/3-5

    Vaillant EcoTec Plus: Kein Warmwasser mehr - Nur Heizung läuft DE VC 126/3-5: Liebe Experten :) , an meiner 8 Jahre alten EcoTec Plus 126/3-5 gibt es jetzt nur noch lauwarmes Wasser (ca. 30 Grad) - KEIN Heißwasser mehr. Die...
  • Kein Warmwasser mehr und ein Klicken in der Hauptplatine

    Kein Warmwasser mehr und ein Klicken in der Hauptplatine: Halloechen zusammen. Seit heute Morgen habe ich kein warmes Wasser mehr. Es handelt sich um eine Vaillant EcoCompact VSC 150. Im...
  • Cerapur ZSBR 7-25 A 23 heizt nur noch volle Leistung in Fußbodenheizung, kein Warmwasser mehr

    Cerapur ZSBR 7-25 A 23 heizt nur noch volle Leistung in Fußbodenheizung, kein Warmwasser mehr: Hallo zusammen, ich bin neu in Eurem Forum und möchte zunächst einmal "Moin Moin" sagen, so bin ich es aus meinen bisherigen Motorrad-Foren...
  • Ähnliche Themen

    Werbepartner

    Oben