kein warmes wasser

Diskutiere kein warmes wasser im Vaillant Forum im Bereich Heizungshersteller; Seit 2 Tagen bekomme ich kein warmes wasser mehr.Die Heizung läuft normal. als Fehlercode in der digitalen Anzeige erscheint S20. das heißt laut...

ichundich

Threadstarter
Mitglied seit
19.09.2010
Beiträge
8
Seit 2 Tagen bekomme ich kein warmes wasser mehr.Die Heizung läuft normal. als Fehlercode in der digitalen Anzeige erscheint S20. das heißt laut bedienung , das die Speicherladung aktiv ist. In der Anzeige blinkt der Wasserhahn , (heißt eigentlich Wasser auffüllen) Das ist aber schon geschehen.Habe schon alles probiert,heizung aus und wieder an. Was kann das sein? HAbe schon daran gedacht das es vielleicht der wärmetauscher ist.
viele grüße
von ichundich
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.842
Hallo,

um welches Gerät geht es denn genau????
 

ichundich

Threadstarter
Mitglied seit
19.09.2010
Beiträge
8
Vaillant eco compact VSC126-c140
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.842
Ist das von heute auf morgen sofort passiert oder ist der Fehler langsam aufgetreten???

Im ersteren Fall wär eine der beiden Speicherladepumpen aus.
Im zweiteren Fall der Wärmetauscher verkalkt.
 

ichundich

Threadstarter
Mitglied seit
19.09.2010
Beiträge
8
Wo finde ich die Speicherladepumpen.Wie schaltet man die Speicherladepumpen wieder an? Aufgetreten ist es von jetzt auf gleich.Waskann man tun?
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.842
Dann dürfte nur eine der beiden Pumpen mech. fest sein.


Einfach an den Pumpen die Schraube vorne rausdrehen und die Pumpenwelle mit einem Schraubendreher anschubsen - dann gehts wieder.

PS: Keine Angst wenn da etwas Wasser austritt.
 

ichundich

Threadstarter
Mitglied seit
19.09.2010
Beiträge
8
Wo genau befinden sich die Speicherladepumpen?
 

ichundich

Threadstarter
Mitglied seit
19.09.2010
Beiträge
8
Die Speicherladepumpe habe ich gefunden.Welche Schraube muß ich ich jetzt lösen?
 

ichundich

Threadstarter
Mitglied seit
19.09.2010
Beiträge
8
Die Schrauben habe ich gefunden und gelöst ,aber da war kein Pumpenrad zu sehen
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.842
Logisch- du siehst hier nur die Pumpenwelle, welche einen Schlitz hat, damit man sie mit einem Schraubendreher bewegen kann.
 

ichundich

Threadstarter
Mitglied seit
19.09.2010
Beiträge
8
Hab alles probiert, pumpenrad lässt sich nicht drehen ,wärmetauscher ist in ordnung,musste doch den heizungsmonteur holen.
Nach zwei Stunden haben wir herausgefunden mit rücksprache von vaillant dass die speicherladepumpe defekt ist.
Kannst du mir ungefähr sagen was ein solches gerät kostet?

gruß ichundich
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.842
Was hat der 2 Stunden lang gemacht????? ?(

Sowas dauert maximal 15 Minuten.


Was die Pumpe genau kostet weiß ich nicht.

Aus dem Bauch heraus würd ich sagen: 100-150€
 

ichundich

Threadstarter
Mitglied seit
19.09.2010
Beiträge
8
Hallo Hausdoc.Der Monteur hatte probleme mit dem Ausbau.War alles schon ziemlich fest und außerdem hat er den Wärmetauscher noch gereinigt und die Zündelektrode ausgewechselt.Ich stand die ganze Zeit dabei .Gebummelt hat er nicht.Aber deinen Ratschlag sind wir nachgegangen und es stellte sich heraus das es die Ladepumpe wirklich auch war.Sie kostet allerdings 228 EUR.Die Ladepumpe hatte ,nachdem sie ausgebaut war und ich sie auseinander genommen habe,keine Pumpenwelle mehr.Die hatte sich in kleine Einzelteile zerlegt.Wir haben hier in Niedersachsen einen sehr hohen Härtegrad.Sie konnte also nicht mehr anlaufen so das wir sie austauschen mußten.
Aber nochmals vielen Dank für die Ratschläge so konnten wir die Kosten ziemlich gering halten.
Danke und Gruß
Ichundich
 
Thema:

kein warmes wasser

kein warmes wasser - Ähnliche Themen

  • Kein warmes Brauchwasser bei Trimatic MC

    Kein warmes Brauchwasser bei Trimatic MC: Hallo ihr lieben Heizungsfachleute, ich habe eine Viessmann Vitola-biferral mit Trimatic MC Steuerung und habe kein warmes Brauchwasser mehr. Im...
  • Vaillant VSC126 kein warmes Wasser

    Vaillant VSC126 kein warmes Wasser: Hallo Zusammen! Seit etwa 10 Jahren haben wir eine Vaillant VSC126 Anlage in Betrieb. Seit etwa 2 Wochen kein warmes Wasser. Heizung zeigt keine...
  • Kein warmes Wasser. Vaillant Geyser MAG 325/73

    Kein warmes Wasser. Vaillant Geyser MAG 325/73: Hallo, gestern war die Flamme an der Gastherme aus. Als ich sie wieder zünden wollte ist nichts passiert. Deshalb habe ich es mit einem...
  • Kein warmes Wasser bei Vitodens 200

    Kein warmes Wasser bei Vitodens 200: Hallo, wir haben schon sehr lange ein großes Problem. Wir wohnen seit 9 Jahren in einem Neubau. Unsere Heizung ist eine Viessmann, Vitodens 200...
  • Wolf COB 20 mit Warmwasserspeicher kein warmes Brauchwasser

    Wolf COB 20 mit Warmwasserspeicher kein warmes Brauchwasser: Hallo Zusammen, bei unserer knapp 3 Jahren alten Wolf COB 20 Ölheizung wird das Brauchwasser nicht mehr warm. Die Heizkörper können aufgeheizt...
  • Ähnliche Themen

    • Kein warmes Brauchwasser bei Trimatic MC

      Kein warmes Brauchwasser bei Trimatic MC: Hallo ihr lieben Heizungsfachleute, ich habe eine Viessmann Vitola-biferral mit Trimatic MC Steuerung und habe kein warmes Brauchwasser mehr. Im...
    • Vaillant VSC126 kein warmes Wasser

      Vaillant VSC126 kein warmes Wasser: Hallo Zusammen! Seit etwa 10 Jahren haben wir eine Vaillant VSC126 Anlage in Betrieb. Seit etwa 2 Wochen kein warmes Wasser. Heizung zeigt keine...
    • Kein warmes Wasser. Vaillant Geyser MAG 325/73

      Kein warmes Wasser. Vaillant Geyser MAG 325/73: Hallo, gestern war die Flamme an der Gastherme aus. Als ich sie wieder zünden wollte ist nichts passiert. Deshalb habe ich es mit einem...
    • Kein warmes Wasser bei Vitodens 200

      Kein warmes Wasser bei Vitodens 200: Hallo, wir haben schon sehr lange ein großes Problem. Wir wohnen seit 9 Jahren in einem Neubau. Unsere Heizung ist eine Viessmann, Vitodens 200...
    • Wolf COB 20 mit Warmwasserspeicher kein warmes Brauchwasser

      Wolf COB 20 mit Warmwasserspeicher kein warmes Brauchwasser: Hallo Zusammen, bei unserer knapp 3 Jahren alten Wolf COB 20 Ölheizung wird das Brauchwasser nicht mehr warm. Die Heizkörper können aufgeheizt...

    Werbepartner

    Oben