Immer wieder zu geringe Vorlauftemperatur

Diskutiere Immer wieder zu geringe Vorlauftemperatur im Regelungstechnik Forum im Bereich Regelungstechnik / Erneuerbare Energien; Liebes Forum, ich muss voranschicken, dass ich technisch nicht besonders versiert bin. Nachdem sich nun der vierte Installateur anschickt, unsere...

Tom22

Threadstarter
Mitglied seit
15.03.2016
Beiträge
20
Liebes Forum,

ich muss voranschicken, dass ich technisch nicht besonders versiert bin. Nachdem sich nun der vierte Installateur anschickt, unsere erst vier Jahre alte Heizungsanlage instandzusetzen und ich seine Lösungsvorschläge nicht recht nachvollziehen kann, bin ich auf dieses Forum gestoßen. Bestehende Threads treffen unser Problem zu ungenau.

Es gibt in der 2012 erbauten Anlage eine Junkers Gastherme, einen Pufferspeicher, dazwischen eine hydraulische Weiche, eine Solaranlage mit Regelungstechnik von Danfoss, in den Wohnungen Aufbereitungsstationen von Kamo. Wegen des Hersteller-Durcheinanders kommt uns kein Herstellerkundendienst besuchen.

Die Vorlauftemperatur und gleichzeitig Temperatur im Pufferspeicher sinkt immer wieder auf ca. 35 Grad ab und bleibt tagelang auf diesem Niveau. Die Therme zeigt durchgehend "87" an. Das Rohr direkt nach der Therme ist zu heiß zum Anfassen, aber schon 50 cm weiter Richtung Pufferspeicher ist es nur noch lauwarm. Eine Rezirkulation in die Solaranlage konnte mittlerweile als Ursache ausgeschlossen werden, weil das Problem auch bei komplett entkoppelter Solaranlage auftaucht. In der Vergangenheit ist die Vorlauftemperatur irgendwann wieder von alleine gestiegen. Nun allerdings bleibt sie eigentlich konstant niedrig.

Witzigerweise kann ich das Problem vorübergehend beheben, indem ich den Vorlauf für mehrere Stunden sperre. Dann heizt die Therme den Pufferspeicher auf 65 Grad. Wenn ich den Vorlauf wieder entsperre, hält die Therme den Pufferspeicher tagelang auf 65 Grad. Das hat jetzt dreimal funktioniert und jeweils ca. eine Woche gehalten.

Jetzt schlägt der Installateur vor, die Therme zu entkalken und die hydraulische Weiche auszubauen, weil diese bei einem Pufferspeicher überflüssig sei. Mir leuchtet der Sinn dieser Maßnahmen zwar ein, aber wie sind die Schwankungen zu erklären? Bei einer Verkalkung müsste doch dauerhaft zuwenig Durchsatz bestehen?

Für Anregungen bedanke ich mich schon jetzt!

Unbenanntes_Panorama2k.jpg
 
ThW

ThW

Fachmann
Mitglied seit
06.05.2014
Beiträge
4.317
Standort
Pinneberg
Moin

Die hydraulische Weiche ist sicherlich nicht notwendig und kann raus. Ich kann mir gut vorstellen, dass das Problem dann in sofern behoben ist, weil meiner Vermutung nach der Temperatursensor denn auch in den Pufferspeicher gesetzt wird ;)

LG ThW
 

Pfälzer

Mitglied seit
10.12.2010
Beiträge
473
Hi.

Kannst Du genauere Daten posten? Genaue Bezeichnung der Gastherme, ev. Eingestellte Leistung u. Programme, Anzahl der Wohnungen und ob Fußbodenheizung oder Heizkörper plus deren Anzahl, größe der Solaranlage, Typ des Puferspeichers.

Wenn ich das richtig sehe ist die Warmwasserversorgung dezentral mit den Kamo-stationen gelöst, was will der Inst. denn dann in der Gastherme entkalken?

Hast Du das Gebäude bauen lassen bzw. bist Du der Auftraggeber der Anlage gewesen? Gibt es Berechnungsunterlagen/Auslegungsplanung dazu? Was sagt der Ersteller dazu?
 

joho38

Fachmann
Mitglied seit
27.05.2011
Beiträge
767
Welche Regelung regelt jetzt was genau?

Meine Vermutung ist, dass die Regelung von Junkers eher vor sich hin dümpelt und nicht so genau weiß, was sie eigentlich machen soll. Es fehlt der Abgleich mit dem Puffer und der Weiche. Befindet sich ein Fühler in der Weiche? Und besteht eine Verbindung zwischen der Junkers Regelung und dem Puffer?

Es ist totaler Blödsinn solche Anlagen über mehrere Regelung zu steuern zu versuchen. Das kann nur im Desaster enden. Ich verstehe auch nicht die Hydraulische Weiche, weil gleiches Ergebnis habe ich auch über einen Puffer. Eine Hydraulische Weiche brauche ich, wenn ich verschiedene Volumenströme habe, sprich Radiatiorheizung und Fußbodenheizung oder Lüftung ect.!

Meine Vermutung ist, dass die Junkersregelung den Wärmebedarf vermutet und entsprechend reagiert, aber eine andere Regelung das nicht weiß und daher heizt das Teil hoch, aber die Wärme wird dann nicht weiter gebracht. In dem Bereich wird der Fehler liegen. Der Abgleich fehlt zwischen Junkers, Weiche und Puffer sowie dem Bedarf. Da stimmt etwas nicht.

Nun stellt sich allerdings auch die Frage, ob du überhaupt 65°C benötigst und das alles nur ein Denkfehler deinerseits sein könnte?

Daher meine Frage jetzt: Frierst du in deiner Wohnung oder hast du kein ausreichend Warmwasser?
 

Tom22

Threadstarter
Mitglied seit
15.03.2016
Beiträge
20
Vielen Dank für die Antworten bis hierher!

Ich ergänze mal von hinten nach vorne. Für die Fußbodenheizung würden 35 Grad Vorlauf locker ausreichen, aber für die Warmwasseraufbereitung ist das echt dürftig. In den Wohnungen sind auch jeweils Badewannen verbaut. Baden bei max. 35 Grad finden die Bewohner (mich eingeschlossen) mittelmäßig ergiebig. Beim Duschen fällt auf, dass bei 65 Grad Vorlauf im Keller das Wasser mit richtig schön Druck zusammengemischt wird. Wenn im Vorlauf 35 Grad anliegen, tröpfelt es nur lauwarm aus dem Hahn. Bei KAMO kann man nachlesen, dass das System auf 65 Grad ausgelegt ist und dann auch (bzw. erst dann) Legionellenschutz gewährleistet. In der KAMO-Station wird die Vorlauftemperatur für die Fußbodenheizung dann auch begrenzt.

@joho38, du vermutest, "die Wärme wird nicht weitergebracht". Das finde ich interessant, weil es dazu passt, dass die Therme durchweg heizt, das Rohr zum Puffer aber kalt (d.h. 35 Grad) bleibt. Das würde bedeuten, dass die Steuerung die Pumpen abstellt? Könnte ich dann nicht einfach alle Pumpen manuell auf Vollgas stellen? Oder kann es eben doch sein, dass die Pumpen sich gegenseitig stören?

Das mit dem Fühler in der Weiche und der Verbindung zwischen Therme und Puffer ist für mich etwas schwierig zu ermitteln. Die Kabel sind in Kabelkanälen verlegt, da müsste ich dann mal rumfummeln. Ich reiche das nach. Ich bitte auch um Entschuldigung, dass ich leider selbst nicht sagen kann, welche Regelung was regelt. Ich versuche mein Bestes.

Fotok 001.jpgFotok 003.jpgFotok 004.jpg

Warum jemand auf die Idee gekommen ist, die Weiche zu verbauen, könnte mit einer Zeichnung von KAMO zu tun haben:Fotok 005.jpg

@Pfälzer: Die Therme heißt Cerapur Eco ZSB22-3E23S0000. Sechs Einheiten mit Fußbodenheizung, davon 4 Wohn- und 2 Geschäftseinheiten. Über den Pufferspeicher habe ich keine Typenbezeichnung o.ä. gefunden. Das Soladmodul ist etwa 3 Quadratmeter groß. In den KAMO-Stationen wird die Fußbodenheizung gesteuert und das Dusch-/Badewasser qua Wärmetauscher erwärmt. Den Vorschlag mit dem Entkalken habe ich hier im Forum auch schon öfter gelesen; ich dachte immer, wo Wasser erstmals erwärmt wird (also auch in der Therme) kann sich Kalk ablagern.

Das Gebäude "gehört" einer Wohnungseigentümergemeinschaft, zu der ich zwar noch während der Bauphase, aber als letzter hinzugestoßen bin. Die Baufirma bessert seit drei Jahren nach, vertröstet, liefert die wildesten Theorien ("wenn einer duscht, dauert es halt mehrere Tage, bis der 1000L-Puffer wieder geladen ist") und rückt keinerlei Unterlagen raus. Der eigentliche Erbauer der Heizungsanlage (Handwerker) ist direkt nach Abnahme insolvent geworden. Wenn es eine Auslegungsplanung gegeben hat, so macht sie jedenfalls die Baufirma niemandem zugänglich.

Eine Auslegung mit zu geringer Leistung zieht der "neue" Installateur auch in Betracht, aber ich bin skeptisch. Wir hatten schon wirklich kalte Winter, aber über mehrere Wochen bei Minusgraden richtig heißes Badewasser gehabt, und zwar in allen Wohnungen gleichzeitig bei voll aktivierter Fußbodenheizung.

Vielen Dank bis hierher und für weitere Antworten! vG
 

Pfälzer

Mitglied seit
10.12.2010
Beiträge
473
Hi.

Entkalken müsste dann wenn überhaupt in den jew. Übergabestationen der Wohneinheiten durchgeführt werden, nicht an der Therme. Die macht doch garnichts in punkto WW!
 
mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
3.891
Gibt es einen Hydraulik plan?
 

Tom22

Threadstarter
Mitglied seit
15.03.2016
Beiträge
20
Danke, Pfälzer, für Deine Einschätzung, dann werde ich unserem aktuellen Installateur mal sagen, dass er das mit der Weiche mal versuchen kann und mit dem Entkalken besser bleiben lässt.

@mad-mike: Leider nein. Ob es je einen gegeben hat, kann ich leider nicht sagen. Ich könnte höchstens unseren Installateur bitten, einen Hydraulikplan anzufertigen. Wenn er aber die Anlage auch nicht versteht, wird der Plan am Ende womöglich fehlerhaft sein.
 
mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
3.891
Zumindest eine Skizze wäre der Hydraulik wäre schon nicht schlecht um da etwas zu beurteilen...
 

Tom22

Threadstarter
Mitglied seit
15.03.2016
Beiträge
20
Mittlerweile hat sich die Baufirma eingeschaltet und den lokalen Innungsmeister kontaktiert. Dieser habe am Telefon gesagt: "Ohne die Anlage gesehen zu haben: Die Weiche ist bei einer wandhängenden Gastherme nicht verzichtbar". Demnach wäre alles, was der von mir zu Rate gezogene Installateur vorgeschlagen hat, entweder Quatsch oder undurchführbar?
 

MS-RS-MP

Mitglied seit
20.02.2015
Beiträge
202
Servus,

aber du hast nen Puffer? Dein Puffer ist eine Weiche.
 
mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
3.891
Es kommt drauf an wie die Anlage aufgebaut wurde. Es gibt Varianten wo trotz Puffer eine Weiche Vorhanden sein muss und es gibt Varianten wo die Weiche weg gelassen werden muss... Wie das genau in deinem Fall zutrifft kann ich noch nicht sagen...
 

joho38

Fachmann
Mitglied seit
27.05.2011
Beiträge
767
Ich denke, jetzt weiß ich wo der Fehler zu suchen ist. Die Fußbodenheizung wurde auf dem Weg zum Puffer abgenommen richtig? Der Mischer ist voll geöffnet......richtig?

Da liegt der Fehler. Sperre mal den Rücklauf der Fußbodenheizung ab. Die Absperrungen sind dort, wo die Thermometer sind. Die kann man drehen.

Dann warte mal ab, was dann passiert. Ich denke der Puffer füllt sich mit Wärme. Das ist ein total hirnrissiges Hydrauliksystem. Aus dem Grund hast du auch die hydraulische Weiche. Die hättest du sonst nicht benötigt. Versuche das mal und dann melde dich nochmals.
Wenn der Mischer nur halb offen ist, klappt das System halbwegs, aber voll geöffnet zieht die Fußbodenheizung alles raus und nichts geht in den Puffer. Das System kenne ich von ETA. Damit hab ich schon öfter das gleiche Problem gehabt.

Wenn es daran liegt, dann musst du mal in die Unterlagen der Regelung schauen. Die Heizkurve der Fußbodenheizung muss runter, dass der Mischer gezwungen wird zu schließen. Wie viel Grad habt ihr im Vorlauf der Fußbodenheizung? Mehr als 35°C sollten es nicht sein. Es kann auch sein, dass der Fußbodenkreis das kalte Wasser aus dem Puffer saugt. Das wäre natürlich doppelt fatal. Dann hilft nur noch ein Umbau der Einbindung der Fußbodenheizung. Der sollte direkt an den Puffer angeschlossen werden. Dann ist das Problem auch weg.

Aber probiere das erstmal aus und warte einfach mal 1-2 Stunden. Ich sag, es wird sofort besser.
 

MS-RS-MP

Mitglied seit
20.02.2015
Beiträge
202
Servus,

blöde Frage: was macht deine Anlage wenn der WW-Poti am Gerät auf Linksanschlag steht??

Gruß
 
mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
3.891
Joho: da hängt keine Fussbodenheizung direkt dran. Da kommen Wohnungsstationen mit Plattenwärmetauscher für Warmwasser und vermutlich jeweils eine Festwert Regelung für Fussbodenheizung. So gibt es eine Minimumtemperatur von ~ 65°C

Das mit dem Vorlauf zu Drehen hat er schon versucht, (steht weiter oben) und ja es ist so das der Puffer geladen wird... Ich kann deinen Gedanken verfolgen jedoch kann ich das so nicht erkennen auf dem Foto... Ich hoffe das man von der Anlage noch mal eine Skizze bekommt wie diese aufgebaut wurde.
 

Tom22

Threadstarter
Mitglied seit
15.03.2016
Beiträge
20
Ich arbeite dran...

@joho38: Also ich glaube mad-mike hat das insofern richtig erklärt, als dass es genau einen Vorlauf gibt, der vom Keller aus in die Wohnungen geht. Dieses "Rohr" endet dann jeweils in der Wohnungsstation, wo das erwärmte Wasser aufgeteilt wird in Fußbodenheizung und Frischwassererwärmung. In unserer Wohnung sieht das dann so aus wie hier auf dem zweiten Bild http://www.kamo.de/03_01_01_wohnungsstationen.html

Rumfummeln an der Fußbodenheizung kann ich also nur in jeder Wohnung separat, wobei ich bei uns nicht rumfummeln möchte, weil ich die Fußbodenheizung mit viel Zeitaufwand eingestellt habe. Wenn ich geschrieben habe, dass die Vorlauftemperatur zu gering war, dann immer bezogen auf die Anlage im Keller (siehe Bild im Eingangspost).

@MS-RS-MP: Du meinst, sozusagen auf "kalt"? Das habe ich nicht ausprobiert aus Angst, dass es dann gar nie mehr warm wird. Soll ich das testen und wenn ja, was könnte uns der Test sagen?
 

MS-RS-MP

Mitglied seit
20.02.2015
Beiträge
202
Servus,

Ja, testen bitte. Ich tippe auf; Gerät will WW- laden ohne die nötigen Leitungen zu besitzen. Wenn du aus machst will er kein WW mehr machen, schickt aber Wärme in den Puffer.

Man sieht es leider nicht weil der Deckel am Gerät offen ist, aber ich denke es geht Gas rein, VL/RL aus dem Gerät raus, und sonst weiter nix.

Gruß und viel Erfolg
 

joho38

Fachmann
Mitglied seit
27.05.2011
Beiträge
767
mad-mike schrieb:
Joho: da hängt keine Fussbodenheizung direkt dran. Da kommen Wohnungsstationen mit Plattenwärmetauscher für Warmwasser und vermutlich jeweils eine Festwert Regelung für Fussbodenheizung. So gibt es eine Minimumtemperatur von ~ 65°C

Das mit dem Vorlauf zu Drehen hat er schon versucht, (steht weiter oben) und ja es ist so das der Puffer geladen wird... Ich kann deinen Gedanken verfolgen jedoch kann ich das so nicht erkennen auf dem Foto... Ich hoffe das man von der Anlage noch mal eine Skizze bekommt wie diese aufgebaut wurde.
Okay.....soweit ist das verstanden worden, aber es ändert nichts an der Lage. Dann ist es so, wie ich es bereits geschrieben habe. Der Puffer wird einen geringeren Widerstand als die Weiche haben und daher kommt das Teil nicht auf Temperaturen. Die Weiche gehört raus und das Gerät sollte direkt auf den Puffer angeschlossen werden. Die Zuleitung zu den Stationen wird dann ebenfalls direkt vom Puffer abgenommen. Nur so wird das funktionieren.
 
mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
3.891
Ja. Das würde bedeuten das alles an einem Vorlauf hängt. Das sieht mir auf dem Foto nicht so aus. Da ist ja auch noch diese Pufferlade Pumpe (Wilo). Diese Pumpe würde der Hydraulik widersprechen...
Für mich sieht so aus:
  • Heizgerät --> Weiche --> Pumpe --> Puffer... (Was für mich keinen Sinn ergibt)
  • Puffer --> Mischergruppe --> Wohnungsstationen...
Die Solaranlage ist mir auch noch etwas Suspekt. Vermutlich ist unter dieser Verkleidung eine Systemtrennung, Aber warum ist das Manometer auf 0bar?

Alles Merkwürdig auf diesem einen Foto...

BTW. wenn am Heizgerät kein WW Fühler angeschlossen ist (Wovon ich hier aus gehe), ist der Temperatur Regler Außer betrieb...
 

MS-RS-MP

Mitglied seit
20.02.2015
Beiträge
202
Servus,

wenn kein Speicherfühler dran ist,ja. Sehen wir bald.

Kann natütlich auch sagen häng die Pufferpumpe auf Dauerfeuer, weil ich ned weiß wer das Ding wann anfordert.

87*C sind im Gerät, die können nur intern im Kreis fahren oder in der Weiche im Kreis fahren, sind aber da.

Gruß
 
Thema:

Immer wieder zu geringe Vorlauftemperatur

Immer wieder zu geringe Vorlauftemperatur - Ähnliche Themen

  • Cgb(-k)-20 immer wieder Störung 1

    Cgb(-k)-20 immer wieder Störung 1: Hallo zusammen, Vielleicht hat ja jemand einen Lösungsansatz für mich. Kurz zum Problem: Bei meiner Therme kommt immer wieder die Störung 1 und...
  • Brauchwassertemperatur resettet sich immer wieder auf 40°C

    Brauchwassertemperatur resettet sich immer wieder auf 40°C: Guten Tag, habe eine Vaillant Gas Solar Thermie VC 206/5-5 ecoTEC plus mit Pufferspeicher. Die Brauchwasserstation VPM 30/35/ 2W ist am Gerät...
  • Hansa Ölbrenner geht immer wieder nach 10 Sekunden auf Störung

    Hansa Ölbrenner geht immer wieder nach 10 Sekunden auf Störung: Hallo, mein Heizungsfachmann (und ich) haben ein Problem mit meinem Ölbrenner. Er war heute hier, um den Kessel zu reinigen und eine neue Öldüse...
  • Vaillant VKs 29E immer wieder Ausfall

    Vaillant VKs 29E immer wieder Ausfall: Hallo liebe Forengemeinde, ich möchte heute einmal dieses Forum bemühen um etwas über meinen Heizungsofen zu erfragen. Es handelt sich um oben...
  • Triobloc G geht beim Heizen immer wieder aus

    Triobloc G geht beim Heizen immer wieder aus: Hallo liebes Heizungsforum, ich hoffe, hier kann mir jemand mit einem guten Rat weiterhelfen. Als absolut Ahnungsloser wäre ich unendlich...
  • Ähnliche Themen

    • Cgb(-k)-20 immer wieder Störung 1

      Cgb(-k)-20 immer wieder Störung 1: Hallo zusammen, Vielleicht hat ja jemand einen Lösungsansatz für mich. Kurz zum Problem: Bei meiner Therme kommt immer wieder die Störung 1 und...
    • Brauchwassertemperatur resettet sich immer wieder auf 40°C

      Brauchwassertemperatur resettet sich immer wieder auf 40°C: Guten Tag, habe eine Vaillant Gas Solar Thermie VC 206/5-5 ecoTEC plus mit Pufferspeicher. Die Brauchwasserstation VPM 30/35/ 2W ist am Gerät...
    • Hansa Ölbrenner geht immer wieder nach 10 Sekunden auf Störung

      Hansa Ölbrenner geht immer wieder nach 10 Sekunden auf Störung: Hallo, mein Heizungsfachmann (und ich) haben ein Problem mit meinem Ölbrenner. Er war heute hier, um den Kessel zu reinigen und eine neue Öldüse...
    • Vaillant VKs 29E immer wieder Ausfall

      Vaillant VKs 29E immer wieder Ausfall: Hallo liebe Forengemeinde, ich möchte heute einmal dieses Forum bemühen um etwas über meinen Heizungsofen zu erfragen. Es handelt sich um oben...
    • Triobloc G geht beim Heizen immer wieder aus

      Triobloc G geht beim Heizen immer wieder aus: Hallo liebes Heizungsforum, ich hoffe, hier kann mir jemand mit einem guten Rat weiterhelfen. Als absolut Ahnungsloser wäre ich unendlich...

    Werbepartner

    Oben