Heizomat RHK-AK 100 - Rußproblem

Diskutiere Heizomat RHK-AK 100 - Rußproblem im Andere Forum im Bereich Heizungshersteller; Den Kessel betreiben wir seit 2012. Das Gerät wird regelmäßig gewartet und hat laut Messung einen Feinstaubanteil von 20mg/cbm Abgas. Von Zeit zu...

hanserik

Threadstarter
Mitglied seit
14.11.2019
Beiträge
6
Den Kessel betreiben wir seit 2012. Das Gerät wird regelmäßig gewartet und hat laut Messung einen Feinstaubanteil von 20mg/cbm Abgas. Von Zeit zu Zeit werden jedoch Rußflocken ausgestoßen, die zu erheblichen Beschwerden aus der Nachbarschaft führen. Als Brennstoff werden DIN Plus Pellets eingesetzt, die trocken gelagert sind.
Das Gerät ist laut Wartungsbericht optimal eingestellt, keine Verschlackungen usw. Der Rußausstoß ist bislang nicht reproduzierbar und tritt unvermittelt auf.
Beim Hochfahren des Kessels (Kaltstart) tritt kein Ruß aus.
Gibt es hierzu irgendwelche Erkenntnisse?
 

Techniker 2

Mitglied seit
26.10.2019
Beiträge
108
Erstens....bitte mit ein Holz Feuchtemessgerät (im Pelletlager) an verschiedenen Stellen Insbesondere an den kalten Wandbereichen damit messen. Weiter eine Feuerung Probe, direkt am Pellet Kessel entnehmen und auch dort die Restfeuchte ermitteln. Und als letztes, auf einer Feuerfesten Unterlage, die Probe entzünden.

Und nun können Sie schon mal sehen, wie diese Pellet Probe sauber oder nicht so ab -Brennt. Denn wenn in der Pellet Probe sich zuviel feine gepresste Sägespäne oder gar Abfallholz im Pellet befindet, das erklärt in vielen Fällen den wahren Übeltäter....

Den Kessel Betreiben wir seit 2012..... Sonst, bleibt eben nur noch dieses über.

1573725018306.png



Wäre nicht der erste dieser Art....


.
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.959
Welche Pufferladepumpe ist eingebaut? Wie ist diese Pumpe eingestellt?
Gibt es einen Kaminzugregler?
 

hanserik

Threadstarter
Mitglied seit
14.11.2019
Beiträge
6
Es gibt einen Kaminzugregler und ein Saugzuggebläse. Das Rauchgasrohr ist isoliert.
Die Pufferladepumpe lädt bis zum Erreichen der Solltemperatur ~75°C.
Pufferspeicher für 2 Heizkreise: Zortström 3000 Liter
Den Pumpentyp kann ich nicht benennen.

Leider ist der Zeitpunkt des Russausstoßes nicht bekannt, sonst könnte man evtl die Zusammenhänge erkennen.
Der Kessel läuft als Grundlastkessel.
 

hanserik

Threadstarter
Mitglied seit
14.11.2019
Beiträge
6
Ist natürlich möglich. Allerdings läuft er wochenlang ohne jeglichen Ruß.
Im Moment ist er allerdings abgestellt bis zur Klärung. Kann den Pumpentyp in den nächsten Tagen feststellen; leider steht die Anlage 15km entfernt und die Unterlagen geben es nicht her...
 

hanserik

Threadstarter
Mitglied seit
14.11.2019
Beiträge
6
Bei der Pumpe handelt es sich um eine WILO Stratos 30/1-12 mit IF Modul.
Habe noch die Planunterlagen gefunden.
Der Ölkessel wurde mittlerweile durch einen Gaskessel ersetzt.
 

Anhänge

Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.959
Bei der Pumpe handelt es sich um eine WILO Stratos 30/1-12 mit IF Modul.
Und wie ist diese Pumpe genau eingestellt? Regelart? Förderhöhe?

Übrigens ist dieser Puffer mit 3000l vieeeeeeeeeeeeel zu klein.

Absolutes Minimum wären 5500l

Der Heizwassserdurchsatz der Pufferladepumpe muss min 17 m³/h betragen
Die verwendete Pumpe schafft bei 3 m Druckverlust gerade mal 10 m³/h

Ergo: Falsche Pumpe. Notwendig: Stratos 40 1-12 , notwendige Einstellung Konstantdruck ~4m


Bei der Auslegung der Pufferladepumpe wird sehr oft der Fehler gemacht, daß man die Spreizung der Gesamtanlage in Auslegungsfall annimmt ( irgendwas zw 10 - 20 K)
Eine Pufferladepumpe muss man aber auf max 5 K Spreizung auslegen.


Fazit vorerst: 2 Planungsfehler
 
Zuletzt bearbeitet:

hanserik

Threadstarter
Mitglied seit
14.11.2019
Beiträge
6
3000 Liter + 27 x 200 Liter Pufferspeicher in den angeschlossenen Häusern = 8.400 Liter Puffervolumen müsste passen.
Dem Hinweis mit der Pumpe gehen wir nach.


Hängt die Rußbildung mit der Pumpe in Zusammenhang? Als wirklicher Laie würde ich jetzt vermuten, dass die Pumpe die Heizleistung des Kessels nicht schnell genug abzieht, so dass dieser, anstatt durchzulaufen ständig taktet und dadurch schlecht verbrennt?
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.959
Als wirklicher Laie würde ich jetzt vermuten, dass die Pumpe die Heizleistung des Kessels nicht schnell genug abzieht, so dass dieser, anstatt durchzulaufen ständig taktet und dadurch schlecht verbrennt?

Das vermute ich auch.

Ursache ist da fast immer zu geringer Heizwasserumsatz.
 

hanserik

Threadstarter
Mitglied seit
14.11.2019
Beiträge
6
Wenn ich rausbekomme, wie die Pumpe eingestellt ist, werde ich das posten.
Dann erstmal danke und schönes Wochenende.
 
Thema:

Heizomat RHK-AK 100 - Rußproblem

Werbepartner

Oben