182 L - Heikörper werden nicht und Warmwasser nur lauwarm

Diskutiere 182 L - Heikörper werden nicht und Warmwasser nur lauwarm im Vaillant Forum im Bereich Heizungshersteller; Guten Abend in die Runde, ich bin auch neu hier, also ruhig meckern, wenn etwasverkehrt läuft :o) Ich habe eine Heizungsanlage 182 L (Baujahr...

Tommy

Threadstarter
Mitglied seit
15.10.2011
Beiträge
4
Guten Abend in die Runde,

ich bin auch neu hier, also ruhig meckern, wenn etwasverkehrt läuft :eek:)

Ich habe eine Heizungsanlage 182 L (Baujahr 1992). Jetzt wollte ich die Heizperiode einläuten und musste feststellen, dass die
Heizkörper nur lauwarm werden (obwohl sie auf höchster Stufe stehen). Das Warmwasser wird ebenfalls (auch nach längerer Laufzeit) nur mäßig warm. Ich wollte nur 1 Raum heizen, wenn ich aber nun die Heizkörper in allen Zimmern aufdrehe, werden auch alle wärmer (aber eben nicht heiß). Die Heizungsanlage läuft (wie immer) auf 1,5 bar und Störungen wurden durch den Schornsteinfeger nicht
festgestellt und am Gerät nicht angezeigt…

Ich habe alle Heizkörper schon entlüftet, aber auch das hat nichts genutzt. Habe schon den Tipp bekommen, dass es wohl am
Vorrangumschaltventil liegen könnte. Ein entsprechendes Ersatzteil konnte ich durch Glück schon bekommen, eingebaut habe ich es noch nicht, weil das Problem zwischendurch nicht mehr auftrat.

Jetzt wäre eigentlich nur meine Frage, ob es tatsächlich am Ventil liegt oder ob es einen „Geheimtipp“ gibt, wie man das Problem als Laie schnell lösen könnte. Außerdem habe ich bisher keine brauchbare Einbauanleitung für das Ventil finden können.

Vielleicht wisst Ihr einen Rat…

Achso, alle Heizkörper werden über einen Raumthermostat angesteuert. Könnte hier auch Defekt vorliegen ?

Danke im voraus
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
30.512
Wichtig ist nicht wie warm die Heizkörper sind, sondern ob die Raumtemperatur erreicht wird.

Ist das der Fall?
 

Tommy

Threadstarter
Mitglied seit
15.10.2011
Beiträge
4
Nein, die Temperatur wird nicht erreicht, die Heizkörper schaltewn vorher ab...
 

Tommy

Threadstarter
Mitglied seit
15.10.2011
Beiträge
4
Warmwasser läuft, am Anfang heiß und dann immer kälter werdend...
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
30.512
Kann sein, daß da mehrere Fehler vorliegen.

Mess mal bitte die exakte (!) Warmwassermenge binnen 1 Minute und poste das Ergebnis.
 

Tommy

Threadstarter
Mitglied seit
15.10.2011
Beiträge
4
Gerade gemessen, es waren 5,7 Liter...
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
30.512
Vermutlich schaltet das Vorrangumschaltventil nicht korrekt um.
Meist ist die eigentliche Ursache eine undichte Stopfbuchse des Wasserschalters.
Der Servoventil wird dann nicht villständig angesteuert.

Laß das mal prüfen.
 
Thema:

182 L - Heikörper werden nicht und Warmwasser nur lauwarm

Oben