ZWR-18 - Warmwasserproblem

Diskutiere ZWR-18 - Warmwasserproblem im Junkers-Bosch Forum im Bereich Heizungshersteller; Hallo zusammen, habe mich heute hier angemeldet, weil ich mit dieser Therme bald verrückt werde. Ich habe jetzt ein Problem mit der...

AndreasNOH

Threadstarter
Mitglied seit
13.12.2011
Beiträge
14
Hallo zusammen,

habe mich heute hier angemeldet, weil ich mit dieser Therme bald verrückt werde. Ich habe jetzt ein Problem mit der Warmwasserbereitung. Ich muss dazu sagen, dass das Problem vor über einem Jahr schonmal da war, sich dann aber schnell von alleine wieder erledigt hat.

Das Problem zeigt sich in der Warmwasserbereitung. Die ersten "gefühlten" 2-3 Minuten wird das Wasser heiß, danach ist es nur noch lauwarm. Habe mich heute Mittag mal vor die Therme gesetzt und das Teil beobachtet. Beim Heizbetrieb läuft das Gerät durchgehend. Wenn man dann das Warmwasser anfordert, geht die Flamme alle 5-10 Sekunden für mehrere Sekunden aus und zündet dann wieder. Und das ganze wiederholt sich dann in gleichmäßigen Intervallen. Woran kann das liegen. Habe hier vorhin schon mehrere Beiträge in diese Richtung gelesen, konnte aber keinen finden, der 100%ig paßt.

Würde mich über einen Tipp sehr freuen.
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
36.366
Mach mal bitte den Eimertest.

Laß ausschließlich Warmwasser exakt (!) 1 Minute in einen Eimer laufen.

Nimm einen Messbecher und poste die genaue Wassermenge.
 

AndreasNOH

Threadstarter
Mitglied seit
13.12.2011
Beiträge
14
Hausdoc schrieb:
Mach mal bitte den Eimertest.

Laß ausschließlich Warmwasser exakt (!) 1 Minute in einen Eimer laufen.

Nimm einen Messbecher und poste die genaue Wassermenge.
Ist erledigt, sind genau 5,3 Liter!!
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
36.366
Aaaaaahhhh!
Das sieht die Sache schon ganz anders aus.

In dem Fall könnte die Druckdose "hohe Leistung" defekt sein.

Du brauchst also in jedem Fall einen Fachmann
 

AndreasNOH

Threadstarter
Mitglied seit
13.12.2011
Beiträge
14
Aaaaahhh, das finde ich gar nicht so toll.

Ok, dann muss wohl der Fachmann ran. Das hätte ich gerne vermieden, aber läßt sich dann wohl nicht ändern.
Kann ich sonst noch irgendwas selber machen oder testen?

Ich danke für diese superschnelle und prompten Antworten. Damit habe ich gar nicht gerechnet.
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
36.366
Oben hinten befinden sich links und rechts die beiden Druckdosen.

Zapf mal Warmwasser und klopf jeweils auf beide Dosen.

We kann sein, daß dann das Warmwasser normal erhitzt wird.
 

AndreasNOH

Threadstarter
Mitglied seit
13.12.2011
Beiträge
14
Soooo, ich habe das mal ausprobiert. Leider ohne Erfolg. Da hat sich nichts getan. Der Brenner ging immer weiter an und aus!

Eins ist mir allerdings aufgefallen. Bei mir ist nur oben links so eine "Dose". Oben rechts in gähnende Leere!
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
36.366
Hat die jemand ausgebaut?? Geklaut??

Da müssen definitiv 2 Druckdosen sein.

Es kann sein, daß die sich optisch unterscheiden
 

AndreasNOH

Threadstarter
Mitglied seit
13.12.2011
Beiträge
14
Ausgebaut? Ähm, nein! Wohne seit 2006 hier und da war immer nur der Schornsteinfeger und der Heizungsmonteur dran. Ich war immer dabei, glaube ich und mitgenommen hat keiner was.

Geklaut? Eventuell, aber dann habe ich den Einbrecher nicht bemerkt. Und die Therme ist auf dem Dachboden. Also unwahrscheinlich!

Hier der Beweis:

Das erste Bild ist die linke Seite und das zweite Bild ist die rechte Seite!
 

Anhänge

Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
36.366
Poste mal bitte noch die FD Nummer

Es ist definitiv so daß links (bei dir sichtbar) die Druckdose mit der Best Nr 8717406009 für den hohen Druck und rechts die Druckdose mit der Best Nr 8717406008 bzw 8717406041 (je nach Fertigungszeitraum) für den niederen Druck vorhanden sein muss.

Sicher daß es ein -2Gerät ist? Das -3 Gerät hätte nur 1 Druckdose.
 

AndreasNOH

Threadstarter
Mitglied seit
13.12.2011
Beiträge
14
Also wenn das Typenschild bei der Herstellung nicht falsch draufgeklebt wurde ist es eine -2 Therme.

Hier kommt ein Bild. Da steht auch unten was mit FD - ich hoffe das ist diese Nummer.
 

Anhänge

Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
36.366
Das ist ja ulkig.

Lt Typenschild wurde das Gerät im Juni 1992 hergestellt.

Zu dieser Zeit wurden aber bereits -3 Geräte vertrieben.

Kannst du noch ein Bild vom Schaltkasten machen?
 

AndreasNOH

Threadstarter
Mitglied seit
13.12.2011
Beiträge
14
Sicher kann ich noch ein Bild machen. Welches ist genau der Schaltkasten? Ich hab doch keinen Plan!
Unten rechts oder eher unten links? Oder beide? :S
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
36.366
Einfach von der unteren Hälfte des Gerätes
 

AndreasNOH

Threadstarter
Mitglied seit
13.12.2011
Beiträge
14
So, hier jetzt ein Bild vom unteren Teil meiner "ulkigen" Therme!
 

Anhänge

Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
36.366
Tatsächlich ein -2!

Wenn du den Brennkammerdeckel abnehmen würdest, würdest du oben links und rechts die Anschlußschläuche der beiden Druckdosen sehen.


Ich bleib aber dabei - du brauchst einen Fachmann.
 

AndreasNOH

Threadstarter
Mitglied seit
13.12.2011
Beiträge
14
Jetzt stellt sich mir allerdings die Frage, warum es bis letzte Woche einwandfrei funktioniert hat. Heißes Wasser bis zum Abwinken. Wie kann das denn jetzt sein?

Sollte ich jetzt wirklich eine zweite Dose besorgen? Kann man die zweite selbst einbauen? Muss danach irgendetwas anders eingestellt werden? Fragen über Fragen!

LG
 

AndreasNOH

Threadstarter
Mitglied seit
13.12.2011
Beiträge
14
Ah, deinen letzten Satz hatte ich übersehen. Gut, dann hilft wohl nur ein Fachmann! Ich danke dir für deine Mühe.

Kannst du die Kosten schätzen?
 
Thema:

ZWR-18 - Warmwasserproblem

ZWR-18 - Warmwasserproblem - Ähnliche Themen

  • Junkers ZWR 18-2AE - Temp. Manometer + Warmwasserproblem ?

    Junkers ZWR 18-2AE - Temp. Manometer + Warmwasserproblem ?: Hallo an das Forum bin neu hier und habe schon so einiges gelesen / gesucht --- Danke Forum ! habe erst vor kurzem eine Wohnung neu bezogen, in...
  • Warmwasserproblem Wärmepumpe Junkers TM 60-1

    Warmwasserproblem Wärmepumpe Junkers TM 60-1: Moin, ich habe eine Wärmepumpe Junkers TM 60-1 sie läuft seit 17Jahren eigentlich ohne Probleme. Nun schaltet sie nicht mehr in den...
  • G 124 Warmwasserproblem

    G 124 Warmwasserproblem: Ich habe ein Problem mit der Heizung G 124 Lownox; Diese springt erst bei 50 Grad Wassertemperatur an. Diese sollte bei30 Grad anspringen. Wer...
  • Mysteriöses Warmwasserproblem

    Mysteriöses Warmwasserproblem: Moin moin in die Expertenrunde hier, Ich würde Euch gerne ein Problem schildern das der Heizungsfachmann nach nun mehreren Versuchen immer noch...
  • Warmwasserproblem an GB172 24 Kombitherme

    Warmwasserproblem an GB172 24 Kombitherme: Hallo in die Runde, wir haben mit dem oben genannten Gerät ein Problem mit dem Warmwasser. Und zwar erreicht das Gerät die 60 Grad(am Display)...
  • Ähnliche Themen

    • Junkers ZWR 18-2AE - Temp. Manometer + Warmwasserproblem ?

      Junkers ZWR 18-2AE - Temp. Manometer + Warmwasserproblem ?: Hallo an das Forum bin neu hier und habe schon so einiges gelesen / gesucht --- Danke Forum ! habe erst vor kurzem eine Wohnung neu bezogen, in...
    • Warmwasserproblem Wärmepumpe Junkers TM 60-1

      Warmwasserproblem Wärmepumpe Junkers TM 60-1: Moin, ich habe eine Wärmepumpe Junkers TM 60-1 sie läuft seit 17Jahren eigentlich ohne Probleme. Nun schaltet sie nicht mehr in den...
    • G 124 Warmwasserproblem

      G 124 Warmwasserproblem: Ich habe ein Problem mit der Heizung G 124 Lownox; Diese springt erst bei 50 Grad Wassertemperatur an. Diese sollte bei30 Grad anspringen. Wer...
    • Mysteriöses Warmwasserproblem

      Mysteriöses Warmwasserproblem: Moin moin in die Expertenrunde hier, Ich würde Euch gerne ein Problem schildern das der Heizungsfachmann nach nun mehreren Versuchen immer noch...
    • Warmwasserproblem an GB172 24 Kombitherme

      Warmwasserproblem an GB172 24 Kombitherme: Hallo in die Runde, wir haben mit dem oben genannten Gerät ein Problem mit dem Warmwasser. Und zwar erreicht das Gerät die 60 Grad(am Display)...
    Oben