Vorlauftemperatur bei/nach Warmwasserladung zu hoch

Diskutiere Vorlauftemperatur bei/nach Warmwasserladung zu hoch im Andere Forum im Bereich Heizungshersteller; Hallo zusammen, meine gute alte Rapido macht Probleme und ich hoffe auf euren guten Rat... Dieses Gerät ist im Einsatz: ECONPACT PLUS GBW 18 Mit...

dabo

Threadstarter
Mitglied seit
06.01.2019
Beiträge
79
Hallo zusammen,

meine gute alte Rapido macht Probleme und ich hoffe auf euren guten Rat...
Dieses Gerät ist im Einsatz: ECONPACT PLUS GBW 18
Mit 100L Warmwasserspeicher Rapido dibu 120u

Im Heizbetrieb ist alles ok. Auch die Schornsteinfegerfunktion läuft problemlos durch.
Die Warmwassertemperatur habe ich auf 47 Grad eingestellt, mit 5 Grad Toleranz nach unten. Das reicht in der Regel und ist insbesondere mit kleinen Kindern einfach sicherer (hier verbrennt sich niemand).

Folgende Symptome:
Läuft die Pumpe an, ist ein leises "Knistern" zu hören, so als wäre Luft im System.
Wird viel und lange Warmwasser bezogen, also beispielsweise wenn zwei Duschen gleichzeitig laufen, bricht die Warmwasserladung zwischenzeitlich ab (vor Erreichen der Zieltemperatur) und läuft erst nach ein paar Minuten wieder an.
In dem Moment, wo die Warmwasserladung beendet wird (Brenner schaltet ab, Umwälzpumpe läuft weiter), zischt es kurz. Einmal konnte ich einen "Schlag" beobachten, so als würde das Rückschlagventil zwischen Pumpe und Brenner kurz schließen.
Während der Warmwasserladung klettert die Vorlauftemperatur des "Ladewassers" langsam auf etwa 75 Grad. Sobald die Ladung beendet wird, klettert die Temperatur schnell bis auf 99 Grad. Die Steuerung legt auch den entsprechenden Fehler im Speicher ab (08).

Hinten an der Pumpe sitzt der automatische entlüfter. Darauf sitzt eine Kunststoffkappe, die man abnehmen kann. Habe vorsichtig mit einem Zahnstocher reingedrückt, es passiert aber gar nichts.

Die Pumpe läuft definitiv, auch Unterschiede zwischen den Stufen 1-3 sind erkennbar. Schaltet man zurück, geht die Vorlauftemperatur kurz hoch. Schaltet man hoch, geht die Vorlauftemperatur kurz runter.

Bin für jeden Tipp dankbar.

Viele Grüße vom Niederrhein
 
Zuletzt bearbeitet:
socko

socko

Experte
Mitglied seit
20.12.2012
Beiträge
1.119
Wie hoch ist den der "Systemdruck" auf der Anlage aktuell?
 

dabo

Threadstarter
Mitglied seit
06.01.2019
Beiträge
79
Etwa 1,2 bar
 

dabo

Threadstarter
Mitglied seit
06.01.2019
Beiträge
79
Habe noch etwas herausgefunden:

Die Vorlauftemperatur im Wandgerät steigt erst langsam an und schnellt dann innerhalb von 10 Sekunden von 70 auf 100 Grad. Möglicherweise gibt die Pumpe den Geist auf. Finde exakt diese Pumpe oder den Pumpenkopf nirgends. Kennt jemand ein Alternativmodell? Oder auf welche Eckdaten muss ich achten?

Wenn ich während der Warmwasserbereitung die Mischerkreispumpe der Heizung laufen lasse, sodass diese ebenfalls kalten Rücklauf ins Wandgerät fördert, treten keine Probleme auf. Man heizt dann eben parallel zur Warmwasserbereitung...
 
socko

socko

Experte
Mitglied seit
20.12.2012
Beiträge
1.119
Bei integrierter Pumpe ist nur die Gleiche zugelassen. Heizungshersteller anfragen.
 

dabo

Threadstarter
Mitglied seit
06.01.2019
Beiträge
79
Danke, habe die Pumpenbaugruppe inkl. Entlüfter gefunden - 300 €, immer noch besser als alles neu...

Evtl könnte es aber auch am Rückschlagventil liegen. Die Symptome würden auch auftreten, wenn das Rückschlagventil an der Ladepumpe nicht richtig öffnet oder das der Heizkreispumpe nicht schließt.
 
mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
6.431
Moin, Pumpe nehme ich entweder von Buderus, oder Wolf.
Rapido als Hersteller gibt's nicht mehr.


Die Speicherladepumpe ist eine 15/4-3 oder so, wenn ich mich richtig erinnere.

Rückschlag ja, möglich, aber hatte ich doch eher seltener. Eine Pumpe ist wahrscheinlich.
 

dabo

Threadstarter
Mitglied seit
06.01.2019
Beiträge
79
FRSL15/5 HE-3 KU C
Class F
PN6
TF95
IP44
2 microF
Das steht auf der Pumpe
Hinten an der Pumpe sitzt noch ein Entlüfter.

Kannst du mir hierzu eine Alternative von Buderus oder Wolf empfehlen?

Reicht in der Regel nicht auch nur ein Pumpenkopf bestehend aus Motor und Pumpenlaufrad?

Danke
 
mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
6.431
Die Speicherladepumpe ist die linke.

Ich meine ziemlich sicher du hast die Typenbezeichnung der rechten Pumpe geschrieben....

Die Speicherladepumpe hat auch keinen entlüfter

Bin selber aber noch unterwegs, könnte frühestens heute Abend Schauen....
 

dabo

Threadstarter
Mitglied seit
06.01.2019
Beiträge
79
Danke, die Bezeichnung ist laut Aufdruck der Ladepumpe links. Die Heizkreispumpe ist ein ganz anderer Typ - moduliert meines Wissens nach auch stufenlos und nicht dreistufig
 
mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
6.431
Habe die econpact Geräte irgendwie verwechselt. Die 15 / 20 / 30... sind anderes aufgebaut wie die 18... :rolleyes:
Ja die 18ner hat so ein ominöses Pumengehäuse, sowohl Speicherlade Pumpe, wie auch Heizkreispumpe.

Du hast die Version, wo es tatsächlich kompliziert werden kann.

Ich kann dir gerade nicht mal sagen, ob der Pumpenkopf der Wilo von Wolf auf das Gehäuse passt.

Also Online shop bemühen, nach der originalen Pumpe suchen...

Bei diesem Speziellen Teil, will ich nicht empfehlen: nimm die oder die Pumpe.

Steht die Pumpe auf 3??
 

dabo

Threadstarter
Mitglied seit
06.01.2019
Beiträge
79
Ja, steht auf 3.
Vorlauftemperatur steigt auch schneller, wenn ich diese auf 2 oder 1 schalte. Pumpe pumpt also noch, nur evtl nicht genug.

Neben dem Rückschlagventil könnte auch der Wendel von innen verdreckt sein. Fließt dort Wasser, könnte sich der Dreck an einer Stelle sammeln und den Durchfluss komplett stoppen. Das würde erklären, warum die Vorlauftemperatur ab einem gewissen Punkt plötzlich steigt.
Wäre das möglich, oder sehr unwahrscheinlich als Ursache?
 
mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
6.431
Pumpe ist naheliegend, das die Aussetzer oder Leistungsverlust hat. Kommt öffters ma vor.
Rückflussverhinderer ist bei der Econpact 18, auch so ein Ominöses gestecktes Teil..
 

dabo

Threadstarter
Mitglied seit
06.01.2019
Beiträge
79
Was meinst du mit Rückflussverhinderer? Rückschlagventile zwischen Pumpen und Wärmetauscher?

Hier ist ein Link zur Anleitung. Kann mir jemand sagen, was auf Seite 36 der "Kasten" bei Nummer 241 ist? Sieht mir aus wie ein Mischer und ein Rückschlagventil zwischen Vor- und Rücklauf. Wenn dieses Rückschlagventil immer offen wäre, hätte ich einen Kurzschluss zwischen Vor- und Rücklauf. Aber dann müsste es auch im Heizbetrieb zum Kochen kommen.
 

dabo

Threadstarter
Mitglied seit
06.01.2019
Beiträge
79
Sind die Rückflussverhinderer denn auch ein Potentieller Übeltäter? Dann bestelle ich die besser gleich mit...

Überströmventil wird im Heizbetrieb benötigt, wenn die Heizkreisventile dicht machen? Laut Hydraulikschaltplan ist das mit Vor- und Rücklauf der Warmwasserbereitung und auch der Heizung verbunden. Fehlfunktion würde sich aber nur auf Heizen auswirken?
 
mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
6.431
Gängig nicht, kommt aber Mal vor ...
Überströmventil wird im Heizbetrieb benötigt, wenn die Heizkreisventile dicht machen?
Schlussendlich ja.
Laut Hydraulikschaltplan ist das mit Vor- und Rücklauf der Warmwasserbereitung und auch der Heizung verbunden.
Ne, der Vorlauf hängt am gemeinsamen Vorlauf und der Rücklauf geht nur unterhalb der Heizkreispumpe an den stutzen...
 

dabo

Threadstarter
Mitglied seit
06.01.2019
Beiträge
79
Guten Morgen,

neue WILO-Umwälzpumpe ist bestellt. Laut Shop ist diese für mein Wandgerät zugelassen und entspricht nach den Fotos auch der aktuell verbauten Pumpe inkl. Entlüfter.

Ich hoffe mal, dass, falls an den beiden Schnittstellen der Pumpe Dichtringe verbaut sind, diese auch bei der neuen Pumpe dabei sind...

Gibt es beim Austausch etwas zu beachten? Spannungsfrei ist klar - Heizkreis abschiebern und dann das restliche Wasser ablassen?
 

dabo

Threadstarter
Mitglied seit
06.01.2019
Beiträge
79
Guten Abend,

habe die Verschraubungen nicht ab bekommen und kurzerhand nur den Pumpenkopf getauscht. Leider unveränderte Symptomatik. Nach ein paar Minuten bricht die Warmwasserladung mit einem Zischen ab.

Habe noch Folgendes festgestellt:
Beende ich die Warmwasserladung, in dem ich den Sollwert für die Speichertemperatur absenke, zischt nix. Ladepumpe läuft anschließend auch noch weiter und schaltet verzögert ab.
Lasse ich die Warmwasserladung laufen, klettert die Vorlauftemperatur für das Ladewasser etwa 5°C über den eingestellten Sollwert, bis der Ladevorgang abgebrochen wird. Die Ladepumpe läuft dann nicht weiter und die Vorlauftemperatur schießt entsprechend nach oben; das Wasser kocht.
Schornsteinfegerfunktion läuft nach wie vor, auch die Änderung der Leistung (Modulation?) ist hörbar.

Bin ich komplett auf dem Holzweg und das Rohrwendel im Speicher ist doch zu verkalkt? Es sah für mein ungeübtes Auge überhaupt nicht schlimm aus. Gerade hab ich jedoch "gelernt", dass der Wärmedurchgangskoeffizient bereits bei 1 mm Kalkdicke auf 20 % fällt. Ich schätze die Schicht auf 0,5-1,0mm.
Als nächstes steht also die Entkalkung des Warmwasser-Speichers an.
Dennoch: Dass die Ladepumpe einfach abschaltet ist ein für mich völlig unlogisches Verhalten der Steuerung. Brenner aus und Pumpe an, um die Wärme abzuführen wäre sinnvoll aus meiner Sicht.

Nachtrag:
Kann man den Rapido-Speicher zum Reinigen öffnen? Ansonsten fällt mir nur ein, durch die Öffnung der Opferanode Amidosulfunsäure reinzukippen und dann über die Ablassöffnung zu spülen. Mit diesem Entkalker habe ich bereits diverse Kaffeevollautomaten gerettet.
 
Zuletzt bearbeitet:
mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
6.431
Die Ladepumpe läuft dann nicht weiter
Dass die Ladepumpe einfach abschaltet ist ein für mich völlig unlogisches Verhalten der Steuerung.
Hmm, Das ist wirklich komisch. Ich hatte jetzt gedacht: Nicht die Regelung schaltet die Pumpe aus, sondern die Pumpe hat Aussetzer bei Hohen Temperaturen..

Kalk.. will es nicht abstreiten, Lebe hier in einer fast klakfreien gegend, so habe ich solche Fehler nicht welche auf verkalkte Rohrwendel im Speicher zurück zuführen sind...

Ob die Platine vielleicht ne Macke hat? :unsure: Kann man Eventuell mal ein Duspol oder so mit an die Pumpe anschließen, das man mal EXAKT erkennen kann ob und wann die Pumpe aus geht, wenn die Ladung noch läuft...
 
Thema:

Vorlauftemperatur bei/nach Warmwasserladung zu hoch

Vorlauftemperatur bei/nach Warmwasserladung zu hoch - Ähnliche Themen

  • Vorlauftemperatur soll wird nach Leiterplatten Tausch nicht erreicht

    Vorlauftemperatur soll wird nach Leiterplatten Tausch nicht erreicht: Hallo liebes Forum vor 2 Wochen viel meine Gas Therme VC AT 356/2E (BJ 2008) aus Fehler 55 CO - Sensor Gesteuert wird über Calor Matic 630 (auch...
  • Vorlauftemperatur geht nach Heizungsneustart nicht mehr über 40 Grad

    Vorlauftemperatur geht nach Heizungsneustart nicht mehr über 40 Grad: Guten Morgen. Nachdem ich vor 2 Tagen meine Vitola 200 neu gestartet habe bleibt die Vorlauftemperatur bei 42 Grad hängen. Vorher 60 Grad...
  • Vaillant Thermoblock Klassik Kamin 194 - Vorlauftemperatur schnellt nach wenigen Minuten auf > 100 Grad

    Vaillant Thermoblock Klassik Kamin 194 - Vorlauftemperatur schnellt nach wenigen Minuten auf > 100 Grad: Guten Tag zuammen. Dies ist meine erste Anfrage in diesem Forum und ich weiß nun nicht, ob diese Thematik (s. Betreff) schon diskutiert wurde...
  • Trimatik 7450263 hohe Speicher/ Vorlauftemperatur nach Brauchwasserentnahme ?

    Trimatik 7450263 hohe Speicher/ Vorlauftemperatur nach Brauchwasserentnahme ?: Guten Tag zusammen. Erst einmal mein Kompliment an dieses Forum. Durch das Durchlesen mehrerer Beiträge konnte ich meine Heizungsanlage wieder zum...
  • Zu hohe Vorlauftemperatur nach Speicherladung ZR24

    Zu hohe Vorlauftemperatur nach Speicherladung ZR24: Hallo, ich habe eine etwas ältere Heizung namens ZR24 AME 23 V456. Daneben steht ein ebenso alter Speicher und eine Steuerung mit Außenfühler ist...
  • Ähnliche Themen

    Werbepartner

    Oben