Vitolig 300 Pelletsheizung Fehler 133

Diskutiere Vitolig 300 Pelletsheizung Fehler 133 im Viessmann Forum im Bereich Heizungshersteller; Guten Morgen, nach meiner vergeblichen Suche im Internet nach Fehlercodes für Vissmann Heizungen , habe ich dieses Forum gefunden und hoffe, mir...

ToSi

Threadstarter
Mitglied seit
19.12.2011
Beiträge
12
Guten Morgen,

nach meiner vergeblichen Suche im Internet nach Fehlercodes für Vissmann Heizungen , habe ich dieses Forum gefunden und hoffe, mir kann jemand weiterhelfen.

Wir haben einen Pelletsofen Vitolig 300 der 10 JAhre alt ist.

Seit ein paar Wochen kommt ab und an die Fehlermeldung Al133 "Kesseltemperatur zu hoch". Die Heizung schaltet ab und geht in den Ausbrand. Ein Muster/ Grund, wann der Fehler auftritt, habe ich noch nicht feststellen können.

In der Bedienungsnaleitung steht, die Brennkammer reinigen und reseten, was ich jedesmal mache und der Ofen läuft wieder entweder 2 Tage, 2 Wochen 4 Wochen.....

Weiterhin steht in der BA, dass, wenn der Fehler häufiger auftritt, ein Heizungsfachbetrieb komen soll.

Ich habe leider keinen kometenten Fachbetrieb an der Hand, da der, der uns die Heizung installiert hat, nicht mehr existiert.

Hat jmd. ein Tipp, warum die Kesseltemperatur steigt und die Heizung in den Ausbrand geht???

Vielen Dank im Voraus

ToSi
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
28.318
Die Ladepumpe ist 100% in Ordnung ?
 

ToSi

Threadstarter
Mitglied seit
19.12.2011
Beiträge
12
Hallo Hausdoc



vielen Dank für deine Antwort. Wie kann ich die Ladepumpe prüfen???

Das ist das erste mal, dass ich mich an das Ding ranwage ....





MfG



ToSi
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
28.318
Könntest du ein Bild der Anlage posten?


Zwischen Pelletkessel und Pufferspeicher gibts eine Pumpe. Wenn hier die Pumpe fehlerhaft ist, oder falsch eingestellt ist, kann es sein, daß der Pelletkessel überhitzt.
 

ToSi

Threadstarter
Mitglied seit
19.12.2011
Beiträge
12
Hallo



anbei das gewünschte Bild. Die Ladepumpe ist eine VILO VIHU/4-3

Eben hab ich gesehen, das auch Wasser aus dem Überdruckventil gelaufen war....

Wie kann ich überprüfen, ob es an der LAdepumpe hängt.

Ein Muster könnte sein:

Es wird draußen kalt, wie gestern bei uns und die Heizkörper sind nicht aufgedreht, da wir mit Holz heizen..... der Kessel steigt aus.

Wenn einige heizkörper aufgedreht sind, passiert es nicht.

Könnte es auch an einem Temp Sensor liegen ?



MfG
 

Anhänge

Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
28.318
Wo ist den der Pufferspeicher?
 

ToSi

Threadstarter
Mitglied seit
19.12.2011
Beiträge
12
auf der anderen Seite vom Raum ein 300 Ltr Behälter
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
28.318
300l Pufferspeicher oder Warmwasserspeicher?

Wenn Puffer, muss sich zwischen Pelletkessel + Puffer eine Pumpe + Rücklaufanhebung befinden.

Die Heizkreise werden direkt vom Puffer aus versorgt.

Was heizt die Solaranlage?
 

ToSi

Threadstarter
Mitglied seit
19.12.2011
Beiträge
12
Die Solaranlage ist für Warmwasser

Die 300 Ltr sind Warmwasserspeicher

Es gibt in dem Pelletofen soweit ich die Exposionszeichnungen sehen kann, kein Puffer
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
28.318
Dann besteht hier ein gravierender Installationsmangel.

Ohne Pufferspeicher klappt das nicht.

Inwieweit der Kessel durch das Fehlen des Puffers schon geschädigt ist ( Korrosion durch Kondensat) wär zu prüfen.

Daß dies der Kaminkehrer all die Jahre nicht bemängelt hat, ist mir auch ein Rätsel.

Auf Seite 25 der Vitolig Planungsanleitung ist deutlich(!) die Notwenigkeit eines Pufferspeichers ( Vitocell 050, 200l) beschrieben.
Welche Unterlagen zu dem Kessel hast du?


Wer hat die Anlage errichtet?
Du brauchst einen "unparteiischen" Fachmann der evtl Kondensatschäden am Kessel begutachtet.
Dann entscheidet sich, ob man den Pufferspeicher nachrüstet, oder die Anlage komplett tauschen muss.
 

ToSi

Threadstarter
Mitglied seit
19.12.2011
Beiträge
12
Die Anlage hat eine Fachfirma 2001 installiert.

Die Anlage ist immer problemlos gelaufen. Eine Vitocell haben wir s. Anhang ob das Puffer oder Warmwasserspeicher ist, weiss ich leider nicht

Der Pelletsofen ist jetzt seit dieser Heizsaison 4 mal ausgestiegen, vorher nie!

Wie das alles verrohrt ist, weiss ich leider nicht bze. damit kenn ich micht nicht aus.

Was hast du für ne Idee? was kann ich vorab prüfen... hier gibts es - wie schon geschrieben - keine kompetente Heizungsfachfirma

MfG
 

Anhänge

Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
28.318
Aus welcher Gegend kommst du??

Du kannst mir den Wohnort auch per privater Nachricht mitteilen.

Selbst prüfen wird nicht klappen.

Durch den schweren Augenfehler deinens Kaminkehrers kannst du Diesen leider auch nicht befragen.

Übergangsweise solltest du mindestens 2 Heizkörper immer voll aufgedreht lassen ( Thermostatkopf entfernen) und die Heizkreispumpe auch höchste Stufe stellen.
 

ToSi

Threadstarter
Mitglied seit
19.12.2011
Beiträge
12
hab ne dir ne eMail geschrieben

meinste, so ein Fehler macht sich nach 10 Jahren erst bemerkbar..... die ist sonst immer einwandrei gelaufen...

Es steht ja in der Anleitung bei Al133 resetten ggf. Fachfirma. Was würde diese Fachfirma machen???

Wilo Pumpe tauschen???

wie kann ich die selber überprüfen

Ich hab die WILO Pumpe eben auf Stufe 3 gestellt, hat vorher auf 2 gestanden
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
28.318
Vor allem wichtig: Einige Heizkörper immer voll geöffnet.


Fehlplanung würde ich nicht sagen. Es fehlt hald das wesentliche Bauteil.
Ich nehm an die damalige Firma hat den Puffer im Angebot vergessen und aus Kostengründen weggelassen.

Was ist aus der Firma geworden?? Insolvent?


Du musst nur irgendwo Platz finden, wo man diesen Puffer aufstellt (auch ein größeres Ausdehnungsgefäß) . Die Änderung der Verrohrung ist halb so wild.

Vorraussetzung für diese "Reparatur" ist allerdings die Gewissheit, daß der Kessel nicht geschädigt ist.

Es würde kaum Sinn machen in eine Anlage nachinvestieren, wenn der Kessel fast tot ist.
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
28.318
Ich hab dir eine PN mit Adressen geschickt.

Kuck einfach ganz oben unter "Private Nachrichten" nach.
 

ToSi

Threadstarter
Mitglied seit
19.12.2011
Beiträge
12
könnte das dieser Puffer sein s. anhang
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
28.318
Nein, das ist ein Ausdehnungsgefäß.

Der Puffer ist ein Behälter in Größe und Form deines Warmwasserspeichers
 

ToSi

Threadstarter
Mitglied seit
19.12.2011
Beiträge
12
ok gut danke für den input

dann hab ich sowas nicht...

ich werd die Heizung aufdrehen und dann werden wir sehen, was passiert.

Es ist definitiv so, dass der Vorlauf und der Rücklauf aus dem Pelletsofen kommen und direkt über die WILO Pumpe für zu den Heizkörper gehen, wobei ein Abzeig in den Warmwasserbehälter geht...
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
28.318
Es ist definitiv so,
dass der Vorlauf und der Rücklauf aus dem Pelletsofen kommen und direkt
über die WILO Pumpe für zu den Heizkörper gehen, wobei ein Abzeig in den
Warmwasserbehälter geht...
Es ist somit definitiv so, daß ein schwerer Installationsfehler besteht...

Laß mal einen der Fachmänner über deine Anlage sehn...
 

ToSi

Threadstarter
Mitglied seit
19.12.2011
Beiträge
12
Kannst du mir noch verraten, was das für ein Bauteil ist

Wo steht das nochmal mit dem Puffer... bei mir zumindest nicht auf Seite 25



MfG
 
Thema:

Vitolig 300 Pelletsheizung Fehler 133

Vitolig 300 Pelletsheizung Fehler 133 - Ähnliche Themen

  • Brenner Blockiert - Vitoligno 300-P VL3B

    Brenner Blockiert - Vitoligno 300-P VL3B: Hi, wir haben ein EFH gekauft und als Heizungsanlage ist ein Brenner Blockiert - Vitoligno 300-P VL3B eingebaut. Seit längerer Zeit macht die...
  • Vitolig 300 - AL005 - Rostrüttelung defekt?

    Vitolig 300 - AL005 - Rostrüttelung defekt?: Hallo, bei meiner Vitolig 300 kommt jetzt öfters (vor allem beim Selbsttest) die Fehlermeldung AL005 und der Kessel schaltet ab. Nach dem Reset...
  • Vitoligno 150 S Holzvergaser

    Vitoligno 150 S Holzvergaser: Hallo zusammen bin neu im Forum und auch neu in Sachen Holzheizung Habe mir den besagten Viessman Ofen gekauft eingebaut um eine Viessman...
  • Ladepumpe für Vitolig 100

    Ladepumpe für Vitolig 100: Hallo zusammen, bin gerade dabei einen Consoloar SOLUS II 800l Pufferspeicher an den bestehenden Stückholzkessel Vitolig 100 anzuschliessen. Nun...
  • Pelletsheizung Vissmann Vitoligno 300P / Wasserspeicher Vitocell 360M KANN MAN die Wassertemperatur

    Pelletsheizung Vissmann Vitoligno 300P / Wasserspeicher Vitocell 360M KANN MAN die Wassertemperatur : Liebe Experten, ich habe eine Frage zu meiner Vissmann Pelletsheizung. Diese ist gekoppelt mit einem Wasser Speicher Vitocell 360M. Das Problem...
  • Ähnliche Themen

    • Brenner Blockiert - Vitoligno 300-P VL3B

      Brenner Blockiert - Vitoligno 300-P VL3B: Hi, wir haben ein EFH gekauft und als Heizungsanlage ist ein Brenner Blockiert - Vitoligno 300-P VL3B eingebaut. Seit längerer Zeit macht die...
    • Vitolig 300 - AL005 - Rostrüttelung defekt?

      Vitolig 300 - AL005 - Rostrüttelung defekt?: Hallo, bei meiner Vitolig 300 kommt jetzt öfters (vor allem beim Selbsttest) die Fehlermeldung AL005 und der Kessel schaltet ab. Nach dem Reset...
    • Vitoligno 150 S Holzvergaser

      Vitoligno 150 S Holzvergaser: Hallo zusammen bin neu im Forum und auch neu in Sachen Holzheizung Habe mir den besagten Viessman Ofen gekauft eingebaut um eine Viessman...
    • Ladepumpe für Vitolig 100

      Ladepumpe für Vitolig 100: Hallo zusammen, bin gerade dabei einen Consoloar SOLUS II 800l Pufferspeicher an den bestehenden Stückholzkessel Vitolig 100 anzuschliessen. Nun...
    • Pelletsheizung Vissmann Vitoligno 300P / Wasserspeicher Vitocell 360M KANN MAN die Wassertemperatur

      Pelletsheizung Vissmann Vitoligno 300P / Wasserspeicher Vitocell 360M KANN MAN die Wassertemperatur : Liebe Experten, ich habe eine Frage zu meiner Vissmann Pelletsheizung. Diese ist gekoppelt mit einem Wasser Speicher Vitocell 360M. Das Problem...

    Werbepartner

    Oben