Vgh De160/6 Ze - kein heisses Wasser

Diskutiere Vgh De160/6 Ze - kein heisses Wasser im Vaillant Forum im Bereich Heizungshersteller; Hallo zusammen, wir sind vor einer Woche in unser neues Haus (BJ 1982) eingezogen und nun kämpfe ich mit den Tücken der Technik. Für die...

Arne999

Threadstarter
Mitglied seit
05.04.2011
Beiträge
3
Hallo zusammen,

wir sind vor einer Woche in unser neues Haus (BJ 1982) eingezogen und nun kämpfe ich mit den Tücken der Technik. Für die WW-Bereitung haben wir einen VGH Klassik 160/6ZE. Das Gerät wurde im Rahmen der Heizungswartung gewartet.......

Nun das Problem: Das Haus hat WW-Zapstellen im Keller, Erdgeschoss, 1. und 2. OG. Das Gerät heizt augenscheinlich ordnungsgemäss auf. DieTemperatur steht auf Stufe 6 (60 Grad). Im Keller und EG bekomme ich auch innerhalb kürzester Zeit heisses Wasser (kurzer Weg).

Im 1. OG und 2. OG wird das Wasser nur "warm" und nach kurzer Zeit eiskalt, während zeitgleich im EG / Keller noch heisses Wasser zu haben ist. Als Zirkulationspumpe ist eine Vortex 152 im Einsatz, die auch in Funktion ist. Die Zirkulationsleitung ist auch heiss.

Habe leider keine Ahnung, wo ich noch suchen soll ;( . Hat jemand einen Tipp, wie es zu diesem Phänomen kommt? Heizt der Kessel nicht genug Wasser auf? Habe ich ein Thema mit dem Druck?

Vielen Dank und Gruss

Arne
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
28.162
Läuft die Zirkulationspumpe überhaupt???

Wenn Zweifel bestehen- Kopf demontieren und nachschauen ob sich die Laufkugel dreht.
Ist die Zirkulationspumpe richtig rum eingebaut??

Existiren im Haus Thermostatarmaturen???
 

Arne999

Threadstarter
Mitglied seit
05.04.2011
Beiträge
3
Ja, die Pumpe läuft und ist auch korrekt eingebaut. Es gibt in der Dusche eines Badezimmers eine Thermostatarmatur.
Habe aber folgendes festgestellt: Wenn ich die Kalwasserleitung im 1. OG etwas weiter zudrehe (und somit den Druck reduziere),
so habe ich kein Problem mit dem heissen Wasser.
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
28.162
Hinter der Thermostatarmatur befinden sich Rückflußverhinderer .
Hier sind diese Teile undicht - die Armatur überspült.

Ergo: Thermostatarmatur abbauen und diese Rückflußverhinderer in Funktion bringen. Ein Ersatzteil ist in der Regel nicht notwendig
 

Arne999

Threadstarter
Mitglied seit
05.04.2011
Beiträge
3
Vielen Dank für den super Tipp. Habe mal alles auseinandergenommen, gereinigt und wieder montiert.
Funktioniert alles bestens. Habe den Tipp mal an meinen ratlosen Installateur weiter gegeben.
Habe wieder was gelernt.
Viele Grüsse
Arne
 
Thema:

Vgh De160/6 Ze - kein heisses Wasser

Vgh De160/6 Ze - kein heisses Wasser - Ähnliche Themen

  • Kein Strom zum Gasfeuerungsautomat Wolf R12 Digicompact

    Kein Strom zum Gasfeuerungsautomat Wolf R12 Digicompact: Hallo zusammen, gestern ist meine (Gas-)Heizungsanlage, eine Wolf R12 Digicompact, ausgefallen. Dabei habe ich festgestellt, dass der...
  • Kein Warmwasser bei ZBS 3-16 MR A 23

    Kein Warmwasser bei ZBS 3-16 MR A 23: Moin, bei meiner 20 Jahre alten Heizung treten zunehmend Probleme auf. Aktuell habe ich kein warmes Brauchwasser. Die Heizung läuft soweit...
  • Viesmann Vitodens 100 Keine Display

    Viesmann Vitodens 100 Keine Display: Guten Tag Zusammen, plotzlich die Anzeige von Kesseltemperatur ist weg. aber der Brenner lauft, erzeugt Heizwasser auch. Bevor Ich der Brenner...
  • Nächtliches Knacken - und kein Monteur kann helfen...

    Nächtliches Knacken - und kein Monteur kann helfen...: Hallo zusammen, Nach mehr als 5 Wochen mit einem Heizungsproblem wende ich mich nun an euch. Vielleicht hatte jemand schon mal das Problem oder...
  • Sieger ES73 keine Heizkörperwaerme

    Sieger ES73 keine Heizkörperwaerme: hallo zusammen, vielleicht kann einer helfen, bin absoluter Laie. Habe nen BK13 mit der ES73 und 125 l Behälter. Es wurde die Iode und das UBA...
  • Ähnliche Themen

    • Kein Strom zum Gasfeuerungsautomat Wolf R12 Digicompact

      Kein Strom zum Gasfeuerungsautomat Wolf R12 Digicompact: Hallo zusammen, gestern ist meine (Gas-)Heizungsanlage, eine Wolf R12 Digicompact, ausgefallen. Dabei habe ich festgestellt, dass der...
    • Kein Warmwasser bei ZBS 3-16 MR A 23

      Kein Warmwasser bei ZBS 3-16 MR A 23: Moin, bei meiner 20 Jahre alten Heizung treten zunehmend Probleme auf. Aktuell habe ich kein warmes Brauchwasser. Die Heizung läuft soweit...
    • Viesmann Vitodens 100 Keine Display

      Viesmann Vitodens 100 Keine Display: Guten Tag Zusammen, plotzlich die Anzeige von Kesseltemperatur ist weg. aber der Brenner lauft, erzeugt Heizwasser auch. Bevor Ich der Brenner...
    • Nächtliches Knacken - und kein Monteur kann helfen...

      Nächtliches Knacken - und kein Monteur kann helfen...: Hallo zusammen, Nach mehr als 5 Wochen mit einem Heizungsproblem wende ich mich nun an euch. Vielleicht hatte jemand schon mal das Problem oder...
    • Sieger ES73 keine Heizkörperwaerme

      Sieger ES73 keine Heizkörperwaerme: hallo zusammen, vielleicht kann einer helfen, bin absoluter Laie. Habe nen BK13 mit der ES73 und 125 l Behälter. Es wurde die Iode und das UBA...

    Werbepartner

    Oben