Vgh De160/6 Ze - kein heisses Wasser

Diskutiere Vgh De160/6 Ze - kein heisses Wasser im Vaillant Forum im Bereich Heizungshersteller; Hallo zusammen, wir sind vor einer Woche in unser neues Haus (BJ 1982) eingezogen und nun kämpfe ich mit den Tücken der Technik. Für die...

Arne999

Threadstarter
Mitglied seit
05.04.2011
Beiträge
3
Hallo zusammen,

wir sind vor einer Woche in unser neues Haus (BJ 1982) eingezogen und nun kämpfe ich mit den Tücken der Technik. Für die WW-Bereitung haben wir einen VGH Klassik 160/6ZE. Das Gerät wurde im Rahmen der Heizungswartung gewartet.......

Nun das Problem: Das Haus hat WW-Zapstellen im Keller, Erdgeschoss, 1. und 2. OG. Das Gerät heizt augenscheinlich ordnungsgemäss auf. DieTemperatur steht auf Stufe 6 (60 Grad). Im Keller und EG bekomme ich auch innerhalb kürzester Zeit heisses Wasser (kurzer Weg).

Im 1. OG und 2. OG wird das Wasser nur "warm" und nach kurzer Zeit eiskalt, während zeitgleich im EG / Keller noch heisses Wasser zu haben ist. Als Zirkulationspumpe ist eine Vortex 152 im Einsatz, die auch in Funktion ist. Die Zirkulationsleitung ist auch heiss.

Habe leider keine Ahnung, wo ich noch suchen soll ;( . Hat jemand einen Tipp, wie es zu diesem Phänomen kommt? Heizt der Kessel nicht genug Wasser auf? Habe ich ein Thema mit dem Druck?

Vielen Dank und Gruss

Arne
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
31.450
Läuft die Zirkulationspumpe überhaupt???

Wenn Zweifel bestehen- Kopf demontieren und nachschauen ob sich die Laufkugel dreht.
Ist die Zirkulationspumpe richtig rum eingebaut??

Existiren im Haus Thermostatarmaturen???
 

Arne999

Threadstarter
Mitglied seit
05.04.2011
Beiträge
3
Ja, die Pumpe läuft und ist auch korrekt eingebaut. Es gibt in der Dusche eines Badezimmers eine Thermostatarmatur.
Habe aber folgendes festgestellt: Wenn ich die Kalwasserleitung im 1. OG etwas weiter zudrehe (und somit den Druck reduziere),
so habe ich kein Problem mit dem heissen Wasser.
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
31.450
Hinter der Thermostatarmatur befinden sich Rückflußverhinderer .
Hier sind diese Teile undicht - die Armatur überspült.

Ergo: Thermostatarmatur abbauen und diese Rückflußverhinderer in Funktion bringen. Ein Ersatzteil ist in der Regel nicht notwendig
 

Arne999

Threadstarter
Mitglied seit
05.04.2011
Beiträge
3
Vielen Dank für den super Tipp. Habe mal alles auseinandergenommen, gereinigt und wieder montiert.
Funktioniert alles bestens. Habe den Tipp mal an meinen ratlosen Installateur weiter gegeben.
Habe wieder was gelernt.
Viele Grüsse
Arne
 
Thema:

Vgh De160/6 Ze - kein heisses Wasser

Vgh De160/6 Ze - kein heisses Wasser - Ähnliche Themen

  • Heizungsrohre permanent heiss und Heizungsraum mit Saunatemperatur

    Heizungsrohre permanent heiss und Heizungsraum mit Saunatemperatur: Ich habe kürzlich eine neue Anlage einbauen lassen, das Gasbrennwertgerät wurde ausgetauscht und neu installiert. Seitdem habe ich das Problem...
  • Temperaturwechsel klemmt auf „heiß“ fest

    Temperaturwechsel klemmt auf „heiß“ fest: Hallo zusammen, in meiner Küche hängt ein alter Vaillant Kasten der für die Warmwasser Aufbereitung zuständig ist. Nun verbrüh ich mir leider...
  • Fehlfunktion WWZ-Pumpe Grundfos Comfort AutoAdapt - WW-Leitung immer heiß?

    Fehlfunktion WWZ-Pumpe Grundfos Comfort AutoAdapt - WW-Leitung immer heiß?: Moin zusammen! In unserer WW-Zirkulation, die in den letzten 30 Jahren lediglich auf Schwerkraft beruhte, verrichtet seit Kurzem eine Grundfos...
  • Solaranlage - Warmwasser extrem heiß

    Solaranlage - Warmwasser extrem heiß: Hallo zusammen, ich habe eine VSC-S mit Solaranlage unterm Dach. Wenn die Sonne nicht scheint, sind die eingestellten 60 Grad Warmwasser im...
  • buderus gb 112 wasser viel zu heiss

    buderus gb 112 wasser viel zu heiss: Ich habe eine Buderus GB 112 Therme. Bei den hohen Außentemperaturen schaltet bei mir der Heizbetrieb ab und es läuft nur noch die...
  • Ähnliche Themen

    Oben