Probleme seit Ergänzung eines Warmwasserspeichers an WBS 14E

Diskutiere Probleme seit Ergänzung eines Warmwasserspeichers an WBS 14E im Brötje Forum im Bereich Heizungshersteller; Hallo ans Forum von einem neuen Mitglied. Ich bin zwar einigermassen Technikaffin und begeistert, mit Heizungen hatte ich bis jetzt aber nichts am...

sdz

Threadstarter
Mitglied seit
19.04.2016
Beiträge
2
Hallo ans Forum von einem neuen Mitglied. Ich bin zwar einigermassen Technikaffin und begeistert, mit Heizungen hatte ich bis jetzt aber nichts am Hut und deswegen wollte ich um eure Hilfe bitten.

Folgendes Problem:

Im Zuge einer Badsanierung wollten wir von einem Durchlauferhitzer auf eine Warmwasserversorgung mit Speicher wechseln. Dazu haben die Monteure inzwischen in unser Gerät das entsprechende Ventil eingebaut und den Speicher angeschlossen. Dieser ist allerdings noch nicht befüllt und auch die Zirkulation ist noch nicht fertig. Seitdem diese Arbeiten erfolgt sind, wird der normale Heizungskreislauf scheinbar nicht mehr bedient. Der Kessel läuft und hat eine muntere Temparatur zwischen 60 und 70 Grad, wenn ich manuell die Warmwasserzubereitung einschalte funktioniert diese auch wunderbar (da noch nicht alles fertig ist, ist sie aber eigentlich auch abgeschaltet), aber die Heizungen bleiben seitdem kalt. Inzwischen hats bei uns zu Hause nur noch 18 Grad, Tendenz fallend. Die Monteure können erst in 2 Tagen kommen und ich wollte mal fragen, ob jemand eine schlaue Idee hat. Es scheinen im Steuergerät und im Heizgerät selber alle Stecker und Kabel richtig zu sitzen. An den Einstellungen wurde eigentlich nichts geändert. Aber es interessiert die Heizung nun nicht mehr, welchen Komfortsollwert ich einstelle oder ob Dauerheizen manuell eingeschlatet wird, es passiert da einfach nix. Die Heizkörper und auch der Warmwasserablauf ins Heizsystem bleiben kalt.

beste Grüße, Sebastian
Hat jemand eine schlaue Idee?
 
ThW

ThW

Fachmann
Mitglied seit
06.05.2014
Beiträge
4.535
Standort
Pinneberg
Moin

sdz schrieb:
Dieser ist allerdings noch nicht befüllt und auch die Zirkulation ist noch nicht fertig
Denn kann die Regelung noch so lange warmwasser bereiten.... :/

An ger Regelung ist oben links ein Knopf für Warmwasserbereitung und auch ein Symbol (Wasserhahn). Im Display unter dem Symbol ist ein Strich.
Wenn nun auf den Knopf gedrückt wird, erlischt der Strich und die Warmwasserbereitung ist ausgestellt.

LG ThW
 

sdz

Threadstarter
Mitglied seit
19.04.2016
Beiträge
2
Jo, die Steuerung ist mir bekannt. Die Lösung:

Das 3wege Ventil dass für den Speicher nachgerüstet wurde war falsch herum eingebaut. Die Heizung konnte nur den Warmwasserkreislauf bedienen. Naja nu is alles gut. Danke trotzdem
 
tricotrac

tricotrac

Fachmann
Mitglied seit
17.07.2013
Beiträge
7.089
#post113832']Was holt ihr euch nur immer für Chaoten ins Haus........[/quote]

Volltreffer Hausdoc ! :thumbsup:

Erst Montageanleitung lesen, dann genau hin schauen wie ist es richtig herum und dann montieren :!:
 
Thema:

Probleme seit Ergänzung eines Warmwasserspeichers an WBS 14E

Probleme seit Ergänzung eines Warmwasserspeichers an WBS 14E - Ähnliche Themen

  • Probleme beim Thermostat Wechsel

    Probleme beim Thermostat Wechsel: Hallo zusammen, zuerst: Ich bin absoluter Laie, bitte um Gnade :-D und habe hoffentlich das richtige Forum ausgesucht: Ich wollte einen...
  • Dauerprobleme Stiebel Eltron WPL 33

    Dauerprobleme Stiebel Eltron WPL 33: Liebe Foren Mitglieder, da ich so langsam nicht mehr weiter weiß, habe ich mich hier einmal angemeldet und hoffe, dass ich das Problem mit Hilfe...
  • Buderus Loganagas G_124 Zündprobleme

    Buderus Loganagas G_124 Zündprobleme: Hallo zusammen, ich habe in letzter Zeit einige Probleme mit unserer Buderus Heizung. Hier die Daten: Buderus Loganagas G_124 Lownox Baujahr...
  • Nagelneue Anlage, seither nur Probleme

    Nagelneue Anlage, seither nur Probleme: Stelle mich erst mal vor, bin neu hier in diesem Forum, ich heiße Sascha , hoffe dass mir hier einige Experten helfen oder Tipps geben können...
  • VITOPEND 200 - Probleme seit fast 10 Jahren

    VITOPEND 200 - Probleme seit fast 10 Jahren: Hallo Zusammen, als Leihe wende ich mich verzweifelnd an dieses Forum. Wir haben uns - im Oktober 2001 ! - eine Gasetagenheizung der Fa...
  • Ähnliche Themen

    • Probleme beim Thermostat Wechsel

      Probleme beim Thermostat Wechsel: Hallo zusammen, zuerst: Ich bin absoluter Laie, bitte um Gnade :-D und habe hoffentlich das richtige Forum ausgesucht: Ich wollte einen...
    • Dauerprobleme Stiebel Eltron WPL 33

      Dauerprobleme Stiebel Eltron WPL 33: Liebe Foren Mitglieder, da ich so langsam nicht mehr weiter weiß, habe ich mich hier einmal angemeldet und hoffe, dass ich das Problem mit Hilfe...
    • Buderus Loganagas G_124 Zündprobleme

      Buderus Loganagas G_124 Zündprobleme: Hallo zusammen, ich habe in letzter Zeit einige Probleme mit unserer Buderus Heizung. Hier die Daten: Buderus Loganagas G_124 Lownox Baujahr...
    • Nagelneue Anlage, seither nur Probleme

      Nagelneue Anlage, seither nur Probleme: Stelle mich erst mal vor, bin neu hier in diesem Forum, ich heiße Sascha , hoffe dass mir hier einige Experten helfen oder Tipps geben können...
    • VITOPEND 200 - Probleme seit fast 10 Jahren

      VITOPEND 200 - Probleme seit fast 10 Jahren: Hallo Zusammen, als Leihe wende ich mich verzweifelnd an dieses Forum. Wir haben uns - im Oktober 2001 ! - eine Gasetagenheizung der Fa...

    Werbepartner

    Oben