Probleme mii Speicherladepumpe und Wärmetauscher

Diskutiere Probleme mii Speicherladepumpe und Wärmetauscher im Junkers-Bosch Forum im Bereich Heizungshersteller; Hallo, hatte das Problem das ich im normalen Automatikbetrieb bei meiner ZBS16/83S keine Heizleistung mehr hatte. Wenn ich das Warmwasser...

Pegasus

Threadstarter
Mitglied seit
12.04.2011
Beiträge
4
Hallo,

hatte das Problem das ich im normalen Automatikbetrieb bei meiner ZBS16/83S keine Heizleistung mehr hatte. Wenn ich das Warmwasser abgestellt habe funktionierte es wieder.

Der Werkskundendiensttechniker war sich nicht ganz sicher ob es an der Ladepumpe oder am Wärmetauscher lag. Obwohl das Problem bekannt war hatte er keine passenden Ersatzteile dabei. Er wollte sie noch am selben Tag bestellen und dann einen neuen Termin vereinbaren. Der war dann geschlagene 5 Wochen später. Und das nur, weil ich nach mehreren tel. Nachfragen ohne Erfolg ich mich schriftlich beschwerte.

Nachdem der Techniker die Pumpe ausgetauscht hatte klappte es immer noch nicht. Daraufhin schraubte er den Wärmetauscher ab und stellte fest daß das Verbindungsrohr (warm) total zugewachsen war. Anschließend mußte die Pumpe dann doch getauscht werden die offensichtlich dadurch kaputt gegangen ist. Der Monteur konnte sich das eigentlich nicht erklären, da das Rohr schon verbessert wurde und aus Edelstahl besteht.

Ist es normal das bei einer erst 5 Jahre alten Heizung so etwas passiert? Ist es zumutbar 5 Wochen auf denn Monteur zu warten der dann noch nicht einmal die passenden Ersatzteile dabei hat. Der ganze Spass soll fast 600 Euro kosten. Finde das etwas viel.

Pegasus
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
28.292
Das könnte ein Montagefehler sein.

Ich kenne das Phämomen. Das Zugewachsene ist das Magnesium der Schutzanode.
Beim neuen Speicher sind die Anschlüsse durch Kunststoffkappen geschützt.
Einige Monteure entfernen nicht nur diese Kappen, sondern auch die Kunststoffhülsen, die in den Rohren steckten.
 

Pegasus

Threadstarter
Mitglied seit
12.04.2011
Beiträge
4
Habe meinen Installateur nochmal gefragt. Er meint es wäre kein Magnesium sondern Kalk.
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
28.292
Meint er das nur oder hat er das getestet??
Kalk wär nämlich sehr unlogisch.
Zudem ist das Phänomen mit der Anode bekannt.
 
Thema:

Probleme mii Speicherladepumpe und Wärmetauscher

Probleme mii Speicherladepumpe und Wärmetauscher - Ähnliche Themen

  • Verständnisfragen CW-400 Regler / Probleme Sommerbetrieb

    Verständnisfragen CW-400 Regler / Probleme Sommerbetrieb: Hallo liebe Forenmitglieder, da dies mein erster Beitrag ist zunächst ein herzliches Hallo in die Runde und ein paar Daten zu mir: Mein Name ist...
  • Probleme mit Körting Jet 4.5 Bj. 92

    Probleme mit Körting Jet 4.5 Bj. 92: Hallo, ich habe ein Problem mit meinem Gelbbrenner Körting Jet 4.5 aus dem Bj 92: Der Brenner geht alle paar Tage auf Störung. Ich habe auch...
  • Probleme mit warmen Wasser mit der VitoCell VLA22 VLB22 VNE22

    Probleme mit warmen Wasser mit der VitoCell VLA22 VLB22 VNE22: Hallo zusammen, ich benötige mal Eure Hilfe: Folgende Heizungsanlage(Heizung und Warmwasser) ist bei uns installiert: - VitoCell VLA22 VLB22 -...
  • ZWR 18-2 ADE 23 mit SK90-2 Probleme

    ZWR 18-2 ADE 23 mit SK90-2 Probleme: Hallo ich habe eine ZWR 182 ADE 23 mit Speicher SK90-2. Bei Speicheraufheizung geht die Heizung an läuft einen Moment dann wieder aus und wieder...
  • Startprobleme durch Luft im Pumpengehäuse

    Startprobleme durch Luft im Pumpengehäuse: Hallo zusammen, meine Eltern nutzen eine ältere Wolf Ölheizung (BJ 1997). Verbaut ist ein Brenner EK01.4L-NH (Elco Klöckner). Es ist eine...
  • Ähnliche Themen

    • Verständnisfragen CW-400 Regler / Probleme Sommerbetrieb

      Verständnisfragen CW-400 Regler / Probleme Sommerbetrieb: Hallo liebe Forenmitglieder, da dies mein erster Beitrag ist zunächst ein herzliches Hallo in die Runde und ein paar Daten zu mir: Mein Name ist...
    • Probleme mit Körting Jet 4.5 Bj. 92

      Probleme mit Körting Jet 4.5 Bj. 92: Hallo, ich habe ein Problem mit meinem Gelbbrenner Körting Jet 4.5 aus dem Bj 92: Der Brenner geht alle paar Tage auf Störung. Ich habe auch...
    • Probleme mit warmen Wasser mit der VitoCell VLA22 VLB22 VNE22

      Probleme mit warmen Wasser mit der VitoCell VLA22 VLB22 VNE22: Hallo zusammen, ich benötige mal Eure Hilfe: Folgende Heizungsanlage(Heizung und Warmwasser) ist bei uns installiert: - VitoCell VLA22 VLB22 -...
    • ZWR 18-2 ADE 23 mit SK90-2 Probleme

      ZWR 18-2 ADE 23 mit SK90-2 Probleme: Hallo ich habe eine ZWR 182 ADE 23 mit Speicher SK90-2. Bei Speicheraufheizung geht die Heizung an läuft einen Moment dann wieder aus und wieder...
    • Startprobleme durch Luft im Pumpengehäuse

      Startprobleme durch Luft im Pumpengehäuse: Hallo zusammen, meine Eltern nutzen eine ältere Wolf Ölheizung (BJ 1997). Verbaut ist ein Brenner EK01.4L-NH (Elco Klöckner). Es ist eine...

    Werbepartner

    Oben