Problem mitViessmann Heizung und wasserführendem Kaminofen

Diskutiere Problem mitViessmann Heizung und wasserführendem Kaminofen im Viessmann Forum im Bereich Heizungshersteller; Hallo zusammen, beim Kauf unseres EFH freistehend, vollunterkellert (im Keller befinden sich 3 Körper werden jedoch selten bis gar nicht...

Baem

Threadstarter
Mitglied seit
02.12.2015
Beiträge
35
Hallo zusammen,

beim Kauf unseres EFH freistehend, vollunterkellert (im Keller befinden sich 3 Körper werden jedoch selten bis gar nicht gebraucht) 105 qm Wohnfläche Bj. 1960 habe ich mich für
einen wasserführenden Kaminofen (Holz gibt's zum Nulltarif im elterlichen Garten) mit Gas-Brennwert entschieden. Beim Ofen handelt es sich um einen Justus Island Aqua 10kW, 6kW ins Wasser.

ImKeller steht ein Vitocrossal 300 2,6kW 19kW mit Vitotronic 200 mit Außentemperatursensor, ein Vitocell 100 E mit 400 l Speicherinhalt fürs Heizwasser, ein Vitocell 100 (wahrscheinlich für das Warmwasser hatte ich zumindest so bestellt?! ohne weitere für mich ersichtliche Angaben) und Vitosolic 200 SD4 hängt an der Wand. Perspektivisch soll noch der eine oder andere qm Vitosol 200 T aufs Dach, Leitungen wurden während der Bauphase bereits gelegt. Aus Geldgründen haben wir jedoch erstmal darauf verzichtet.Erfahrungen bzgl. Gasverbrauch gibt's bis jetzt keine.

Ichfürchte, entweder läuft die Anlage nicht so wie sie soll oder ich hattevollkommen falsche Erwartungen an die Heizung? Ich bin allerdings auch absoluter Laie auf diesem Gebiet, deshalb schonmal Sorry vorab für schräge Formulierungen o.Ä. und vielen Dank für Ratschläge und Tipps.

Der Pufferspeicher wird laut meinem HB bis 60 Grad aufgeheizt, danach macht die Thermische Ablaufsicherung auf und lässt ab. Das ist mir leider bis jetzt auch schon 4 oder 5 mal passiert.
Ist es nicht möglich mehr als 60 Grad in den Pufferspeicher zu laden? Lt HB macht man das nicht.
Sind 400 l Speicherinhalt für das Heizwasser nicht etwas wenig? Erste Antwort HB, die werden sie niemals auf 60 erhitzt bekommen. Fischstäbchen Turnhalle und so.......
Auf meine erneute Nachfrage, weil die 60 Grad wohl erreicht werden, bekam ich dann die Antwort, ja sie haben zu wenige Verbraucher in Betrieb, deshalb ist der Puffer immer voll.
Jetzt bin ich verwirrt bzw verunsichert, ob ich mich mit der Anlage nicht "verkauft" habe?!?
Bis 22:00 Uhr stehen alle Thermostaste an den Heizkörpern im Haus so, dass 20 Grad Raumtemeperatur erreicht werden. Zumindest lt Aussage vom HB. Die Vitotronic steht bei Raumtemperatur soll auf 21 Grad.
Laut HB führt die zu geringe Abnahme wegen der 20 Grad Raumtemperatur dazu, dass ständig die Ablaufsicherung auslöst. Ist die Abnahme in diesem Fall wirklich so gering, dass der Puffer direkt wieder "voll" ist?
Wenn die Ablaufsicherung am Tag zuvor aktiv war, wird sie am Folgetag sofort nach 5 Minuten Ofen-Betriebsdauer wieder aktiviert oder ist noch immer aktiv. Es läuft direkt Wasser in den Abfluss, obwohl der Pufferspeicher bspw. eine Temp von 57 Grad hat und eigentlich noch 3 Grad speichern könnte.
Einen weiteren Tag später funktioniert alles wieder? Ist das normal?
Ab 22:00 Uhr soll die Anlage den Heizbetrieb einstellen und nur noch im Warmwasserbetrieb laufen, zumindest steht es so oder so Ähnlich in der Anleitung. Das passt ganz gut, da in der Regel um diese Uhrzeit der Ofen fast das ganze EG heizt und die Schlafzimmer im OG bei uns normalerweise um diese Uhrzeit nicht mehr beheizt werden. Allerdings heizen manche Körper die ganze Nacht lang. Könnte die Ursache hierfür der Ofen, der noch Restwärme abgibt, oder Wärme die noch Irgendwo fest saß?

Mein Eindruck ist, dass einzige was momentan rund läuft an der Heizung ist der Gaszähler. Es werden mindestens 31,8 kWh (diesen Wert konnten wir bisher nie unterschreiten) laut Gaszähler pro Tag verbraucht an kälteren Tagen circa 75 kWh. Parallel dazu verringert sich die Temperatur im Pufferspeicher laut Anzeige maximal um 3 Grad nach unten (i.d.R. ist
es aber nur 1-1,5 Grad). Ich als Laie dachte, dass der Pufferspeicher mehr Energie verliert und der Gasverbrauch niedriger ist.
Da meine Freundin eine Erkältung hat, hatte sie die Heizung in unserem Schlafzimmer heute voll aufgedreht und ich den Ofen angefeuert. Während dieser Zeit stand der Gaszähler tatsächlich still. Der Vitocell lud auch wesentlich langsamer als sonst. Als dann im Speicher 55 Grad erreicht waren, meine Freundin ausgeschlafen und die Heizung wieder runtergedrehthatte, habe ich den Ofen ausgehen lassen. Nachdem der Ofen kaum noch Wärme abgegeben hat, war auch sofort wieder Gasverbrauch auf dem Zähler zu erkennen. Müsste
nicht genau das durch das erwärmte Wasser im Speicher verhindert werden?
Für Tipps oder Antworten auf meine Fragen wäre ich euch sehr dankbar.

Zum Schluss noch ein wahrscheinlich blöde Frage. Ist es möglich den Vitocrossal im Warmwasser-Betrieb laufen zu lassen, parallel dazu den Ofen zu befeuern und so die Heizkörper auf Temperatur zu bringen?

Gruss
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.428
Baem schrieb:
ein Vitocell 100 E mit 400 l Speicherinhalt fürs Heizwasser, ein Vitocell 100 (

Hier liegt ein mögliche Fehler.

Warum 2 getrennte Speicher?


Könntest du ein Schema der Anlage posten?
 

Baem

Threadstarter
Mitglied seit
02.12.2015
Beiträge
35
Außer handschriftlichen Zeichnungen vom HB habe ich leider nichts! Außer das Viessmann Heft mit Anlagenbeispielen für Vitocrossal!
Geht auch ein Foto der Anlage?
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.428
Mir gehts darum , wie die Hydraulik aufgebaut ist.
Wie und wo ist der Kaminofen eingebunden. Welche Ladepumpe ist hier verbaut?
Wo ist der Abgang des Heizkreises angeschlossen?
Wo ist der Gaskessel angeschlossen?

Daß bei nur (!) 60° die therm. Ablaufsicherung anspricht ist ein "Unding"

Natürlich gehen auch Fotos......
 

Baem

Threadstarter
Mitglied seit
02.12.2015
Beiträge
35
Habe mir gerade nochmal die Rechnung angesehen. Dort stand ein 600 l Pufferspeicher drauf. Auf dem Vitocell 100 E, den ich für den Pufferspeicher halte, klebt allerdings ein Aufkleber "400 l Heizwasser usw.". Ebenfalls auf der Rechnung steht noch ein 200 l Ausdehnungsgefäß, könnte der zweite Vitocell 100 das Ausdehnungsgefäß sein und nicht als Pufferspeicher dienen?
 

Baem

Threadstarter
Mitglied seit
02.12.2015
Beiträge
35
Fotos folgen in Kürze!
 

joho38

Fachmann
Mitglied seit
27.05.2011
Beiträge
767
Wie wird denn der Ofen geregelt?
So wie ich das sehe wird das über 2 verschiedene Regelungen geschehen. Das ist natürlich blöd und nicht gerade produktiv. Die Viessmann Regelung ist ja zu blöd um eine Rücklaufanhebung steuern zu können. Ergo müssen 2 Regelungen im Einsatz sein.

Ist auch egal. Gehen wir das Szenaio mal durch. Du brauchst einen Sollwert von 60°C für den Puffer, hast aber nur 50° C drin. Also heizt du an und in der Zeit denkt die Viessmann Reglung: Hey, da sind ja nur 50°C im Speicher, also muss ich mal anheizen. Also rennt der Kessel los und verbraucht Gas. Irgendwann ist dein Holzkessel soweit und hat auch die Temperatur erreicht, um etwas in den Puffer abgeben zu können. Das kann er aber schon fast nicht mehr, weil der Gaskessel ja bereits aufgeheizt hat. Also überhitzt er und die TAS löst aus, um die Notkühlung einzuleiten. Soweit wäre das vom Regelverhalten als normal einzustufen.

Die Lösung wäre, die Sollwertanforderung der Viessmann Regelung unter die der Regelung zu bringen, die den Holzofen regelt. Weiterhin musst du erst einmal mit weniger Holz beginnen, um etwas Erfahrung mit dem Heizen mit Holz zu bekommen. Ist das Zeugs einmal am Lodern, gibt es ja kein Zurück mehr. Die vorhandene Energie muss nur irgendwohin. Man muss da schon ein wenig rechnen.

Meine Empfehlung: Den Viessmann Kessel wegschalten und nur mit dem Holzofen heizen. Dann siehst du auch, was der wirklich in den Puffer schiebt bei welcher Ladung Holz.

Weiterhin hat dein HB Recht. Wenn keine Abnahme vorhanden ist, weil die Ventile einfach gedrosselt und somit wahrscheinlich sogar geschlossen sind, kocht so ein kleiner Puffer ganz schnell auf und somit auch der Holzofen. Eine thermische Ablaufsicherung macht nicht bei 60°C auf. Sie öffnet bei ca. 95 bis 100°C. Die Frage ist nur,, wie soll das funktionieren, einen Puffer nur bis 60°C aufzuheizen? Ein Puffer ist dafür da, die überschüssige Wärme zwischenzuspeichern. Der kann ohne Bedenken auch 80 und mehr Grad ab.

Wichtig für weitere Informationen ist in Erfahrung zu bringen, welche Temperatur der Holzofen hat, wenn die TAS öffnet? Mit welchen Regelungen wird die Anlage gesteuert? Wie läuft das mit dem Holzofen? die Sollwert Einstellungen bitte mal posten und läuft die Rücklaufanhebungspumpe noch, wenn die 60°C im Puffer erreicht worden sind? Würde die wegschalten, kocht der Holzkessel sehr schnell auf.
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.428
Baem schrieb:
So zuerst einmal die Bilder der Anlage. Ich hoffe alles Relevante ist darauf zu erkennen.
Leider nein...

Wenn ich aber als erstes sofort ein Airfix sehe, läuten bei mir alle Alarmglocken.

Ohne Schema werden wir hier nicht vernünftig weiterkommen. Du wirst dich also bemühen müssen, eine Skizze zu zeichen, welche Leitung wohin geht , welche Pumpen (genauer Typ) verbaut sind und wie die Pumpen eingestellt sind.


PS: Wenigstens die Heizwassernachspeisung ist vorbildlich ausgeführt. :thumbsup:
 

Baem

Threadstarter
Mitglied seit
02.12.2015
Beiträge
35
Ok vielen Dank euch Beiden!
@Hausdoc ich werde mal versuchen eine Skizze zu zeichnen mit den relevanten Gerätschaften. Reichen die Einstellungen, die ich an den Pumpen ablesen kann?
@Joho Laut Temperaturanzeige der Vitosolic, falls das die richtige Stelle ist um das abzulesen, liegt die Temperatur des Ofens bei ca 110 Grad, wenn die TAS aufmacht. Kann ich die Sollwert-Einstellungen auch in der Vitosolic ablesen oder am Vitocrossal?
 

joho38

Fachmann
Mitglied seit
27.05.2011
Beiträge
767
So! Wer hat dir denn diese Gurkenregelung aufgeschwatzt? Das ist eine Solarregelung und die eignet sich nur in Verbindung mit einem Thermovar zur Rücklaufanhebung. Wie viel hast du dafür bezahlt?
Die kommt übrigens nicht von Viessmann sondern ist auch nur zugekauft worden. Resol, Nau und andere Hersteller nutzen sie auch zur Steuerung ihrer Solaranlagen. Genau bei dieser Regelung liegt dein Problem.

Ich möchte es dir auch erklären. Eine Solarregelung ist eine Differenzregelung. Sie regelt nach dem Motto: Temperatur A= Kollektor ist größer als Temperatur B= Speicher um sagen wir 5 Kelvin, dann starte Pumpe. Das ist vom Prinzip der Sinn dieser Regelung. Sie hat noch ein paar Zusätze, wie den Brenner einschalten zu können oder Warmwasser machen zu können aber das war es dann auch schon. Eine richtige Rücklaufanhebung kann sie nicht ansteuern.

Zur Erklärung zu einem Thermovar: Ein Thermovar ist eine Art billiger 3 Wege Mischer. Er hat einen Einsatz, der auf Temperatur reagiert und entweder im Rücklauf oder Vorlauf montiert werden kann. Dafür gibt es verschiedene Einsätze, die bei verschiedenen Temperaturen öffnen oder schließen. 55°C, 65°C und 72°C. Mag sein, dass es auch noch ein paar andere geben wird, aber das sind die gebräuchlichsten.

Es gibt jetzt nur 2 Möglichkeiten, warum dir der Holzkessel aufkocht. Entweder die Solarregelung ist falsch eingestellt oder falsch verdrahtet worden und die schaltet die Pumpe nicht ein oder aber die Pumpe ist defekt oder die Sollwerte sind falsch eingeben worden. Das wäre das Beispiel mit einem Thermovar.

Existiert ein richtiger Mischer zur Temperatursteuerung für die Rücklaufanhebung so kann diese Regelung diesen Mischer nicht ansteuern. Dafür bedarf es dann einer anderen Regelung wie zum Beispiel die TA UVR 63H oder noch besser die UVR 1611 von TA.

Jetzt ist erstmal zu prüfen ob die Pumpe der Rücklaufanhebung überhaupt anläuft. Da hilft nur anheizen und abwarten, bis ca 70°C erreicht worden sind. Dann sollte die Pumpe anlaufen. Läuft sie an und trotzdem kocht der Ofen über, macht das Thermovar nicht auf oder ist falsch eingebaut worden. Das muss man vor Ort prüfen. In jedem Fall muss das Teil öffnen bei spätestens 72°C, wenn es im Vorlauf eingebaut worden ist. Im Rücklauf eingebaut muss das bei spätestens 65° geschehen.

Ist ein Mischer eingebaut mit einem Motor drauf, brauchen wir uns über nichts mehr unterhalten. Der Mischer muss invers angesteuert werden und das kann diese Solarregelung ohnehin nicht. Dann muss eine andere Regelung her und das übernehmen. Dieser Solarregler wird nicht billig gewesen sein. Einen passenden Regler von der TA bekommt man für knappe 170 Euro.
Lass den Fred noch mal antraben und dir auch zeigen, mit welchen Anlagenschema die Solarregelung die Aufgabe bewältigen soll? Diese Regelung kann bis zu 7 Anlagenschemen verarbeiten, also die Nummer merken und bitte hier posten.

Bevor der antrabt, mach das, was ich dir geschrieben hab und notiere dir das Verhalten ganz exakt. Notiere dir vor allem auch die angegebenen Temperaturen und die Einstellwerte für den Kollektor = Holzofen, dem Puffer, die Abschalttemperaturen und die Einschalttemperaturen. Nur dann hast du auch etwas in der Hand. Und das bitte auch hier wieder posten. ;-)

Ich freu mich schon :)
 

Baem

Threadstarter
Mitglied seit
02.12.2015
Beiträge
35
@joho38

Einen Thermovar habe ich nicht gefunden. Die verbaute Divicon hat lt. Aufkleber einen Mischer. Ich habe neben der Anlage eine Montageanleitung für eine Rücklauftemperaturanhebung elektrisch gefunden. Ist es möglich, dass die Rücklauftemperaturanhebung direkt hinter dem Crossal verbaut wurde? Falls ja springt die Pumpe bei 68,3 Grad an.
 

Anhänge

Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.428
Baem schrieb:
Falls ja springt die Pumpe bei 68,3 Grad an.
Das wär zu spät.
Spätestens bei 50° muss die Pumpe laufen und bei überschreiten von 60° den Weg zum Puffer freigeben..
 

joho38

Fachmann
Mitglied seit
27.05.2011
Beiträge
767
Das war ja meine Vermutung. Es ist eine reine Solarregelung.
Wenn man sich die elektrische Verdrahtung anschaut sieht man, dass nur 2 Ausgänge belegt sind. Ein Ausgang wird die Pumpe steuern und was macht der andere?
Es sind auch nur 2 Sensoren angeschlossen. Einer wird wohl im Ofen stecken und der andere? Im Puffer vielleicht?

Die Kabel an der Klemme 145 dienen der Verbindung zur Viessmann Regelung. Warum ist die Klemme verdreht? Hast du überhaupt noch Kontakt zur Regelung?

Schaue ich mir die Bilder der Regelung an, so kommt mir der Gedanke auf,, dass immer noch alles auf Solarbetrieb eingestellt ist.

Läuft die Pumpe der Rücklaufanhebung überhaupt? Und wird das Ventil kurz vor der Pumpe angesteuert, wenn der Ofen eine bestimmte Temperatur erreicht hat?
 

Baem

Threadstarter
Mitglied seit
02.12.2015
Beiträge
35
Jetzt mal eine blöde Frage, ist die Rücklaufanhebung auf einem der Bilder zu sehen?
Wenn ja Welches?
 

joho38

Fachmann
Mitglied seit
27.05.2011
Beiträge
767
Ich bin mir auch nicht so sicher. Es könnte die auf dem letzten Bild von der Anlage sein, also vor den Bildern mit der Regelung. Davon wären ein paar Bildchen mehr sehr hilfreich.
 
tricotrac

tricotrac

Fachmann
Mitglied seit
17.07.2013
Beiträge
7.450
#post107385']Warum ist die Klemme verdreht? Hast du überhaupt noch Kontakt zur Regelung?[/quote]
Die Frage ist berechtigt, das sieht schon heftig aus. Starres Kabel (NYM) ist für solche Anschlüsse nicht geeignet, das wird nur mit flexiblem Kabel und der Benutzung von Aderendhülsen angeschlossen !
Nach welchem Anlagenschema (hydraulisches Installationsschema) ist die Solaranlage aufgebaut und angeschlossen worden ?
 
Thema:

Problem mitViessmann Heizung und wasserführendem Kaminofen

Problem mitViessmann Heizung und wasserführendem Kaminofen - Ähnliche Themen

  • Brötje Gasspezialheizkessel TE 23 BJ 1995 HNR: 226349 macht Probleme

    Brötje Gasspezialheizkessel TE 23 BJ 1995 HNR: 226349 macht Probleme: Hallo ihr Gescheiten da draußen, die sich mit Heizanlagen von Brötje w.o. beschrieben auskennen. Ich, Frau und keine Ahnung von der Materie...
  • Einstellung / Probleme mit Junkers ZWR 18-3 AE & Raumthermostat

    Einstellung / Probleme mit Junkers ZWR 18-3 AE & Raumthermostat: Hallo zusammen, wir sind vor 3 Monaten in eine Mietwohnung gezogen und haben nun zum ersten Mal eine Gastherme. Die Bezeichnung der Heizung ist...
  • Problem Warmwasser mit Junkers ZWSB 22/28

    Problem Warmwasser mit Junkers ZWSB 22/28: Hallo Heizungsforum, ich besitze eine Junkers ZWSB 22/28 mit FB 100, Baujahr 2011. In letzter Zeit gibt es bei der WW-Bereitung folgendes...
  • Probleme ZSB 24-C4 und MS100-2

    Probleme ZSB 24-C4 und MS100-2: Hallo, ich habe heute ein MS100-2 an meine ZSB über BUS angeklemmt. Am MS100 habe ich den Code auf 1 gestellt und an der ZSB bei 1S1 auf 1...
  • Probleme mit dem Rücklauf aus Solarpaneelen der Poolheizung

    Probleme mit dem Rücklauf aus Solarpaneelen der Poolheizung: Hallo zusammen, also ich hoffe das Thema passt hier einigermaßen rein und es gibt vielleicht Leute die mir helfen können. Ich habe das Problem...
  • Ähnliche Themen

    Werbepartner

    Oben