Problem mit Ölkessel

Diskutiere Problem mit Ölkessel im Brötje Forum im Bereich Heizungshersteller; Hallo! Mein Name ist Andi, ich habe ein Problem mit meinem Ölheizkessel und bin dadurch auf das Forum gestoßen. Beim Durchstöbern habe ich...

Andi1300

Threadstarter
Mitglied seit
27.11.2013
Beiträge
10
Hallo!

Mein Name ist Andi, ich habe ein Problem mit meinem Ölheizkessel und bin dadurch auf das Forum gestoßen. Beim Durchstöbern habe ich nichts Ähnliches gefunden, daher nun mein Problem:

Folgend die Daten zum Heizkessel und zum Haus:
Brötje ESB III, Baujahr 1986, Heizleistung 28 kW. Das Haus ist etwa 50 Jahre alt, verfügt über Keller, EG, 1. Stock sowie Dachboden, vom Keller bis zum 1. Stock wird über Heizkörper geheizt. Die Fläche pro Stockwerk liegt bei etwa 65 m2. Der im Kessel enthaltene Warmwasserboiler wird nicht genützt, dieser ist gar nicht befüllt.
Der Heizkessel verfügt über keine automatische Regelung, alles wird manuell eingestellt, die Kesseltemperatur über das Thermostat, die Vorlauftemperatur über den manuellen Mischer.
Der Heizkessel steht in einem unbewohnten Haus und ist nur sehr selten, bei entsprechend niedrigen Temperaturen, im Betrieb, meist nur tageweise.
Vor kurzem wurde der Kessel im Zuge des Kaminkehrens durch den Schornsteinfeger gereinigt. Danach ging der Kessel diese Saison das erste Mal in Betrieb und zeigte leider gleich eine Besonderheit:

Der Aufheizvorgang bis ca. 75°C, bevor die Pumpe in Betrieb geht, lief grundsätzlich normal ab. Nach Start der Umwälzpumpe fiel die Temperatur logischerweise rasch ab, die Temperatur in den Räumen lag bei etwa 7°C. Das Thermostat war auf ca. 70°C Kesseltemperatur eingestellt, der Mischer kurz vor Stufe 3 (5=max). Bei ca. 65°C startete der Brenner wie gewohnt. Was dann aber außergewöhnlich war ist, dass die Temperatur stetig weiterfiel, bis auf 30°C, das ist mir bisher noch nie aufgefallen. Der Heizkessel hatte dann extreme Mühe, die Temperatur wieder zu steigern. Nach etwa 30 Minuten waren knappe 50°C erreicht (dauerte bisher deutlich kürzer), dann kam dazu, dass die Temperatur nicht weiter stieg, sondern trotz ständig laufendem Brenner nach 10 Minuten bei 50°C wieder auf knapp unter 40°C fiel. Das blieb dann einige Zeit so und nach weiteren ca. 20 Minuten waren dann wieder 50°C erreicht, 30 Minuten später warens immer noch 50°C. Da ich keinen Schaden riskieren wollte und ich weg musste, habe ich die Heizung dann deaktiviert und mit dem zuständigen Brötje-Kundendienst einen Servicetermin vereinbart.
Der Techniker, der dann kam meinte, dass das Verhalten aufgrund der Kälte im Haus normal sei – seine Argumente waren durchaus logisch, jedoch war das Verhalten des Heizkessels bisher definitiv anders. Im Zuge des Service wurde die Düse erneuert, war schon ziemlich verdreckt, auch das Bauteil, auf dem die Düse montiert ist wurde erneuert (sorry für die Beschreibung, bin kein Experte) dazu das Ölfilter, auch dieses hatte schon ziemliche Ablagerungen. Weiters das Lager des/eines Motors (Gebläse glaub ich).

Danach wurde eine Abgasmessung durchgeführt. Laut Techniker alles sehr gute Werte, im Vergleich zu einem älteren Protokoll ist mir nur aufgefallen, dass die Abgastemperatur jetzt niedriger ist (153 zu 190), laut Techniker steht das im Zusammenhang mit der niedrigeren Kesseltemperatur (kein Wunder, er schafft ja ewig lange keine hohe Temperatur). Da der Öldruck laut Manometer leicht schwankte meinte der Techniker, dass ev. eine Ölleitung etwas undicht sein könnte, das Ergebnis aber noch absolut ok sei.

Mit den neuen Bauteilen sollte dann alles wieder wie gewohnt laufen. Laut Techniker tat es das auch, allerdings war das Verhalten des Kessels exakt das selbe, der Kessel erreichte die eingestellten 70°C nur bei Deaktivierung des Vorlaufs durch Stellung des Mischers auf 0. Der Techniker meinte, dass sich der Kessel, wenn die Temperatur im Haus mal normal ist, wieder wie gewohnt abschalten wird.

Der Kessel wurde dann nach dem Techniker wieder abgestellt, da niemand im Haus ist, am Dienstag diese Woche ein neuer Versuch. Start des Kessels um 8 Uhr, Aufheizvorgang wie gewohnt, Start der Umwälzpumpe und den ganzen Tag das selbe Spiel, von etwa 9 Uhr weg bis 17 Uhr lief der Brenner ständig, eingestellte Temperatur laut Thermostat bei 75°C, die Kesseltemperatur kam über 60°C nie hinaus. Laut Techniker wieder der Verweis auf das ausgekühlte Haus. Das Rücklaufrohr war zwar spürbar weniger warm als der Vorlauf, aber jedenfalls schön warm, es kam also kein eiskaltes Wasser mehr in den Kessel zurück. Die Heizung wurde dann wieder abgestellt.

Ich bin kein Experte, was ich weiß, ist, dass das bisher nie so war, keinesfalls, nach ein paar Stunden lief der Brenner normal, ok, die Raumtemperaturen waren logischerweise noch nicht hoch, weshalb der Brenner öfter lief, aber er erreichte die eingestellte Temperatur, schaltete sich ab, der Kessel kühlte wieder ab, der Brenner startete, die Temperatur fiel erst noch ganz leicht ab und dann gings wieder rauf, innerhalb von max. 15 Minuten war die Temperatur erreicht, der Brenner schaltete ab. 8 Stunden Dauerbetrieb, das war bisher nie der Fall, vielleicht hat es bisher nicht gepasst, aber es war definitiv anders.
Es werden jedenfalls alle Heizkörper warm, der Wasserdruck ist ok, ca. 1,1 bar ohne Betrieb, bei ca. 1,7 bar bei 60°C, Luft sollte keine im System sein, da die Heizkörper gleichmäßig warm werden, wobei das für die Kesseltemperatur auch nicht so wichtig sein sollte.

Tja, viel Text. Wie soll man nun vorgehen? Laut Techniker ist alles normal, die Messwerte passen, wesentliche Teile wurden erneuert, der Kessel ist gereinigt, der Öltank ist voll und auch gewartet, frisches Öl ohne Rückstände ist im Filterbehältnis zu sehen, aber irgendwas kann definitiv nicht in Ordnung sein. Ich habe den Techniker auch ganz offen gefragt, was denn sonst noch möglich wäre – wäre ja ein gutes Geschäft für ihn, wenn er alles mögliche tauscht – aber es kamen eigentlich keine Ideen, der Brenner läuft, er hat die Klappe im Betrieb kurz geöffnet, die Flamme sollte passen.
Der Schornsteinfeger will auch alles richtig gemacht haben, wie also nun weiter vorgehen?
Vielleicht hatte schon mal jemand ein ähnliches Problem oder weiß zumindest, woran es bei mir liegen könnte. Ich möchte den Heizkessel bei sehr kühlen Temperaturen auch mal ein paar Tage ohne Bedenken und ohne Anwesenheit laufen lassen können.

Danke für eure Rückmeldungen
Andi
 
GreenRabbit

GreenRabbit

Moderator
Mitglied seit
11.04.2007
Beiträge
1.014
Hi

Hallo!
ICh kann an dem geschilderten Verhalten nichts auffälliges entdecken!
Bei einem stark ausgekühltem Haus (also auch das Heizungswasser), muss der Kessel, egal welcher Typ oder Hersteller, das komplette Wasservolumen aufheizen. Dabei bekommt er ständig kaltes Rücklaufwasser zurück. Klar dauert der Aufheizvorgang dann sehr lange!
Normalerweise haben alle Heizwertkessel eine Stütztemperatur von mindestens 38°C + Schaltdifferenz. Demnach sollten die Pumpen bei UNterschreitung von 38°C ausschalten bzw. der Mischer zu fahren!

Gruß,
-GR-
 

Andi1300

Threadstarter
Mitglied seit
27.11.2013
Beiträge
10
Hallo!

Ich möchte nicht behaupten, dass die Aussagen des Technikers unlogisch wären, Fakt ist aber, dass sich der Heizkessel bisher definitiv anders verhalten hat, auch bei tieferen Außen- und Raumtemperaturen war der Aufheizvorgang zeitlich überschaubar. Der Brenner ist noch nie über Stunden durchgelaufen. Kann es denn wirklich normal sein, dass die Kesseltemperatur nach 8 Stunden Dauerbetrieb des Brenners nicht über 60°C rauskommt bzw. dass die Kesseltemperatur dann über Stunden maximal gleich bleibt?
Wenn ich es nicht anders kennen würde, würde ich es vielleicht für ok halten.
Schwierig, schwierig…
Derzeit ist der Temperaturanstieg bei Mischer=Aus vergleichbar mit bisher aktivem Heizkreislauf.

Ob sich die Pumpe automatisch abschaltet, weiß ich leider nicht. Die Pumpe ist im Kessel integriert und direkt an der Pumpe fix auf Stufe 3 (maximale Leistung) eingestellt. Der Mischer wird definitiv nicht automatisch gesteuert.

Wäre denn ein Defekt am Brenner denkbar, der bewirken könnten, dass die Leistung einfach nicht ausreicht? Wie ließe sich das prüfen? Sind die Sichtkontrolle (Flamme), Öldruckprüfung sowie Abgasmessung ausreichend?

Ich führe mal kurz die Daten des Messprotokolls an:

Düse 0,50/60°C – 14 bar
T.Luft 9°C
T.Gas 153°C
T.Kessel 40°C
O2 4.6%
CO 3%O2 12mg/m3
CO2 11.9%
Eta 92,9%
Verluste 7,1%
Lambda 1,28
Taupunkt 48°C
Rußzahl 0,5 0,5 0,5
Ölderivat NEIN

SG
Andi
 
GreenRabbit

GreenRabbit

Moderator
Mitglied seit
11.04.2007
Beiträge
1.014
Hallo

Hi!
Also......der ESB III wird normalerweise mit einem O-501 Ölbrenner betrieben.
Wenn dein ESB 28KW hat, dann sollte dort mindestens eine 0,65 / 60° Düse eingebaut sein (bei 14,5bar Pumpendruck!
Ggf. eine 0,75er Düse mit etwas weniger Pumpendruck!
Hast du jetzt eine 0,5er Düse drinn, kommt es noch ein wenig auf den Pumpendruck an! Sollte dieser bei 12-13bar liegen, entspricht dies einer Brennerleistung von rund 18-19kw, also zu wenig!
Um den Brenner mit einer 0,5 / 60° Düse auf 28kw zu kriegen, müsste eine Pumpendruck von etwas über 20bar eingestellt sein, das halte ich für fraglich bzw. nicht umsetzbar!

Gruß,
-GR-
 

Andi1300

Threadstarter
Mitglied seit
27.11.2013
Beiträge
10
Stimmt, laut Typenschild ist der Brenner ein O-501, die neue Düse ist laut Messprotokoll eine 0,50. Welche Düse vorher drin war, weiß ich nicht, sollte allerdings auf dem letzten Messprotokoll angeführt sein. Ich habe aufgrund der örtlichen Entfernung nicht gleich eine Möglichkeit nachzusehen. Der letzte Wechsel liegt allerdings schon länger zurück. Es wäre höchstens möglich, dass die alte Düse zu verdreckt war, um die optimale Leistung zu erzielen, die neue nun zu klein ist und der Kessel deswegen nicht auf Temperatur kommt. Der Pumpendruck liegt bei 14 bar.

Nächste Woche wird noch ein anderer Techniker kommen (mehr oder weniger der Chef des letzten), mal sehen, was der dann spricht. Die Düsenthematik werde ich aber in jedem Fall mal erwähnen, bzw. vorab am alten Messprotokoll nachsehen. Danke für den Tip!!

Ist denn das auch irgendwo ersichtlich, mit welcher Düse mit welchem Druck welche Leistung erzielt werden kann? Bzw. finde ich am Heizkessel auch einen Hinweis auf die korrekte Düse? Am Typenschild hätte ich nichts erkannt...
 
GreenRabbit

GreenRabbit

Moderator
Mitglied seit
11.04.2007
Beiträge
1.014
hi

Laut Herstellervorgaben, also Montageanleitung, soll eine 0,65/60° mit 14,5bar Pumpendruck eingebaut werden(Typ Delavan E)........
 

Elektroniker56

Mitglied seit
16.12.2011
Beiträge
280
Was soll das denn nun wieder? Wieso wird nun wieder mit der Düse und der angeblich nicht ausreichenden Kesselleistung argumentiert?

Diese 28 KW Kesselleistung beziehen sich auf welchen Fall? Auf Aussentemperaturen die kaum auftreten und wenn, dann nur kurze Zeit.
Wir leben nicht im tiefsten Russland, wo Wochen eventuell Monate lang minus 30 Grad und mehr zu erwarten sind.

Bei Temperaturen um 0 Grad braucht man keine Kesselmaxleistung, vor allem nicht, wenn jemand ein unbewohntes Haus nur vor Frostschäden schützen will. Also keine 21 Grad Raumtemperaturen zu erreichen sind.

Andi, frage bzw hinterfrage doch mal wieviel Wasser der Heizkessel fassen kann, also welche Wassermenge der Kessel zu erwärmen hätte, wenn keine Pumpe in Betrieb und der Mischer auf zu steht.
Angenommen es sind 20 Liter, dann dürfte der Brenner keine Stunde brauchen, um diese 20 Liter auf 70 Grad zu bringen. Ließe sich aber ausrechnen, überschlagen welche Zeit dafür notwendig ist.
Das dann kontrollieren, überprüfen. Somit hast du eine Aussage, ob sich der Heizkessel wie zu erwarten verhält.

Dann käme als nächste logische Frage, welche Wassermenge befindet sich im Heizkreis, also den Rohren und Heizkörpern. Diese Menge wird im Kreis transportiert per Pumpe und kühlt entsprechend der jeweiligen Raumheizlast ab.
Muss dementsprechend vom Kessel zyklisch aufgeheizt werden.

Wenn es nirgends einen Raumthermostaten gibt, der quasi sagt es ist jetzt warm genug, wir können größere Pausen machen, soviel muss nun nicht mehr Wärme nachgeführt werden, dann bekommt der Kessel ja keine Rückinformation.
Er läift dann quasi über seine Kesselschalthysterese so weiter vor sich hin und verbraucht dementsprechend Öl.

Falls du ein leer stehendes Haus nur soweit warm halten willst, dass ein gewisser Frostschutz gewährleistet ist, lass dich von dem Chef der noch kommen will entsprechend beraten.
Probiere vorher aus, ob sich der Kessel wie zu erwarten verhält, wenn er nur sein internes Kesselwasser auf 60 oder 70 Grad zu bringen hat.
Erkundige dich hier, welche Zeit dafür zu erwarten ist, bzw was du da zu beachten hast. Ebenso, was an zeitlichen Abläufen zu erwarten ist, wenn die Wassermenge im Heizkreis auf eine Temperatur zu bringen ist, die Frostschutzfunktion sicher stellt.

Ich gehe davon aus, du willst ein unbewohntes Haus kostengünstig vor Frostschäden schützen. Das allein sollte der momentane Kessel usw leisten, bzw in der Lage sein. 28 KW Kesseleistung müssen dafür nicht sein. (Meine Meinung!)
 

Andi1300

Threadstarter
Mitglied seit
27.11.2013
Beiträge
10
Laut Heizungstechniker soll der Kessel beim Servicetermin schon mit Maximalleistung gelaufen sein. Subjektive Meinung, vermute ich, aber schon nachvollziehbar.
Wie die erforderliche Leistung 1986 berechnet worden ist, das weiß ich nicht, etwas überdimensioniert könnte der Kessel durchaus sein.

Wassermengen von Heizkessel bzw. Komplettsystem kenne ich nicht, Kessel sollte sich in Erfahrung bringen lassen, Komplettsystem berechnen lassen.

Bei diesem Heizsystem wird alles manuell geregelt, keine Außen- und/oder Innentemperatursensoren.

Die Heizanlage läuft nur dann, wenn es wirklich kalt ist, sprich Gefahr besteht, dass etwas einfriert. Wobei vor Jahren Frostschutzmittel in die Heizanlage gefüllt wurde, die Temperaturen, bei denen es dann gefährlich wird, liegen also noch etwas tiefer als normal. Diese Systematik läuft ja schon seit vielen, vielen Jahren und das mit dem selben Heizkessel.

Wenn ich das bisherige Verhalten der Heizanlage nicht kennen würde, ich würde vielleicht beim tageweisen Heizen auch nicht auf ein sonderbares Verhalten tippen. Aber bisher hatte der Heizkessel eben keine Mühe auf die eingestellte Temperatur zu kommen. Wurde der Heizkessel am Morgen eingeschaltet, lief spätestens ab Mittag das System rund, also Brenner schaltet sich ein, heizt auf eingestellte Temperatur auf (Dauer etwa 15 Minuten), schaltet sich wieder ab, bei Erreichen einer bestimmten Temperatur selbes Spiel von vorne. Als Dauer des Abkühlens würde ich mal auf 10-15 Minuten tippen, je nach Kälte, dann nächster Brennerstart, bei normalen Raumtemperaturen, also wenn der Kessel mal ein paar Tage durchgelaufen ist, entsprechende längere Pausen.
Aber 8 Stunden Dauerbetrieb ohne Fähigkeit die eingestellte Temperatur zu erreichen, Absinken der Kesseltemperatur auch während des Brennerbetriebs, das alles mag schon möglich erscheinen, es war aber bisher definitiv nie so.

Naja, ich bin gespannt, was der Techniker nächste Woche rausfindet bzw. ob er was findet. Genervt haben mich die Aussagen des ersten Technikers, der das alles als total normal und logisch erklärbar bezeichnete. Es mag für ihn durchaus so gewesen sein, wenn ich allerdings sicher sagen kann, dass sich die Heizanlage nun plötzlich anders verhält, wäre schon wünschenswert gewesen, darauf einzugehen. Darum kommt nächste Woche auch der Chef.
 
GreenRabbit

GreenRabbit

Moderator
Mitglied seit
11.04.2007
Beiträge
1.014
Hi

Was soll das denn nun wieder? Wieso wird nun wieder mit der Düse und der angeblich nicht ausreichenden Kesselleistung argumentiert?

Diese 28 KW Kesselleistung beziehen sich auf welchen Fall? Auf Aussentemperaturen die kaum auftreten und wenn, dann nur kurze Zeit.
Wir leben nicht im tiefsten Russland, wo Wochen eventuell Monate lang minus 30 Grad und mehr zu erwarten sind.
.......keine Ahnung auf was sich die 28kw beziehen! Habe gerade keine Glaskugel zur Hand!

Wir leben nicht im tiefsten Russland, wo Wochen eventuell Monate lang minus 30 Grad und mehr zu erwarten sind
Da gebe ich dir vollkommen recht! Das tun wir nicht! Nur....eine Anlage sporadisch mal von 10,12,14 Grad Heizungssystemtemperatur auf 60,70,80 Grad bringen zu wollen, das Ohne lange Laufzeiten, wird auch hier bei uns nicht funktionieren : Q = m x c x dT, allerdings läßt sich dies aufgrund des eingebrachten Frostschutzmittels so nicht wirklich rechnen, da wir "c" nun nicht mehr als feste Größe haben....

Ich gehe davon aus, du willst ein unbewohntes Haus kostengünstig vor Frostschäden schützen. Das allein sollte der momentane Kessel usw leisten, bzw in der Lage sein. 28 KW Kesseleistung müssen dafür nicht sein. (Meine Meinung!)
Die Rechnung halte ich für ein wenig fraglich.........ob ich nun das System von 10 auf 40°C aufheize, oder aber von 40 auf 70°C ist vom Energieaufwand relativ identisch!

Achso, der ESB III hat 63 Liter Heizwasserinhalt!

-GR-
 

Andi1300

Threadstarter
Mitglied seit
27.11.2013
Beiträge
10
Guten Morgen!

Als erstes Danke für die doch schon sehr zahlreichen Antworten. Hätte gar nicht gedacht, dass mein alter Kessel doch gleich mal erkannt wird.

Mit der Kenntnis von 63 Liter Heizwasserinhalt im Kessel und der, falls vorhanden, Maximalleistung des Kessels sollte sich also nun in etwa berechnen lassen, wie lange der Aufheizvorgang dauert. „Sollte“ wenn man „könnte“… :)

Ein Servicetechniker wird sich ja eher nicht mit der Berechnung der Dauer beschäftigen, sondern sich auf die Angaben irgendwelcher Messungen verlassen. Wie kann denn aus technischer Sicht überprüft werden, ob der Brenner die Leistung liefert, die er auch liefern soll? Beim letzten Termin waren eben das Ergebnis der Abgasmessung, der Öldruck sowie eine kurze Sichtkontrolle der Flamme für den Techniker ausreichend, um zu sagen, „Alles OK – Ofen funktioniert perfekt, Sie irren sich!“

Irgendeine Standardmöglichkeit, die durchgeführt werden kann, womit mir dann klar sein müsste, dass wirklich alles passt und ich die Lage offensichtlich wirklich falsch bewerte oder bei der sich eben verlässlich rausfinden lässt, dass die Soll-Leistung nicht erbracht wird?

Schöne Grüße
Andi
 

Elektroniker56

Mitglied seit
16.12.2011
Beiträge
280
GreenRabbit schrieb:
.......keine Ahnung auf was sich die 28kw beziehen! Habe gerade keine Glaskugel zur Hand!

-GR-
Na dann helfe ich mal nach, lasse dich in eine Glaskugel schauen. Du rechnest ja so gerne.
Heizkesselauslegung

Wie nun unschwer zu erkennen, soll die Kesselleistung für einen sehr kleinen Zeitraum von 6% der Heizsaison dimensioniert sein!
Mit anderen Worten, in diesem Falle sind die 28 KW auf eine Aussentemperatur ausgelegt, die nur mit 6 % Wahrscheinlichkeit auftritt und hier eh keine Rolle spielen,
da die Räume nicht behaglich temperiert werden sollen. Es muss nur die Frostschutzsicherheit gewährleistet sein. Das ist eine ganz andere Auslegung.

Woher hast du das Kesselwasservolumen? Geschätzt, oder aus einem Datenblatt? Wie viel Heizwasservolumen dürfte im Heizkreis zu erwarten sein?

Wie bereits beschrieben sollte zuerst mal überprüft werden ob der Kessel in zu erwartender Zeit sein Kesselwasser auf Abschalttemperatur bringen kann. Bedeutet, die "Wärmequelle" wird überprüft.
Wenn der Kessel seinen Wasserinhalt schon nicht in akzeptabler Zeit auf Temperatur bringen kann, ist es im Heizkreis erst Recht nicht zu erwarten.
Stark verusste Kesselinnenwände reduzieren die heizleistung für das Kesselwasser. Eine Flammenkontrolle sagt über Verrussung oder sonstige Probleme nichts aus.
 
GreenRabbit

GreenRabbit

Moderator
Mitglied seit
11.04.2007
Beiträge
1.014
Woher hast du das Kesselwasservolumen? Geschätzt, oder aus einem Datenblatt? Wie viel Heizwasservolumen dürfte im Heizkreis zu erwarten sein?
......aus dem Datenblatt, richtig!

Stark verusste Kesselinnenwände reduzieren die heizleistung für das Kesselwasser. Eine Flammenkontrolle sagt über Verrussung oder sonstige Probleme nichts aus.
......richtig, wobei ich dann eine höhere Abgastemperatur zu erwarten hätte.....zumindest, da es sich um eine Unit handelt, bei Düsengröße und Pumpendruck nach Herstellervorgaben.....

-GR-
 

Jörg55

Mitglied seit
23.11.2013
Beiträge
102
63l speicherinhalt bei 28kw halt ich für zu wenig, ich habe 120l bei 35kw, was etwa 100-110l bei dir entsprechen dürfte.

Rußt die kiste, düse tauschen und neu einmassen lassen. Dann lass je nach thermostat die einstellung bei 1, sind 10-12°C
Dadurch sparst du mehr als bei frostschutz mit 6°C. Springen die heizkörper auf frostschutz an, ist die bude so kalt, das die heizung erstmal stunden wärme liefern muß, und du bekommst kondenswasser an die wände.
Einen vorlauf von 50°C einstellen, heizt die heizung hoch hast du 52-54°C, kühlt die ab, kurz vorm anspringen sollten es so 45-48°C sein. Sprich Speichertemp ca. 10°C höher einstellen.
 

Andi1300

Threadstarter
Mitglied seit
27.11.2013
Beiträge
10
Jörg55 schrieb:
Rußt die kiste, düse tauschen und neu einmassen lassen. Dann lass je nach thermostat die einstellung bei 1, sind 10-12°C
Dadurch sparst du mehr als bei frostschutz mit 6°C. Springen die heizkörper auf frostschutz an, ist die bude so kalt, das die heizung erstmal stunden wärme liefern muß, und du bekommst kondenswasser an die wände.
Einen vorlauf von 50°C einstellen, heizt die heizung hoch hast du 52-54°C, kühlt die ab, kurz vorm anspringen sollten es so 45-48°C sein. Sprich Speichertemp ca. 10°C höher einstellen.
Der Kessel ist frisch gereinigt, Kamin gekehrt, die Düse wurde erneuert.
Ich werde nun einfach mal den morgigen Termin abwarten...

SG
Andi
 

Andi1300

Threadstarter
Mitglied seit
27.11.2013
Beiträge
10
Guten Morgen!

Hab gerade das alte Messprotokoll angesehen. Das alte Messprotokoll, worüber der Techniker letzte Woche das neue geklebt hat.
Ein interessanter Wert steht bei Düse: 0,65!!
Aktuell verbaut: 0,50!!
Tja, wenn ich das richtig verstehe und wie GreenRabbit schon geschrieben hat, scheint nun eine falsche Düse verbaut zu sein. Ich bin mal gespannt, was der Techniker dazu sagt. Momentan bin ich einerseits froh, die Ursache wohl gefunden zu haben - ich als Laie muss im Internet das Problem meines Heizkessels erfragen - andererseits ordentlich sauer. Der Techniker wollte mir ums Verrecken einreden, dass schon alles in Ordnung sei. Mehrmalige Hinweise haben ihn nicht mal ansatzweise dazu veranlasst, noch mal zu überdenken, ob er nicht was übersehen haben könnte. Klebt der dann auch noch das neue Protokoll über das alte!!

Aber ich denke das wird wohl nun hoffentlich wirklich die Ursache sein?!

Am Nachmittag wird dann der Techniker vor Ort sein.

Schöne Grüße und danke
Andi
 

Andi1300

Threadstarter
Mitglied seit
27.11.2013
Beiträge
10
Hallo!

Heute am Nachmittag war also der nächste Termin mit einem Techniker am Plan und die Geschichte um ein paar weitere Facetten reicher... Ich habe bereits am Vormittag den Techniker angerufen, dass wohl beim letzten Mal eine falsche Düse verbaut wurde. Vor Ort kam dann nicht etwa eine Entschuldigung, dass das ein Versehen war, dass etwas gesagt hätte werden müssen. Nein! Erklärungen, warum das so besser sei, dass sie das öfters ganz bewusst so machen. Abgasbestimmungen werden immer schärfer, Otto Normalverbraucher wisse davon gar nichts, nur die Servicetechniker halt. Und mit weniger Leistung sind auch die Abgaswerte besser, konkret gings um die Abgasverluste.
Der Heizkessel mag schon ein wenig überdimensioniert sein, 1986 hat aber irgendjemand diese Leistung als richtig erachtet. Der Techniker konnte nach grade mal 5 Minuten im Keller beurteilen, dass die nun etwa 20 kW für das Haus reichen müssten.
Auf die Frage, warum die andere Düse denn nicht mal erwähnt wurde nur blabla. Kunden würde das normalerweise eh nicht interessieren, die rufen die Techniker nur, wenn die Heizung nicht warm wird. Ich dachte ich bin im falschen Film, der Chef war mindestens genauso ignorant wie sein Mitarbeiter.
Ich bin sicher weit weg davon, ein Experte zu sein, aber etwas Mitspracherecht bei meiner Heizungsanlage kann ich mir wohl erwarten. Einfach so mal gut 8 kW an Leistung wegschnipseln, weil irgendwer irgendwas glaubt, das kanns doch nicht sein...
Der Techniker versuchte dann alles Länge mal Breite zu erklären, dass ein dauerhafter Betrieb (Brenner läuft in langen Zyklen) sowieso viel besser sei, mag sein, aber gibts nicht auch Bauteile des Kessels, die nicht auf ständigen Betrieb ausgelegt sind? Brötje wird sich beim Bau ja wohl hoffentlich was gedacht haben, nur weil heute alles anders ist?? Für unseren überwiegenden Zweck, hin und wieder zu Heizen, um Frostschäden zu vermeiden, passe das sehr gut... aha und was wäre, wenn nun wer im Haus wohnen würde, und ständig zu heizen wäre? Als Frostwächter eine Zentralheizung? Da lasse ich besser alles Wasser aus, sperre die Türe zu und komme im Frühjahr wieder vorbei...

Aber dem noch nicht genug, mit der sehr abfällig formulierten Bemerkung "Sie verstehen das einfach nicht!" hat er dann doch eine andere Düse montiert. Welche? Müsste man das wirklich hinterfragen? Vormittags das Telefonat, dass statt der 0,65 die 0,50 verbaut wurde, dass davon nichts erwähnt wurde, auch nach vielen Fragen, warum denn der Kessel weniger Leistung haben könnte, heute das selbe noch mal vor Ort besprochen, 0,50 statt 0,65 verbaut...

So, Düse gewechselt, neues Messprotokoll aufgeklebt, Techniker abgedüst. Ich hab im Vorbeigehen noch mal kurz einen Blick aufs Protokoll geworfen, was sehe ich da?? 0,75, nun allerdings bei 10,5 bar Druck. Auch das wieder ohne jeglichen Kommentar. Was soll das denn nun schon wieder? Gleich wieder zum Telefon, Antwort des Technikers war, dass es die 0,65er Düse nicht (mehr) gibt und sie deshalb einfach auf die nächste Größe ausweichen und die Leistung aufgrund des reduzierten Drucks trotzdem passt.
Kann ich leider nicht beurteilen, wie seht ihr das? Gibt es die 0,65er Düse wirklich nicht mehr? Hatte der Techniker nur keine dabei? Passt das so für den Ofen? Der Heizvorgang läuft nun wieder deutlich schneller ab, der Startvorgang ist nun nicht mehr sehr dezent. Trotzdem ist der Kessel nun eigentlich nicht so ausgerüstet, wie er sein sollte. Schön langsam bin ich vorm Wahnsinnigwerden. Ich hoffe, jemand von euch hat diesbezüglich noch mal ein paar Ratschläge parat.

Bei dem Serviceunternehmen handelt es sich übrigens um den regionalen Servicebetrieb für Brötje-Heizungen, die sind relativ weit verbreitet unterwegs. Wenn ich allerdings fürs nächste Mal eine Alternative finde, dann kommt mir von denen keiner mehr ins Haus.

Folgend noch die Daten des aktuellen Messprotokolls:
T.Luft: 12°C
T.Gas: 226°C
O2: 4,1%
CO: 3%
O2: 5 mg/m3
CO2: 12,4%
Eta: 89,8%
Verluste 10,2%
Lambda:1,24
Taupunkt 48°C
Düse 0,75/60°C/10,5 bar


LG
Andi
 

Andi1300

Threadstarter
Mitglied seit
27.11.2013
Beiträge
10
Hallo!


Ich habe gerade noch mal den Eintrag von GreenRabbit durchgelesen. Darin wird ja schon drauf hingewiesen, dass ggf. auch eine 0,75er Düse verwendet werden kann.

Sollte also aus technischer Sicht nun alles seine Richtigkeit haben.

Jedenfalls herzlichen Dank für die Rückmeldungen, waren sicher einige gute Ansatzpunkte dabei und der exakt richtige dann auch noch. Ohne das Forum würde ich immer noch rätseln, woran es liegt, dass der Heizkessel zu wenig Leistung erbringt. Wenn ich den Techniker gestern nicht auf die andere Düse angesprochen hätte, hätte er mir wieder nur erzählt, dass schon alles in Ordnung ist…

Danke, super Forum!!

LG
Andi
 

Jörg55

Mitglied seit
23.11.2013
Beiträge
102
T.Luft: 12°C

T.Gas: 226°C, bissl hohe abgastemp., ich habe mit der 35kw variante um 180°C

O2: 4,1%

CO: 3%

O2: 5 mg/m3

CO2: 12,4%

Eta: 89,8%

Verluste 10,2%, ist auch ein wenig hoch, 6-8% wären normal

Lambda:1,24

Taupunkt 48°C

Düse 0,75/60°C/10,5 bar

Zu meiner anlage, ist eine körting, allerdings 34/40kw, düsen 0.85/1.0 bei 45°
Wir haben errechnen lassen das eine 0.65 den brennraum immernoch gut ausfüllt, dan aber mit 25kw. Düse bei 11bar.

Nun kommt es auch auf deinen schornstein an, ich z.b. brauch meine nebenluftklappe erst bei -8°C, ist die außentemp. drüber kommt oben noch mehr als genug wärme an um die feuchtigkeit raus zu bekommen.
Meine abgastemp. unten 180°C oben am schornstein 86°C. Deine 10% verlust ist doch ein wenig hoch.

Wir haben extra im winter die heizung länger laufen, zum einen hast du eigentlich nur ein bewegliches teil in der heizung, den lüfter. Dann hast du ein ventil zwischen vor und rücklauf, die rücklaufanhebeung. Die sollte grob bei 50°C liegen. Kein kondenswasser in der heizung. Co² sind wir bei genau 11%, reine einstellung, zuviel luft oder zuwenig, entweder rußt die kiste, oder verbrennt nicht richtig.
 
GreenRabbit

GreenRabbit

Moderator
Mitglied seit
11.04.2007
Beiträge
1.014
Hi

Hallo!

Folgend noch die Daten des aktuellen Messprotokolls:
T.Luft: 12°C
T.Gas: 226°C
O2: 4,1%
CO: 3%
O2: 5 mg/m3
CO2: 12,4%
Eta: 89,8%
Verluste 10,2%
Lambda:1,24
Taupunkt 48°C
Düse 0,75/60°C/10,5 bar
........Abgastemp. finde ich auch sehr hoch! Ggf. nochmals ne Kesselreinigung durchführen.......
Verluste von 10,2 %.........OK! Dat Dingen ist ja auch fast 30 Jahre alt!

Bei dem Serviceunternehmen handelt es sich übrigens um den regionalen Servicebetrieb für Brötje-Heizungen, die sind relativ weit verbreitet unterwegs. Wenn ich allerdings fürs nächste Mal eine Alternative finde, dann kommt mir von denen keiner mehr ins Haus.
He? Versteh ich nicht! Die Firma Brötje, bzw. der BDR-WerkService als Kundendienst der Fa. Brötje setzt nur eigene Mitarbeiter bzw. einige wenige PrioServicefirmen ein! Diese würden aber immer als BDR-WerkService auftreten! Wer genau war denn bei dir?

Bei einem Unit Kessel, wie bei dir vorhanden, kann und darf nicht so einfach von den Herstellervorgaben abgewichen werden! Öldüsen gibt es in der kpl. Bandbreite wie Sand am Meer! Auch 0,65er! Auch kommt es hier ja auf den Sprühwinkel und die "Kegelform" an!

Wie gesagt, bei einem Unit-Brenner sollte man nicht einfach anfangen zu experimentieren, wenn man nicht weiß, was man tut!

-GR-
 

Andi1300

Threadstarter
Mitglied seit
27.11.2013
Beiträge
10
Danke für die Anmerkungen zu den Werten. Bei der Wartung kam raus, dass wohl die Ölleitungen irgendwo nicht ganz dicht sind, sprich, dass zeitweise ein wenig Luft angesaugt wird (wechselnder Druck am Prüfmanometer). Das wird als nächstes in Angriff genommen.
Aber 27 Jahre sind halt auch nicht wenig, wenn er auch nur sehr wenig in Betrieb war.

Inwieweit der Umstand des ausgekühlten Hauses (und Kessels) Auswirkungen auf eine Abgasmessung hat, wäre auch noch interessant, immerhin war der Kessel gestern nach knapp einer Woche wieder das erste Mal in Betrieb, die Messung erfolgte wohl bei voller Leistung.

Zur Düse kann ich noch anmerken, dass ich mich nun direkt bei Brötje erkundigt habe und die Rückmeldung erhalten habe, dass die verbaute Düse (0,75/60°) ohne Probleme verwendet werden kann. Auch der zugehörige Pumpendruck passt aus der Sicht von Brötje.

Zum Servicebetrieb: Ich komme aus Österreich, Salzburg, hier gibts eben diesen einen Betrieb, der für Brötje Heizungsanlagen zuständig ist. Ein Betrieb käme ev. noch in Frage, die sind aber dann eigentlich wieder für den etwas südlicheren Bereich zuständig. Sind beides eigenständige Unternehmen, das erste betreut ausschließlich Brötje-Heizungen.

Was den Schornstein angeht, kann ich nicht viel dazu sagen, vor ein paar Jahren wurde da mal was repariert (geschliffen glaub ich), Temperatur oben kenne ich nicht. Ev. ist dazu was in den Messungen des Schornsteinfegers zu finden.

Gruß
Andi
 
Thema:

Problem mit Ölkessel

Problem mit Ölkessel - Ähnliche Themen

  • Problem mit Buderus Logana Unit G_105 U BDE1.1 - 21 kW

    Problem mit Buderus Logana Unit G_105 U BDE1.1 - 21 kW: Hallo allerseits, Ich habe mich angemeldet, weil ich relativ ratlos bin! Unsere Heizung Buderus Logana Unit BDE 1.1. 21kw geht seit Anfang...
  • Problem heimeier floureon

    Problem heimeier floureon: Hallihallo aus Österreich Habe ein kleines Problem bzw großes und vl gibt es ja nur einen Denkfehler von mir Habe von Verstorbenen Vater das...
  • Probleme beim eigentlich kinderleichten Thermostatwechsel

    Probleme beim eigentlich kinderleichten Thermostatwechsel: Hallo ihr lieben, ich habe bei mir in der Wohnung alle Thermostate gegen Smart-Home Thermostate von Bosch getauscht. Alle bis auf eines. Dieses...
  • heizkurven Problem

    heizkurven Problem: Liebe Leute, mit der Hilfe netter Leute, durchblicke ich meine Anlage schon besser, danke dafür. Es gibt aber noch ein Problem und zwar...
  • Ölheizung - Probleme - meine Ideen, Eure Meinung

    Ölheizung - Probleme - meine Ideen, Eure Meinung: Guten Tag ins Forum....such ganz grundsätzlich Ratschläge und Austausch zu meinem Problem wie folgt: Ölheizung Rotex A1 BO 20i mit Elco Klöckner...
  • Ähnliche Themen

    • Problem mit Buderus Logana Unit G_105 U BDE1.1 - 21 kW

      Problem mit Buderus Logana Unit G_105 U BDE1.1 - 21 kW: Hallo allerseits, Ich habe mich angemeldet, weil ich relativ ratlos bin! Unsere Heizung Buderus Logana Unit BDE 1.1. 21kw geht seit Anfang...
    • Problem heimeier floureon

      Problem heimeier floureon: Hallihallo aus Österreich Habe ein kleines Problem bzw großes und vl gibt es ja nur einen Denkfehler von mir Habe von Verstorbenen Vater das...
    • Probleme beim eigentlich kinderleichten Thermostatwechsel

      Probleme beim eigentlich kinderleichten Thermostatwechsel: Hallo ihr lieben, ich habe bei mir in der Wohnung alle Thermostate gegen Smart-Home Thermostate von Bosch getauscht. Alle bis auf eines. Dieses...
    • heizkurven Problem

      heizkurven Problem: Liebe Leute, mit der Hilfe netter Leute, durchblicke ich meine Anlage schon besser, danke dafür. Es gibt aber noch ein Problem und zwar...
    • Ölheizung - Probleme - meine Ideen, Eure Meinung

      Ölheizung - Probleme - meine Ideen, Eure Meinung: Guten Tag ins Forum....such ganz grundsätzlich Ratschläge und Austausch zu meinem Problem wie folgt: Ölheizung Rotex A1 BO 20i mit Elco Klöckner...

    Werbepartner

    Oben