Problem mit Novamatik WS

Diskutiere Problem mit Novamatik WS im Viessmann Forum im Bereich Heizungshersteller; Hallo! Die Regelung war für mehrere Tage ohne Strom. Nach dem Einschalten blink die Anzeige dauerhaft und es lässt sich nichts mehr einstellen...

rince8wind

Threadstarter
Mitglied seit
27.07.2011
Beiträge
1
Hallo!

Die Regelung war für mehrere Tage ohne Strom. Nach dem Einschalten blink die Anzeige dauerhaft und es lässt sich nichts mehr einstellen.
Hat jemand eine Idee was hier nun zu tun ?

Vielen Dank im voraus.

Gruß
Ralf
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
27.399
Ich behaupte: Es läßt sich schon was einstellen.

Zuerst muss der aktuelle Wochentag eingestellt werden -> Taste 1..7 drücken und durch drehen den aktuellen Tag einstellen.
Erst dann läßt sich die Uhr einstellen.
 
Thema:

Problem mit Novamatik WS

Problem mit Novamatik WS - Ähnliche Themen

  • Problem mit Eberle INSTAT 3R

    Problem mit Eberle INSTAT 3R: Hi, Ich habe Problem mit Eberle INSTAT 3R. Es sind drei Kabel vorhanden. schwarz - Stellantrieb für Fussbodenheizung braun - 230 V blau Ich hab...
  • Problem mit Raumtemperatur mit Buderus WLW196i IR/AR, Logamatic RC300

    Problem mit Raumtemperatur mit Buderus WLW196i IR/AR, Logamatic RC300: Hallo Leute, ich mache nun ab Oktober /November die zweite Heizperiode mit oben genannter Luft/Wärmepumpe durch. Das Problem ist folgendes...
  • VCW 254 XEU HL Problem im Heizbetrieb

    VCW 254 XEU HL Problem im Heizbetrieb: Hallo einen schönen Sonntag wünsche ich. Meine Vaillant Thermoblock atmo Tec bereitet mit seit heute Probleme. Im Heizbetrieb läuft sie hoch bis...
  • Problem mit Raumthermostat Junkers TRZ12

    Problem mit Raumthermostat Junkers TRZ12: Hallo zusammen, vorab, ja auch wir gehörten zudenen, die jahrelang falsch geheizt haben. Wir hatten im September Probleme mit der alten Junkers...
  • Fröling FHG3000 20kW Problem mit Lambdasonde

    Fröling FHG3000 20kW Problem mit Lambdasonde: Hallo zusammen Bei meinem Holzvergaserkessel FHG3000 20kW gibt es ein Problem mit Lambdasonde. Wenn ich anheize, so stimmt vorerst der O2-Wert...
  • Ähnliche Themen

    • Problem mit Eberle INSTAT 3R

      Problem mit Eberle INSTAT 3R: Hi, Ich habe Problem mit Eberle INSTAT 3R. Es sind drei Kabel vorhanden. schwarz - Stellantrieb für Fussbodenheizung braun - 230 V blau Ich hab...
    • Problem mit Raumtemperatur mit Buderus WLW196i IR/AR, Logamatic RC300

      Problem mit Raumtemperatur mit Buderus WLW196i IR/AR, Logamatic RC300: Hallo Leute, ich mache nun ab Oktober /November die zweite Heizperiode mit oben genannter Luft/Wärmepumpe durch. Das Problem ist folgendes...
    • VCW 254 XEU HL Problem im Heizbetrieb

      VCW 254 XEU HL Problem im Heizbetrieb: Hallo einen schönen Sonntag wünsche ich. Meine Vaillant Thermoblock atmo Tec bereitet mit seit heute Probleme. Im Heizbetrieb läuft sie hoch bis...
    • Problem mit Raumthermostat Junkers TRZ12

      Problem mit Raumthermostat Junkers TRZ12: Hallo zusammen, vorab, ja auch wir gehörten zudenen, die jahrelang falsch geheizt haben. Wir hatten im September Probleme mit der alten Junkers...
    • Fröling FHG3000 20kW Problem mit Lambdasonde

      Fröling FHG3000 20kW Problem mit Lambdasonde: Hallo zusammen Bei meinem Holzvergaserkessel FHG3000 20kW gibt es ein Problem mit Lambdasonde. Wenn ich anheize, so stimmt vorerst der O2-Wert...

    Werbepartner

    Oben