Problem mit einem Verteiler Fussbodenheizung

Diskutiere Problem mit einem Verteiler Fussbodenheizung im Regelungstechnik Forum im Bereich Regelungstechnik / Erneuerbare Energien; Hallo, vlt. kann mir hier jemand helfen... haben ein dreigeschossiges Haus gekauft - und im oberen Geschoss haben wir Probleme mit der Heizung...

Serik

Threadstarter
Mitglied seit
19.02.2013
Beiträge
17
Hallo,

vlt. kann mir hier jemand helfen...

haben ein dreigeschossiges Haus gekauft - und im oberen Geschoss haben wir Probleme mit der Heizung. Das sind 5 Kreise, und obwohl alle Thermostate auf Null sind, werden die Kreise trotzdem heiß. Also Rücklauf erreicht nach paar Tagen die Vorlauftemperatur. Die Ventile und Stellmotoren wurden bereits getauscht, Elektrik wurde auch bereits geprüft. Bin etwas ratlos... stand jetzt drehe ich dann entweder den Vorlauf zu oder ich stelle im Keller die Steuerung auf manuell und drehe halt den Vorlauf runter, damit die Heizung oben an bleiben kann. Dann gibt es da noch ein Problem mit dem Speicher (1000 L - 800 für Heizung und 200 für warmes Wasser) - sobald mehrere Stunden nicht geheizt wird, fällt der Druck im Speicher oft auf Null, ich muss es dann von Hand ausgleichen. Kann mir nicht vorstellen, dass es Normalzustand ist.

Hier noch paar Infos zu unserer Heizung: im Wohnzimmer haben wir einen Unitherm 2+P Pelletsofen + Noname Wärmepumpe + 3 Solarmodule auf dem Garagendach

Kenne mich mit der Materie leider nicht aus, wenn jemand also vlt. Idee hat - bitte auch so erklären, dass es auch einer wie ich versteht :)

Viele Grüße
Serik
 

Serik

Threadstarter
Mitglied seit
19.02.2013
Beiträge
17
hat keiner eine idee? fehlen vlt. noch angaben?
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.769
Sind die Stellantriebe auch wirklich vollständig (!) montiert?

Gibts am Verteiler Durchflußmesser?
 

Serik

Threadstarter
Mitglied seit
19.02.2013
Beiträge
17
hallo hausdoc, ja, sind die. durchflussmesser sind ach montiert (wenn du diese zylinderförmige dinger mit skala meinst... :)
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.769
Richtig.

Wird hier ein Durchfluß angezeigt, wenn die Stellantriebe alle geschlossen sind?

Hier musst du ganz genau kucken.
 

Serik

Threadstarter
Mitglied seit
19.02.2013
Beiträge
17
die haben alle unterschiedlichen stand...
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.769
Wie meinen?

Poste mal ein Bild.
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.769
OK. Waren zum Zeitpunkt der Bilderstellung alle Sellantriebe "zu" (Raumthermostate runtergestellt....)?
 

Serik

Threadstarter
Mitglied seit
19.02.2013
Beiträge
17
das ist ja das Problem... ich kann die Thermostate drehen wie ich will - Fußboden wird trotzdem warm, und zwar erreicht es wie gesagt, irgendwann die Temperatur vom Vorlauf...
 

Serik

Threadstarter
Mitglied seit
19.02.2013
Beiträge
17
Elektrik wurde auch bereits überprüft. Spannung kommt an Stellmotoren an, da wurde jedes einzelne Thermostat und Stellmotor durchgetestet.
 

Serik

Threadstarter
Mitglied seit
19.02.2013
Beiträge
17
wenn ich im genannten Verteiler den Vorlauf zudrehe, dann funktioniert die Heizung an sich. Sobald ich die Steuerung von der Heizung auf "Auto" stelle und Vorlauf oben im Verteiler wieder aufdrehe, dann spielt das ganze System irgendwie verrückt... sogar Temperaturanzeige am Speicher funktioniert nicht mehr richtig. Die Anzeige von der Wärmepumpe zeigt einen Wert, und die Anzeige am Speicher zeigt dann immer 10 Grad und mehr weniger. Manchmal kommen auch aus diesem Verteiler Geräusche - nachts hört sich das an wie im Horrorfilm, als ob einer hinter der Wand sitzt und mit seinen Fingernägeln über die Steinwand fährt... deswegen habe ich schon gedacht, dass da Vor- und Rücklauf vertauscht sind. Kann aber rein theoretisch auch nur Luft sein, oder? im Verteiler sind an diesen Verteiler-Leisten solche weiße Ventile wie an Heizkörpern - kann ich diese zum entluften benutzen? das zieht sich mittlerweile über Monate (genauer gesagt der zweite Winter).
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.769
Stimmt auch die Zuordnung der Stellantriebe?
 

Serik

Threadstarter
Mitglied seit
19.02.2013
Beiträge
17
hat am Anfang nicht gepasst, jetzt aber hat ein Elektriker alles korrigiert. alles was bis jetzt gemacht wurde (Austausch der Stellmotoren, Ventile, Überprüfung Thermostate + >Zuordnung Thermostat zu Stellmotor) nichts gebracht. und ich meine nicht nur, dass der Boden heiß wird, sondern es war auch schon jemand mit einer Wärmekamera (oder wie auch immer die heißt) da - da hat man schön gesehen, dass das einfach durchfließt.
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.769
Ich behaupte nach wie vor, daß die Stellantriebe nicht korrekt montiert wurden.

Mach mal so einen Stellantieb runter. Dazu wird das Oberteil über einen "Bajonettverschluß" gehalten. Übrig bleibt ein schwarzer Befestigungsadapter auf dem Verteilbalken.

Dieser Adapter muss bist zum Anschlag fest aufgeschraubt sein.

Wenn der Antrieb schon ab ist. Drück mal den Stift des Ventiles nach unten. Ist dann der Durchfluß weg ( siehe Durchflußmesser)
 

VWeirauch

Mitglied seit
16.01.2013
Beiträge
299
Falsche Stellantriebe ? Stromlos geöffnet oder Stromlos geschlossen ?
 

Serik

Threadstarter
Mitglied seit
19.02.2013
Beiträge
17
geschlossen. aber die wurden schon 20 mal runter und drauf gemacht, die sitzen richtig drauf. auf allen drei Ebenen ist ja gleiche Technik installiert...
 

Serik

Threadstarter
Mitglied seit
19.02.2013
Beiträge
17
jetzt habe ich ein stellmotor abgemacht, durchfluss ist um 0,5 gesunken
 

Serik

Threadstarter
Mitglied seit
19.02.2013
Beiträge
17
da ist gar nichts logisch...
 

Serik

Threadstarter
Mitglied seit
19.02.2013
Beiträge
17
kurios ist auch folgendes: ich habe jetzt diesen stellmotor wieder drauf gemacht - durchfluss ist direkt auf null gesunken. jetzt ist der durchfluss bereits bei 0,75 nach 2min, obwohl der stift am stellmotor nicht rausfährt
 
Thema:

Problem mit einem Verteiler Fussbodenheizung

Problem mit einem Verteiler Fussbodenheizung - Ähnliche Themen

  • Energetisches Luxusproblem - heizen mit Kaltschläfern?

    Energetisches Luxusproblem - heizen mit Kaltschläfern?: Hallo, wir haben vor Kurzem unsere treue 38 Jahre alte Vaillant Gastherme ersetzt. R.i.P. Aus verschiedenen Gründen wurde eine Vaillant ecoTEC VC...
  • Problem es kommt kaum Warmwasser bzw. zu kalt

    Problem es kommt kaum Warmwasser bzw. zu kalt: Hallo ich bin Jens und wir haben uns ein älteres Haus vor ca. 1,5 Monaten gekauft. Das Haus hat eine Viessmann Ölheizung und den Wasserspeicher...
  • Heizomat RHK-AK 100 - Rußproblem

    Heizomat RHK-AK 100 - Rußproblem: Den Kessel betreiben wir seit 2012. Das Gerät wird regelmäßig gewartet und hat laut Messung einen Feinstaubanteil von 20mg/cbm Abgas. Von Zeit zu...
  • Probleme mit einem Heizungsangebot

    Probleme mit einem Heizungsangebot: Hallo zusammen, wir werden im Sommer 2013 ein Holzhaus mit 220 QM Wohnfläche bauen lassen. Jetzt wurde mir von vielen Seiten ein Heizungsbetrieb...
  • Probleme mit einem geschraubten Heizkörper!! Brauche ein Ersatzteil

    Probleme mit einem geschraubten Heizkörper!! Brauche ein Ersatzteil: Hallo an alle, ich habe einen Heizkörper Typ 33 , 300mm hoch und 2200 mm lang. Die besonderheit ist das die einzelnen Platten miteinander...
  • Ähnliche Themen

    • Energetisches Luxusproblem - heizen mit Kaltschläfern?

      Energetisches Luxusproblem - heizen mit Kaltschläfern?: Hallo, wir haben vor Kurzem unsere treue 38 Jahre alte Vaillant Gastherme ersetzt. R.i.P. Aus verschiedenen Gründen wurde eine Vaillant ecoTEC VC...
    • Problem es kommt kaum Warmwasser bzw. zu kalt

      Problem es kommt kaum Warmwasser bzw. zu kalt: Hallo ich bin Jens und wir haben uns ein älteres Haus vor ca. 1,5 Monaten gekauft. Das Haus hat eine Viessmann Ölheizung und den Wasserspeicher...
    • Heizomat RHK-AK 100 - Rußproblem

      Heizomat RHK-AK 100 - Rußproblem: Den Kessel betreiben wir seit 2012. Das Gerät wird regelmäßig gewartet und hat laut Messung einen Feinstaubanteil von 20mg/cbm Abgas. Von Zeit zu...
    • Probleme mit einem Heizungsangebot

      Probleme mit einem Heizungsangebot: Hallo zusammen, wir werden im Sommer 2013 ein Holzhaus mit 220 QM Wohnfläche bauen lassen. Jetzt wurde mir von vielen Seiten ein Heizungsbetrieb...
    • Probleme mit einem geschraubten Heizkörper!! Brauche ein Ersatzteil

      Probleme mit einem geschraubten Heizkörper!! Brauche ein Ersatzteil: Hallo an alle, ich habe einen Heizkörper Typ 33 , 300mm hoch und 2200 mm lang. Die besonderheit ist das die einzelnen Platten miteinander...

    Werbepartner

    Oben