möglicherweise Problem mit Holzvergaser

Diskutiere möglicherweise Problem mit Holzvergaser im Viessmann Forum im Bereich Heizungshersteller; Hallo Forum, Ich habe ein Problem mit meiner neuen Heizung. Zumindest denke ich das. Daher wäre mir sehr geholfen, wenn hier vielleicht ein...

hesse

Threadstarter
Mitglied seit
09.12.2011
Beiträge
4
Hallo Forum,
Ich habe ein Problem mit meiner neuen Heizung. Zumindest denke ich das.

Daher wäre mir sehr geholfen, wenn hier vielleicht ein Heizungsbauer ein paar Tips geben kann.

Also:
Ich habe einen 240m² Altbau gekauft. Mein Schwager, Heizungsbauer, installierte mir eine Viessmann Anlage, wofür ich ihm auch wirklich sehr dankbar bin.
Es handelt sich dabei um einen Viessmann Holzvergaserkessel 20KW, eine Viessmann Ölbrennwertheizung 20KW das ganze wird unterstützt durch eine Viessmann Solaranlage (10,5m²). Daran hängt ein 1250l Kombispeicher und ein weiterer 500l Speicher.

So, das alles wurde verrohrt, Pumpengruppen montiert,und und und... .
Die Anlage läuft nun.
Aber was ich seltsam finde betrifft eigentlich nur den Holzvergaserkessel:

Ich heize ihn an, der brennt auch ab. Aber obwohl ich nur mein Wohnzimmer auf 21°C beheize( der Rest im Haus steht maximal auf eins), bekommt der Kombispeicher höchstens 60° und der weitere Speicher nur 40-50°C. Außerdem springt ab und an der Ölbrenner an. Auch wenn ich Abends das zweite mal auflege, steigt die Speichertemperatur über Nacht nicht sehr an. (obwohl dann alle Räume die Thermostate auf 16° zufahren).
Desweiteren zeigt der Brenner prinzipiell, wenn die Pumpe angeht, erstmal (ca. 30sek. lang ) "Abnahme zu gering" und das obwohl nur 40° im Speicher sind. Außerdem geht ab und zu die Notkühlung des Kessels an.
Desweiteren finde ich seltsam dass der Kessel bestimmt 15min braucht, um das darin befindliche Wasser die solltemperatur von 88°C erreicht und die Pumpe startet.
Dann habe ich zum Teil auch eine Vorlauftemperatur von 80°C, soll das so sein ?

Möglicherweise erwarte ich zuviel von der Anlage und vielleicht sagt ihr ja auch einfach dass das so sein und muß, dann isses natürlich ok, aber ich habe einfach das Gefühl das ich die entstehende Energie nicht annähernd optimal nutze.

Im Paket war auch eine kleine Platine mit nem Kabel dran, da wusste mein Schwager auch nix mit anzufangen. könnt Ihr mir vielleicht noch sagen wozu die ist ?



Ich bin echt verzweifelt, und hoffe Ihr könnt mir ein paar Tips zum betreiben der Anlage geben.

Gruß
Tom
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
28.980
Ohne Hydraulikschema und elektrischen Anschlußplan kann man unmöglich einen gültige Aussage machen.

Anhand der Zusammenstellung schwant mir aber fürchterliches....

Poste als erstes den Typ des Kombispeichers.

Erstelle eine Skizze , wie die Anlage aufgebaut ist und poste sie.
 

hesse

Threadstarter
Mitglied seit
09.12.2011
Beiträge
4
Hey Hausdoc,

Es handelt sich um :

- den Vitocell 340 M Kombispeicher
- den Vitoligno 100
- den Vitorondens 200
- die Vitosolic 200
- einen 500 Liter Speicher
- Steuerung ist die Vitotronic 200


Ich schau mal, dass ich morgen mal versuche aufzuzeichnen, wie die Anlage verrohrt ist. Ich hoff ich bekomm das hin, bin kein großer Zeichner.

Welche Befürchtung hast Du denn ? Soll ich irgendetwas nachschauen ? Also was das deine Vermutung betrifft ?



Gruß

Tom
 
Thema:

möglicherweise Problem mit Holzvergaser

möglicherweise Problem mit Holzvergaser - Ähnliche Themen

  • Buderus MM100 Problem

    Buderus MM100 Problem: Ich habe jetzt in meiner Buderus GB 125 zwei MM100 Module und ein SM 100 Modul installiert. Ich besitze einen ungemischten und einen gemischten...
  • Hilfe bei Problemlösung BHKW/Versorgungs-Druck

    Hilfe bei Problemlösung BHKW/Versorgungs-Druck: Hallo zusammen, Ich bin auf das Forum hier gestoßen durch meine Recherchen. Ich habe folgendes Problem und fühle mich vom Hausmeister und...
  • Probleme mit Hargassner Classic 22 (Lambda) Saugturbine

    Probleme mit Hargassner Classic 22 (Lambda) Saugturbine: Hallo zusammen, ich habe nun seit 2010 eine Pelletsheizung des Herstellers Hargassner im Einsatz. Die Saugturbine wurde bereits nach ca 6 Jahre...
  • Körting Ölheizung Probleme mit warmwasser

    Körting Ölheizung Probleme mit warmwasser: Hallo, ich habe Probleme mit Körting Ölheizung. Die Heizung und Warmwasser funktioniert, wenn ich der Schalter auf Auswahl Warmwasser oder Heizung...
  • Suprastar Zündet nicht, fährt hoch bis P6, dann kurzes Relais-Klacken (möglicherweise vom Netzmodul), dann Temperaturanzeige, dann Meldung d1

    Suprastar Zündet nicht, fährt hoch bis P6, dann kurzes Relais-Klacken (möglicherweise vom Netzmodul), dann Temperaturanzeige, dann Meldung d1: Hallo Zusammen, Gaskessel Junkers Suprastar KNS12-7E 23 zündet nicht. Zündelektrode und Ionisationselektrode sind neu. Der Kessel fährt hoch bis...
  • Ähnliche Themen

    Werbepartner

    Oben