Meine Viessmann Rexola Biferral läuft mehrmals am Tag auf Störung

Diskutiere Meine Viessmann Rexola Biferral läuft mehrmals am Tag auf Störung im Viessmann Forum im Bereich Heizungshersteller; Schönen Sonntag an die Heizungsgemeinde MeineViessmann Rexola Biferral Baujahr 1993 läuft immer wieder auf Störung das heißt am Honeywell...

herbert64

Threadstarter
Mitglied seit
14.10.2012
Beiträge
18
Schönen Sonntag an die Heizungsgemeinde

MeineViessmann Rexola Biferral Baujahr 1993 läuft immer wieder auf Störung das heißt am Honeywell Gasfeuerungsautomaten leuchtet das rote Lämpchen auf

Dieses Problem habe ich schon seit 2 Jahren, es ist auch der Kundendienst der Firma Viessmann dahgewesen, die haben da folgendes gemacht

1. es wurde der Gasfeuerungsautomat getauscht

2.es wurde der Glühzünder getauscht

3. der Gasdruckregler wurde auch getauscht

4.die Brennermatrix wurde ebenfals getauscht

das zogs sich über einen Zeiträum von 3Monaten hin und kostete statte 1200€

doch einen wirklichen erfolg brachtete es auch nicht .

Ich hattete der Fa.Viessmann ein denke ich mal böses Email geschrieben das sie eher nur Teile getauscht habe aber nicht den Fehler gesucht haben,es kam nicht ein mal eine

Antwort von ihnen

meine Frage an die Heizungsgemeinde an was kann es hier liegen

schön im voraus Danke für Antworten

Herbert64
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.432
es kam nicht ein mal eine



Antwort von ihnen
Eher unwahrscheinlich.

Bei Kummer stößt man hier auf offene Ohren. Nicht selten kommt dann auch ein Außendienstmitarbeiter vorbei.

Aber: Dein Ansprechpartner + Gewährleistungspartner ist nicht Viessmann, sondern dein Heizungsbauer.
Oder war wegen sowas wirklich der Viessmann Werkskundendienst da?

Zu klären wär hier auch mal die Elektroinstallation. Welche Netzfform habt ihr ( TT, TN- s-c-?) Dein Elektriker kann dir das sagen.
Wurde der Gasdruckregler ( wenn sowas vorhanden ) schon mal getauscht? Ggf wurde der ja mal angemalt und die Schnüffelöffnung ist zu.
Dann mal die Regelung ( Trimatik) mal einige Tage/Wochen im Kaminkehrerbetrieb laufen lassen . Ein flatterndes Brennerrelais kann hier auch eine Brennerstörung auslösen.
 

herbert64

Threadstarter
Mitglied seit
14.10.2012
Beiträge
18
Hausdoc schrieb:
es kam nicht ein mal eine



Antwort von ihnen
Eher unwahrscheinlich.

Bei Kummer stößt man hier auf offene Ohren. Nicht selten kommt dann auch ein Außendienstmitarbeiter vorbei.

Aber: Dein Ansprechpartner + Gewährleistungspartner ist nicht Viessmann, sondern dein Heizungsbauer.
Oder war wegen sowas wirklich der Viessmann Werkskundendienst da?

Zu klären wär hier auch mal die Elektroinstallation. Welche Netzfform habt ihr ( TT, TN- s-c-?) Dein Elektriker kann dir das sagen.
Wurde der Gasdruckregler ( wenn sowas vorhanden ) schon mal getauscht? Ggf wurde der ja mal angemalt und die Schnüffelöffnung ist zu.
Dann mal die Regelung ( Trimatik) mal einige Tage/Wochen im Kaminkehrerbetrieb laufen lassen . Ein flatterndes Brennerrelais kann hier auch eine Brennerstörung auslösen.
Ja war Viessman direkt da da ich einen Wartungsvertrag hatte und nie Probleme hatte wie geschrieben bis vor ca. 2Jahren

ja und der druckregeler wurde auch schon getauscht

Netzfrom 230V 50Hz

der Tipp mit Kaminbetrieb wer ich mal versuchen

Danke Haudoc

mfg herbert64 :thumbup:
 

herbert64

Threadstarter
Mitglied seit
14.10.2012
Beiträge
18
wir hier in Oberösterreich haben TT-Stromnetz

und ich rufe direkt bei Viessmann an die kommen und machen Wartung .

ich danke dir das du dir den Kopf über mein Problem zerbrichst

MfG

Herbert64 :thumbsup:
 

herbert64

Threadstarter
Mitglied seit
14.10.2012
Beiträge
18
Neue Erkenntniss gewonnen beim Zündvorgang ist folgendes passiert.

zuerst lief alles wie es sein soll sogar bis Zundflamme aber dan passierte es es schin als würde ein relais abfallen

am Gasfeuerungsautomaten blieb das grüne Lämpchen und der Zundvorgang wurde wiederholt es passiert nichts es strömmte nur Gas ein nach Zeitlimit ging Feuerungsautomat auf Störung

jetzt meine Frage könnte das das Brennerrails oder eine Spannungsschwankunug sein

LG Herbert64 :thumbsup:
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.432
Zündflamme?? Beim Rexola mit Glühzünder?

Das ist alles sehr seltsam! ;)

Könntest du die vordere Verkleidung abnehmen und ein Bild posten?
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.432
OK.

Zündflamme gibts nicht, da Glühzünder.

Aber ich sehe den Beweis daß Viessmann nicht an dieser Anlage war.

Der Kessel samt Brenner "steht" vor Dreck. :thumbdown:

Allein das ist ein sehr wahrscheinlicher Grund für Brennerstörungen.

Wann wurde der Kessel das letzte mal gewartet/gereinigt?

Die Potentialausgleichsleitung ist auch nicht dort , wo sie hingehört. GGf gar nicht angeschlossen?
 

herbert64

Threadstarter
Mitglied seit
14.10.2012
Beiträge
18
Der Kessel wurde vor einem Jahr gewartet und zwar von Viessmann siehe Bild

zumindest bezahlt habe ich es

danke für den Tipp

MfG Herbert64 :thumbsup:
 

Anhänge

Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.432
NochmaL
Viessmann wartet keine Anlagen! Dazu fehlt schon mal das Personal.

Sie helfen dem Fachmann weiter, wenn Der überfordert ist.

So wie dein Kessel sieht es aus, wenn kanpp 10 Jahre nichts gemacht wurde.

Der Brenner wurde vermutlich noch nie gewaschen. Anders ist die Verschmutzung nicht zu erklären.


Es sei denn , du schüttelst täglich den Staubsaugerbeutel vor dem Kessel aus. ;)
 

herbert64

Threadstarter
Mitglied seit
14.10.2012
Beiträge
18
Das mache ich nicht Müllsäcke davor auszuleeren aber hier ein Leistungsnachweis der Frima Viessmann in Bild

meine Frage was kann ich jetzt machen

Lg Herbert64 :thumbsup:
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.432
Nimm das Bild aus Datenschutzgründen wieder raus.

Da steht nur, daß eine Magnetspule getauscht wurde.

Kein Wort von Wartung!

Bei einer Wartung wird der Brenner ausgebaut und gewaschen, der Kessel gereinigt, der Vordruck es Ausdehnungsgefäßes überprüft ..... usw..... Wann geschah dies das letzte mal?
 

herbert64

Threadstarter
Mitglied seit
14.10.2012
Beiträge
18
Hier habe ich ein Bild von der Brennerkammer und der Brennermatrix

und gewartet wurde der Kessel im jänner 2011 nach dem einbau der neuen Brennermatrix mit Abgastest

LG herbert64 :thumbsup:
 

Anhänge

Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.432
Also der Brenner wurde dabei definitiv nicht gewaschen.

Diese Staubschicht stammt nicht von knapp 2 Jahren. ;)


Laß das mal nachholen. Dabei den Abstand Glühzünder / Brenner prüfen lassen. Zudem diese Potentialausgleichsleitung.

Hat dieser Kessel auch einenGasdruckwächter? ( Eine Druckdose auf der Gasleitung.)
 

herbert64

Threadstarter
Mitglied seit
14.10.2012
Beiträge
18
einen Gasdruckwächter habe ich nicht auf der Gasleitung was meinst du mit Potensialausgleichsleitung

ausserdem bis vor 2 jahren lief der Kessel einbandfrei und von März bis Ende September auch und jetzt im Kaminbertieb auch noch kein Ausfall

Lg Herbert64 :(
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.432
Wie gesagt- teste das mit dem Kaminkehrerbetrieb ruhig auch ein paar Wochen. So hast du Gewissheit.

Diese Potensialausgleichsleitung ist der gelb- grüne Draht, der Brenneroberfläche sicher mit dem Feuerungsautomaten verbindet.

Zu dem Zweck ist normalerweise dort wo bei dir links oben ein Loch ist , eine entsprechende Befestigungsschraube.

Wenn diese Leitung keinen perfekten Kontakt hat, könnte es auch Probleme geben.
 

herbert64

Threadstarter
Mitglied seit
14.10.2012
Beiträge
18
der Draht ist an der Brennermatrix eingerissen kann das eine ursache sein

Lg Herbert64 :thumbsup:
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.432
Schon wieder? Ja, das kann Einfluß haben. Der Flammenteppich ist dann nicht mehr konstat .

Wenn die Matrix ständich stirbt , ist sie thermisch überlastet. Hier wär dann mal die Gaseinstellung zu prüfen.

Gibts im Haus Abluftwäschetrockner oder Abluft Dunstabzug?
 

herbert64

Threadstarter
Mitglied seit
14.10.2012
Beiträge
18
ja gibt es im neben raum

lg herbert64 :thumbup: :thumbsup:
 
Thema:

Meine Viessmann Rexola Biferral läuft mehrmals am Tag auf Störung

Meine Viessmann Rexola Biferral läuft mehrmals am Tag auf Störung - Ähnliche Themen

  • Wasser nachfüllen? Probleme mit meiner ZWN 18-7 KE 23

    Wasser nachfüllen? Probleme mit meiner ZWN 18-7 KE 23: Hallo und einen schönen Guten Tag, hier in meiner Wohnung habe ich eine Junkers ZWN 18-7 KE 23 (Siehe Anhang) und mir war in meinem unerfahrenen...
  • Viessmann Vitodens 200-W Interne Pumpe/ allgemeine Fragen

    Viessmann Vitodens 200-W Interne Pumpe/ allgemeine Fragen: Hallo liebe Forum Mitglieder ! Da mir vor langer langer Zeit in diesem Forum sehr mit meiner damaligen Sieger Heizung geholfen wurde wende ich...
  • Probleme mit meiner Viessmann Trimatik-MC 7450 261-A

    Probleme mit meiner Viessmann Trimatik-MC 7450 261-A: Hallo Zusammen, seit Gestern startet meine Heizung nicht mehr auch mit Kaminfeger Schalter geht nur eine Pumpe hinten an , aber die Heizung geht...
  • Fragen zur Codierung meiner Viessmann Vitotronic 150 KB1

    Fragen zur Codierung meiner Viessmann Vitotronic 150 KB1: Hallöchen an die Community ... nach dem Einbau einer Solaranlage habe ich mich einmal mit der Programmierung meiner Vitotronic 150 KB1 befasst...
  • Welche Viessmann Regelungen können meine Heizungskomponenten regeln?

    Welche Viessmann Regelungen können meine Heizungskomponenten regeln?: Hallo liebe Viessmannexperten! Ich möchte meine alte Heizungsanlage erweitern/umbauen/erneuern. Bisher hatte ich einen Viessmann Vitorond 100...
  • Ähnliche Themen

    Werbepartner

    Oben