Keine Flamme bei Wiederinbetriebnahme

Diskutiere Keine Flamme bei Wiederinbetriebnahme im Vaillant Forum im Bereich Heizungshersteller; Hallo, ich hoffe ihr könnt mir bei meinem Heizungsproblem helfen. Das Haus meines Vaters stand ein halbes Jahr leer, deswegen hatte ich die...

Joachim

Threadstarter
Mitglied seit
04.10.2010
Beiträge
4
Hallo, ich hoffe ihr könnt mir bei meinem Heizungsproblem helfen. Das Haus meines Vaters stand ein halbes Jahr leer, deswegen hatte ich die Heizung ausgestellt. Dabei hatte ich auch die Gashähne zugedreht. Jetzt bekomme ich die Heizung nicht wieder an.

Die Heizung besteht aus dem Gas-Heizkessel "VKS .../1 T" bzw. "VKS .../1 TU" mit Heizungsreglung "VRC-Set B" und dem Gas Vorratswasserheizer "VGH.../3 Z" Alles Baujahr 1992.

Ich hatte versucht, nach Bedienungsanleitung die Heizung wieder einzuschalten. Also Warmwasserhahn in der Küche geöffnet, Gashähne aufgedreht, am Vorratswasserheizer den Bedienungsknopf 30 Sekunden auf "Zündung" durchgedrückt gehalten und den Piezo-Zünder mehrfach durchgedrückt. Es entsteht aber keine Flamme. Auch nicht, nachdem ich die Prozedur mehrfach wiederholt habe. Auch am Heizkessel habe ich so keine Flamme erzeugen können.

Woran könnte das liegen? Ich hoffe, daß ich da nur irgendwas falsch mache und die Heizung jetzt nicht plötzlich kaputt ist, weil ich sie ausgeschaltet habe. Vorher gab es keine Probleme mit der Heizung. Ich wäre euch für jeden Tipp wirklich sehr dankbar.
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
31.454
Hallo, die Zündflamme muss brennen- sonst gehts nicht.

Hier nochmal die Anleitung.

Startknopf an der Gasarmatur drücken und gedrückt halten.
Nach ca1/2 Minute den Piezozünder sooft betätigen bis eine Zündflamme sichtbar wird.
Ab dem Moment die Starttaste noch ca 1/2 Minute gedrückt halten.

Nach dem loslassen muss die Zündflamme weiterbrennen.

Falls nicht: Vorgang wiederholen.

Wenn wieder erfolglos: Dann ist das Thermoelement defekt und du brauchst folglich einen Fachmann.
 

Joachim

Threadstarter
Mitglied seit
04.10.2010
Beiträge
4
Danke für die Antwort, HausDoc. Ich werde es in den nächsten Tagen noch mal versuchen. Muß ich eigentlich eine Reihenfolge beachten, also z.B. beim Heizkessel starten und dann beim Vorratswasserheizer, oder ist das egal?

Da es mir weder beim Heizkessel, noch beim Vorratswasserheizer gelungen ist, eine Flamme zu entzünden, habe ich die Hoffnung, daß es an mir liegt und nicht an der Heizung. Gibt es vielleicht sonst noch irgendwelche Fehler, die von Anfängern beim Starten der Heizung falsch gemacht werden?

Das Haus ist leider 100km entfernt von mir, deswegen muß ich sehen, daß ich möglichst alles richtig mache.
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
31.454
Druck einfach meine Anleitung aus und nimm sie mit.
Es gibt einige Gasarmaturen wo man die Betätigungstaste erst in eine Start Lage bringen muss. Beim Speicher dürfte das so sein. Kuck hier also auf die Beschriftung auf diesen Tasten.

Welches Gerät du zuerst anzündest ist egal


PS : Wo steht das betreffende Haus den genau??
 

Joachim

Threadstarter
Mitglied seit
04.10.2010
Beiträge
4
Vielen Dank noch mal für die Tipps. Das Haus steht in Celle, bei Hannover.
 

Joachim

Threadstarter
Mitglied seit
04.10.2010
Beiträge
4
Hat alles geklappt, die Heizung läuft wieder :eek:) Danke für deine Hilfe Hausdoc.
 
Thema:

Keine Flamme bei Wiederinbetriebnahme

Keine Flamme bei Wiederinbetriebnahme - Ähnliche Themen

  • Junkers ZR24 4KE - Flamme zu gelb

    Junkers ZR24 4KE - Flamme zu gelb: Hi, besagte Therme wurde gerade vom Schornsteinfeger beanstandet, wegen zu hoher CO Werte. Ich habe die Therme intensiv gereinigt, aber die Flamme...
  • Buderus Logano 124 Flamme unruhig.

    Buderus Logano 124 Flamme unruhig.: Hallo habe ein Buderus Logano 124 von 1998. wenn der Brenner angeht hört es sich die Flamme unruhig an. was könnte das für ein Problem sein ? Wer...
  • Vaillant atmoMAG - Flamme geht nach jeder Nutzung aus

    Vaillant atmoMAG - Flamme geht nach jeder Nutzung aus: Hallo ihr Lieben, Ich bin absolut unwissend und hoffe ihr könnt mir helfen bzw. mich beruhigen. Wir sind Mieter und haben eine Vaillant atmoMAG...
  • Wolf CGB-2 Flamme geht oft aus

    Wolf CGB-2 Flamme geht oft aus: Hallo, ich habe ein paar Daten geloggt und hoffe, das langt aus um evtl. dem Problem auf die Schliche zu kommen. Warum geht die Flamme so oft aus...
  • Flamme erlischt, sobald Warmwasser läuft

    Flamme erlischt, sobald Warmwasser läuft: Hallo! Wir haben eine alte Gastherme von Vaillant, genaue Bezeichnung unbekannt. Ich hänge ein paar Fotos an. Auf der Innenseite der unteren...
  • Ähnliche Themen

    • Junkers ZR24 4KE - Flamme zu gelb

      Junkers ZR24 4KE - Flamme zu gelb: Hi, besagte Therme wurde gerade vom Schornsteinfeger beanstandet, wegen zu hoher CO Werte. Ich habe die Therme intensiv gereinigt, aber die Flamme...
    • Buderus Logano 124 Flamme unruhig.

      Buderus Logano 124 Flamme unruhig.: Hallo habe ein Buderus Logano 124 von 1998. wenn der Brenner angeht hört es sich die Flamme unruhig an. was könnte das für ein Problem sein ? Wer...
    • Vaillant atmoMAG - Flamme geht nach jeder Nutzung aus

      Vaillant atmoMAG - Flamme geht nach jeder Nutzung aus: Hallo ihr Lieben, Ich bin absolut unwissend und hoffe ihr könnt mir helfen bzw. mich beruhigen. Wir sind Mieter und haben eine Vaillant atmoMAG...
    • Wolf CGB-2 Flamme geht oft aus

      Wolf CGB-2 Flamme geht oft aus: Hallo, ich habe ein paar Daten geloggt und hoffe, das langt aus um evtl. dem Problem auf die Schliche zu kommen. Warum geht die Flamme so oft aus...
    • Flamme erlischt, sobald Warmwasser läuft

      Flamme erlischt, sobald Warmwasser läuft: Hallo! Wir haben eine alte Gastherme von Vaillant, genaue Bezeichnung unbekannt. Ich hänge ein paar Fotos an. Auf der Innenseite der unteren...
    Oben