kein Wärmebedarf obwohl Vorlauf-Solltemperatur unterschritten

Diskutiere kein Wärmebedarf obwohl Vorlauf-Solltemperatur unterschritten im Vaillant Forum im Bereich Heizungshersteller; Hallo zusammen, ich beobachte bei meiner Therme (VSC S 126) momentan folgendes Verhalten und frage mich, ob das wohl so optimal ist: Gestern um...

Volker74

Threadstarter
Mitglied seit
08.11.2011
Beiträge
5
Hallo zusammen,

ich beobachte bei meiner Therme (VSC S 126) momentan folgendes Verhalten und frage mich, ob
das wohl so optimal ist:

Gestern um 14:27 (bei 11 Grad Außentemperatur) sprang der Brenner an. Vorlaufsoll(VLS) war 27 Grad,
Vorlauf(VL) und Rücklauf(RL) hatten 22 Grad. Der Brenner lief bis 15:31 als er auf Warmwasser(WW) umgestellt hat.
Das dauerte 6 Minuten, dann war VL 25 Grad, RL 24 Grad.

Die Heizung hat sich dann komplett abgeschaltet, VL und RL waren 4 Minuten später bei 23 Grad, um 16:30
waren VL23 und RL 22. Die ganze Zeit zeigte die Heizung als Status S.00 (also kein Wärmebedarf).

Um 18 Uhr war dann der VL bei 22 Grad und der Brenner hat wieder angefangen zu heizen, bis er um 20 Uhr
vom WW unterbrochen wurde und sich abgeschaltet hat.


Wenn man nach der WW Aufheizzeit die Raumsolltemperatur kurz hochstellt, geht der Brenner auch wieder an
und auch erst viel später (bei WW) wieder aus.
Den überwiegenden Teil des Nachmittags wurde also 23 Grad "kaltes" Wasser durch die FBH gepumpt, obwohl der
Regler (VRC 430) eine VLS von 27 Grad eingestellt hat.

Das scheint mir doch nicht wirklich der Sinn der Sache zu sein, oder? In meiner vielleicht naiven Vorstellung dachte
ich, dass der VL konstant (oder zumindest annähernd konstant) nach der Regelung beheizt würde.

Noch ein bisschen Hintergrund zur Anlage: Die Therme hat einen Kreislauf, eine hydraulischer Weiche und beheizt
ca 200qm FBH. Hinter der Weiche pumpt eine Grundfoss Alpha2 im Modus AutoAdapt, andere Heizkörper gibt es nicht.
Die Heizungspumpe ist auf Nachlaufen eingestellt und die Nachlaufzeit beträgt 25 Minuten, die Brennersperrzeit ist
auf 15 Minuten eingestellt.

Ist es normal, dass die Vorlauftemperatur derart schwankt, und die meiste Zeit nahezu kaltes Wasser durch die Leitungen
gepumpt wird? Währe es nicht viel wirtschaftlicher, wenn der VL konstant mit einer mittleren Temperatur beheizt würde?
Woran kann das liegen?

MfG,
Volker
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
28.318
Hier ist die Pumpe schon falsch eingestellt.
Bei Bodenheizungen musst du Konstantdruck einstellen ( entweder 3. oder 4. LED an) . Lies hierzu auch die Anleitung der Pumpe.,

Gibts für die Bodengeizung Absenkzeiten?
 

Volker74

Threadstarter
Mitglied seit
08.11.2011
Beiträge
5
Danke für die schnelle Antwort!

Nein, Absenkzeiten gibt es nicht. Raumsolltemperatur ist 24h auf 21 Grad.

In der Anleitung der Pumpe steht bei FBH sollte AutoAdapt eingestellt werden (
siehe http://www.hohage-co.de/Grundfos Alpha2 Betriebsanleituung.pdf
Kapitel 7.1)

Logisch erscheint mir das auch nicht, denn eigentlich würde es doch Sinn machen,
dass beide Pumpen mit etwa gleicher Leistung pumpen...Aber ich habe der Einstellung
des Installateurs (und dem Handbuch) vetraut.

Ist es denn normal, dass die Heizung erst anspringt, wenn der VL 5 Grad kälter als VLS ist?
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
28.318
Auto adapt funktioniert nur bis zu einer notwendigen Restförderhöhe bis 3 m.( Siehe Kennlinie)

Jede Bodenheizung hat aber min 4 m. (Siehe auch S 29 dieser Anleitung)

Somit ist Konstantdruck einzustellen ( eine der beiden CP Moglichkeiten.
 

Volker74

Threadstarter
Mitglied seit
08.11.2011
Beiträge
5
Das auf S. 29 verstehe ich jetzt auf Anhieb nicht wirklich :-(
Aber ich glaube dir das und frage mich jetzt, auf welche Stufe ich die Pumpe
stellen soll (CP1 oder CP2). Es ist das Model 25-60 180, kannst du mir da einfach
einen Tipp geben?

Muss das zur Einstellung der Heizungspumpe (100%) passen? Ist die Heizungspumpe
auf 20 Minuten Nachlauf richtig eingestellt?

Ich frage noch mal, wil ich meine alten Beitrag eben editiert habe, als du schon
geantwortet hast:
Ist es denn normal, dass die Heizung erst anspringt, wenn der VL 5 Grad kälter als VLS ist?

Danke,
Volker
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
28.318
Erst mal auf CP1.
Erst wenn bei niedricger Außentemperatur die Bodenflächen nicht ausreichend warm werden, schaltest du auf CP2

Diese 5 K Hysterese ist schon in Ordnung.
Andernfalls würde das Gerät nur ímmer ganz kurz anspringen.
 

Volker74

Threadstarter
Mitglied seit
08.11.2011
Beiträge
5
CP1 habe ich jetzt mal eingestellt. Der Verbrauch ist prompt von 14W auf 30W gestiegen.

Ich dachte dafür gäbe es die Brennersperrzeit? Die ist bei mir zwar eingestellt, kommt aber aufgrund
der Hysterese nie zum Tragen.

Es wundert mich auch, dass der Brenner jedes Mal nach WW aufhört, obwohl die VLS noch nicht erreicht ist.

Mit meinem Verständnis sollte die Heizung doch praktisch 24h mit minimaler Leistung eine konstante VL
Temperatur heizen, um möglich wenig Gas zu verbrauchen. Ist das nicht Realistisch?
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
28.318
Der Gasverbrauch richtet sich nach den Wärmeverlusten des Gebäudes - nicht nach Heizungseinstellungen.
 

Volker74

Threadstarter
Mitglied seit
08.11.2011
Beiträge
5
Das finde ich jetzt gerade etwas verwirrend, dann die (im Internet) am meisten verbreitete Meinung war
anders. Sogar mein Installatuer hat mir geraten mit Raumsolltemperatur und Heizkurve zu experimentieren
um den Heizungsverbrauch zu optimieren.

Bei Wikipedia steht z.B. beim Thema Heizkurve:
Je flacher die Kurve und damit je niedriger die Vorlauftemperatur ist, desto niedriger sind die Anlagenverluste und damit auch der Energieverbrauch.

Was stimmt denn nun?

Kannst du mir bitte noch sagen wie das mit Pumpenleistung und Nachlaufzeit bei hydraulischer Weiche einzustellen
ist?

Danke,
Volker
 
Thema:

kein Wärmebedarf obwohl Vorlauf-Solltemperatur unterschritten

kein Wärmebedarf obwohl Vorlauf-Solltemperatur unterschritten - Ähnliche Themen

  • Vaillant 16/6-2xe keine Zündung und kein Gas

    Vaillant 16/6-2xe keine Zündung und kein Gas: Hallo. Mein Heizkessel vk16/6-2 xe heizt nicht mehr . Wenn ich die Schornsteinfegertaste betätige, und der testbetrieb startet, hört man die...
  • Fehlermeldung " Störung Warmwassee" keine E Meldung

    Fehlermeldung " Störung Warmwassee" keine E Meldung: Hallo, ich habe eine Rotex GSU 528 Solar. Leider mit ständigen Fehlermeldung. Momentan meldet die Anlage mir " Störung Warmwasser" bei Neustart...
  • Kein Warmwasserdruck

    Kein Warmwasserdruck: Hallo. Wer kann mir helfen. Ich habe eine Vaillant Kombitherme VCW DE 244/4-5 A-H Leider kommt aus meiner Dusche nur etwas mehr als ein Rinnsal...
  • Giersch Giegasmart Bj. 2012, kein Warmwasser

    Giersch Giegasmart Bj. 2012, kein Warmwasser: Hallo zusammen, Meine Giersch Therme läuft ohne Speicher. (Giegasmart) Letzte Woche hatte ich in der Kaltwasserleitung (Eisenrohr) rumgeschraubt...
  • Es besteht kein Wärmebedarf

    Es besteht kein Wärmebedarf: Hallo zusammen, ich hatte jetzt die letzten Tage festgestellt das unsere Heizung viel Taktet. Scheint aber wohl mit den Außentemperaturen von...
  • Ähnliche Themen

    • Vaillant 16/6-2xe keine Zündung und kein Gas

      Vaillant 16/6-2xe keine Zündung und kein Gas: Hallo. Mein Heizkessel vk16/6-2 xe heizt nicht mehr . Wenn ich die Schornsteinfegertaste betätige, und der testbetrieb startet, hört man die...
    • Fehlermeldung " Störung Warmwassee" keine E Meldung

      Fehlermeldung " Störung Warmwassee" keine E Meldung: Hallo, ich habe eine Rotex GSU 528 Solar. Leider mit ständigen Fehlermeldung. Momentan meldet die Anlage mir " Störung Warmwasser" bei Neustart...
    • Kein Warmwasserdruck

      Kein Warmwasserdruck: Hallo. Wer kann mir helfen. Ich habe eine Vaillant Kombitherme VCW DE 244/4-5 A-H Leider kommt aus meiner Dusche nur etwas mehr als ein Rinnsal...
    • Giersch Giegasmart Bj. 2012, kein Warmwasser

      Giersch Giegasmart Bj. 2012, kein Warmwasser: Hallo zusammen, Meine Giersch Therme läuft ohne Speicher. (Giegasmart) Letzte Woche hatte ich in der Kaltwasserleitung (Eisenrohr) rumgeschraubt...
    • Es besteht kein Wärmebedarf

      Es besteht kein Wärmebedarf: Hallo zusammen, ich hatte jetzt die letzten Tage festgestellt das unsere Heizung viel Taktet. Scheint aber wohl mit den Außentemperaturen von...

    Werbepartner

    Oben