Kein konstantes Warmwasser mehr! VCW 180-280

Diskutiere Kein konstantes Warmwasser mehr! VCW 180-280 im Vaillant Forum im Bereich Heizungshersteller; Hallo zusammen! Vorab: ich weiß nicht, ob ich hier ganz richtig bin, möchte aber mein Glück versuchen. Wir wohnen in einer Mietwohnung und haben...

jessi1007

Threadstarter
Mitglied seit
02.05.2011
Beiträge
4
Hallo zusammen!
Vorab: ich weiß nicht, ob ich hier ganz richtig bin, möchte aber mein Glück versuchen.
Wir wohnen in einer Mietwohnung und haben für Warmwasser und Heizung eine Vailliant Therme VCW 180-280.



Wir hatten in der Vergangenheit immer wieder mal Probleme bzgl. Warmwasser, allerdings haben wir dies irgendwie immer in den Griff bekommen. Letzlich hatten wir uns damit abgefunden, dass wir immer erst das Wasser laufen lassen mussten, bevor es warm wurde. Auch wenn der Wasserverbrauch dadurch sehr ärgerlich war ...

Nun haben wir seit heute Morgen kein Warmwasser mehr! Wir haben nun Wasser aufgefüllt, leider wurde das Wasser trotzdem nicht warm. Nun haben wir es zumindest schon so hinbekommen, dass beim Wasserlauf die Therme zündet und auch das Wasser wieder heiß wird. Nach kurzer Zeit (ca. 2 Minuten) wird das Wasser aber wieder kalt und die Therme zündet nicht neu.

Bevor wir einen Installateur rufen, wollte ich mich erkundigen, ob wir vielleicht von der Bedienung etwas falsch machen? Heizung wird ja bei den Temperaturen nicht mehr benötigt ... wie sollen wir die Therme optimal einstellen? Leider kennen wir uns überhaupt nicht damit aus ... ;(

Für schnelle Antworten danken wir!

Viele Grüße aus NRW,

Jessica
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
29.198
Mach mal bitte den Eimertest.
Dreh bei sauberem oder entferntem Perlator z.B. an der Badewanne das Warmwasser ganz auf und laß es exakt 1 Minute in einen Eimer laufen.

Poste dann die genaue Wassermenge
 

jessi1007

Threadstarter
Mitglied seit
02.05.2011
Beiträge
4
Also, beim Warmwasser (ganz aufgedreht) waren nach einer Minute 5 liter im Eimer.

Gleicher Test mit kaltem Wasser ergab in einer Minute 23 Liter.
 

jessi1007

Threadstarter
Mitglied seit
02.05.2011
Beiträge
4
Nein, warme Luft kommt nicht raus.

Vielleicht noch zur Info: nachdem die Flamme ausgeht, versucht die Therme auch wieder zu zünden, funktioniert aber leider nicht :-(
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
29.198
Du brauchst einen Fachmann.
Wasserschalter defekt + Wärmetauscher verkalkt.
 

jessi1007

Threadstarter
Mitglied seit
02.05.2011
Beiträge
4
Danke für die schnelle Hilfe bzw. Info!

Dann kann ich mir zumindest sicher sein, dass es nicht an einer fehlerhaften Bedienung von unserer Seite aus lag/liegt. :huh:

Viele Grüße
 
Thema:

Kein konstantes Warmwasser mehr! VCW 180-280

Kein konstantes Warmwasser mehr! VCW 180-280 - Ähnliche Themen

  • Buderus Logamax plus GB142 / kein Heizbetrieb

    Buderus Logamax plus GB142 / kein Heizbetrieb: Hallo, als relativer Laie bin ich etwas ratlos. Die Therme läuft im WW ohne Probleme. Letztes Jahr im Oktober wurde die Vorlaufpumpe getauscht. Es...
  • Viessmann 7450263 Trimatik-MC Es werden keine Temparaturen angezeigt !

    Viessmann 7450263 Trimatik-MC Es werden keine Temparaturen angezeigt !: Hallo in die Runde, mein alter Viessmann macht ärger. Es werden in der Uhr keine Temperaturen mehr angezeigt. im Display wird nur noch das Grad...
  • Junkers ZSB22-3E23S0000 "Speicherladung läuft" keine Flamme

    Junkers ZSB22-3E23S0000 "Speicherladung läuft" keine Flamme: Hallo liebe Gemeinde, Leider zickt meine Junkers Gastherme Cerapur Eco nach 8 Jahren rum. Problem : "Speicherladung läuft" ohne Flamme d.h kein...
  • De Dietrich misst keine Aussentemperatur

    De Dietrich misst keine Aussentemperatur: Hallo zusammen, ich bin Besitzer einer De Dietrich DTG S 110 NEZ DIEMATIC die seit ein paar Tagen herumzickt. Genau genommen kommt es immer...
  • 6U-511/ Keine Flamme innerhalb der Sicherheitszeit erkannt!

    6U-511/ Keine Flamme innerhalb der Sicherheitszeit erkannt!: Hallo, Folgendes: Habe ein Buderus GB125 Öilheizbrenner. Vor ein 3,4 Wochen wahr die Kondensathebelpumpe defekt, habe sauber gemacht immer wieder...
  • Ähnliche Themen

    Werbepartner

    Oben