KBR 12-42 macht Probleme bei WW-Bereitstellung

Diskutiere KBR 12-42 macht Probleme bei WW-Bereitstellung im Junkers-Bosch Forum im Bereich Heizungshersteller; Hallo, folgendes Problem: Beim beheizen des WW-Speichers steigt die Temperatur sehr schnell an. Bei 87 Grad schaltet die KBR ab, jedoch steigt...

Finchie77

Threadstarter
Mitglied seit
17.06.2011
Beiträge
6
Hallo,

folgendes Problem:
Beim beheizen des WW-Speichers steigt die Temperatur sehr schnell an. Bei 87 Grad schaltet die KBR ab, jedoch steigt die Temperatur noch weiter an, bis bei 94 Grad die Pumpe für den Heizungskreislauf anspringt.
Danach fällt die Temperatur auf ca. 61 Grad ab, die WW-Speicherpumpe springt wieder an und das Spielchen beginnt von neuem.
Als WW-Speicherpumpe ist eine Grundfos UPS 25-60 eingebaut, die Pumpe für den Heizkörperkreislauf ist eine Alpha2 32-60.
Wir haben bereits den WW-Speicher gereinigt, da wir von einer Verunreinigung und somit schlechtem Wärmeübergang ausgegangen waren. Hat leider nichts geholfen.
Kann man der KBR irgendwie sagen, dass sie bereits bei sagen wir mal bei 80 Grad den Brenner ausschaltet oder hat sonst noch jemand eine Idee woran es liegen könnte?

Gruß
Jörn
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.861
Der Fehler liegt darin, daß die Ladepumpe gar nicht / abschalten takten dürfte.

Dreh mal die Sollwassertemperatur auf ca 45° runter und berichte dann das Verhalten
 

Finchie77

Threadstarter
Mitglied seit
17.06.2011
Beiträge
6
So,
habe es dann doch mal geschafft wieder Zeit für die Heizung zu finden.
Habe die WW-Vorwahltemperatur mal runter gedreht (im Speicher sind nun so ca. 40°C).
Trotzdem kommt es teilweise immernoch zu dem Fehler.
Hier nochmal eine genaue Beschreibung:
Im Normalfall heizt die Heizung im WW-Betrieb das Heizungswasser auf ca. 87° auf und dann schaltet sich der Brenner ab.
Die Temperatur steigt (Restwärme?) dann noch weiter auf ca. 91-92° und sinkt dann wieder ab bis auf ca. 80°C.
Dann schaltet sich der Lüfter ein und der Brenner springt bei ca. 76° wieder an. Die WW-Ladepumpe läuft währenddessen in eins durch.
So sollte es doch auch sein, oder?

Manchmal (in letzter Zeit recht häufig) passiert jedoch folgendes:
Das Heizungswasser wird auf ca. 87°C erhitzt, der Brenner schaltet sich ab und die Temperatur steigt weiter (Restwärme?) bis auf 94°.
Bei dieser Temperatur schaltet sich dann die WW-Ladepumpe ab und die Umwälzpumpe des Heizkreislaufs springt an.
Ich denke, dass das so eine Art Schutz vor Überhitzung ist, oder?
Naja jedenfalls sinkt die Temperatur dann rapide ab (Heizkreislauf ist jetzt im Sommer ja kalt) auf ca. 73°. Dann geht die Umwälzpumpe wieder aus, die
WW-Ladepumpe springt wieder an und die Heizung bereitet sich vor (Lüfter zu hören). Bis der Brenner wieder anspringt ist die Temperatur auf ca. 60° gefallen.

Wenn man Glück hat, dann schaltet der Brenner dann beim Hochheizen wieder rechtzeitig ab und die WW-ladepumpe läuft weiter durch.
Es passiert jedoch oft, dass die Heizung 3-4 mal hintereinander sich bis 94° erwärmt und jedesmal die Umwälzpumpe des Heizkreislaufes anspringt.
Dadurch dass sie immer nur kurz läuft (oben beschrieben; Abkühlung von 94 auf 73°, dauert ca. 10-15 Sekunden) "staut" sich das heiße Wasser hinter der Umwälzpumpe.
Der Vorlauf ist dann 90°C heiß, während der Rücklauf keinen Temperaturunterschied anzeigt.

Hat jemand ne Idee woran es liegen könnte? Eher was mechanisches (Fühler, Hardware defekt) oder ist irgendeine Einstellung im Regler falsch?
Mir gehen langsam die Ideen aus. ?(

Jörn
 

Finchie77

Threadstarter
Mitglied seit
17.06.2011
Beiträge
6
Nö. Die Fühler sind es nicht

Die Fühler sind es nicht.
Habe sie durch neue ersetzt und trotzdem ist das Problem da.

Hat noch jemand irgendeine Idee? ?(

So wie ich das sehe ist das Problem, dass sich der Brenner nicht früh genug abschaltet.
Dadurch steigt die Temperatur nach dem Brennvorgang zu hoch an.
Kann man dem Brenner bzw. der Steuerelektronik irgendwie sagen, dass sie nicht erst bei 87°C abschaltet, sondern z.B. schon bei 82°C?
In der Betriebsanleitung der Heizungsanlage habe ich einen Punkt gefunden der "Speicherladeleistung" heisst. Aber egal was ich da einstelle, das Problem bleibt bestehen.
Ich weiss nicht mehr weiter...

Gruß
Jörn
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.861
Fühler "manipulieren" geht nicht.
Sitzt dieser Kesselfühler mit Wärmeleitpaste in der Tauchhülse???

Überprüf auch nochmal genau die Speicherladepumpe. Also Kopf entfernen und Laufrad prüfen... Auf welcher Stufe läuft diese Pumpe??
 

Finchie77

Threadstarter
Mitglied seit
17.06.2011
Beiträge
6
Fehler gefunden!

Huhu,

danke Hausdoc. Der Tipp mit der Speicherladepumpe war Gold wert!
Es war zwar nicht die Pumpe an sich, doch die daran angeschlossene Schwerkraftbremse saß fest!
Somit hat sich die Pumpe immer im eigenen Saft gedreht und nur ein Bruchteil ist zum WW-Behälter gelangt.
Nun funzt alles wieder! :thumbup:

Danke an alle, die mir mit Rat und Tat zur Seite gestanden haben.

Bis (hoffentlich nicht so) bald
Jörn

PS: Wie stelle ich den Status auf "Erledigt" oder macht das der Forenadmin?
PPS: Gefunden :D
 
Thema:

KBR 12-42 macht Probleme bei WW-Bereitstellung

KBR 12-42 macht Probleme bei WW-Bereitstellung - Ähnliche Themen

  • Brötje Gasspezialheizkessel TE 23 BJ 1995 HNR: 226349 macht Probleme

    Brötje Gasspezialheizkessel TE 23 BJ 1995 HNR: 226349 macht Probleme: Hallo ihr Gescheiten da draußen, die sich mit Heizanlagen von Brötje w.o. beschrieben auskennen. Ich, Frau und keine Ahnung von der Materie...
  • VC 196/2-C macht heftig Probleme

    VC 196/2-C macht heftig Probleme: Hallo ich bin neu im Forum und brauche unbedingt Hilfe. Unsere Vaillant Dach-Therme macht sowohl Brauchwasser (200Liter Speicher) und Heizung...
  • MHG ProCon Streamline 25/32S macht Probleme beim Duschen wird das Wasser extrem heiß was ist die Urs

    MHG ProCon Streamline 25/32S macht Probleme beim Duschen wird das Wasser extrem heiß was ist die Urs: Hallo liebe Gemeinde, wir haben bei uns in der Wohnung ein Problem mit unserer Heizung ProCon Streamline 25/32S. Beim Duschen wird das Wasser...
  • viessman rexola biferal bj 93 macht probleme

    viessman rexola biferal bj 93 macht probleme: Hallo , und zwar hab ich ein Problem , die Heizungs-Anlage schaltet sich nach einer unbestimmten Zeit ab und ein rotes Lämpchen leuchtet auf ...
  • Heizung Probleme (macht nicht richtig warm)

    Heizung Probleme (macht nicht richtig warm): Hallo Forum, ich bin neu hier, habe auch schon viel bei Google gelesen doch leider konnte nichts davon mein Problem wirklich lösen. Wir haben...
  • Ähnliche Themen

    Werbepartner

    Oben