Heizkörper - kein Durchfluss

Diskutiere Heizkörper - kein Durchfluss im Allgemeine Fragen Forum im Bereich Heizungshersteller; Hallo an die Gemeinde, ich hoffe, mir kann man helfen. Denn ich bin fast am Verzweifeln. Die Ausgangslage: kleines altes Haus, Einrohrsystem, 2...

SiggiThoam

Threadstarter
Mitglied seit
07.11.2019
Beiträge
9
Hallo an die Gemeinde,

ich hoffe, mir kann man helfen. Denn ich bin fast am Verzweifeln.
Die Ausgangslage: kleines altes Haus, Einrohrsystem, 2 Etagen, 9 Heizkörper gesamt

Alle Heizkörper werden wunschgemäß warm und lassen sich gut steuern.
Folgendes Problem mit dem Heizkörper im Arbeitszimmer (oberste Stockwerk). Der wurde mal warm, mal blieb er kalt, unregelmäßig und nicht zu steuern. Der Heizkörper in anderen Zimmer gegenüber funktioniert einwandfrei.

Nach intensive Suche im Internet folgendes bereits ausprobiert - leider ohne Erfolg:
- entlüftet nach verschiedenen Arten, mal von unten nach oben, mal umgekehrt. Jedenfalls nach Anleitung.
- Druck in den Leitungen mal erhöht, mal gesenkt (danach immer entlüftet)
- Heizungsventil ausgetauscht, daran gerüttelt, geklopft, Stift lässt sich bewegen
- Rücklaufventil mal mehr, mal weniger aufgedreht.

Danach wurde es mir zu bunt, Heizkörper abgebaut und Heizungsventil mit einem Gartenschlauch getestet.
Also Gartenschlauch an das Ventil angeschlossen, aufgedreht. Funktioniert wie es sein soll.

Dann wollte ich mal sehen, ob aus dem Rücklaufventil auch Wasser kommt.
Dasselbe Spiel, Gartenschlauch an Rücklaufventil angeschlossen, Ventil geöffnet, Wasser fliesst. Also alles gut - dachte ich.

Dann sollte das Problem beim Heizkörper sein. Aber dann wollte ich nur kurz den Gartenschlauch an das Ventil und Rücklaufventil anschliessen und einen Durchfluß schaffen und sehen ob hier denn alles passt. NEIN, es fliesst nichts. Zwischendurch immer den Wasserdruck geprüft und bei Bedarf nachgefüllt.
Ich dachte, vielleicht merkt man den Durchfluss nicht, also haben ich eine alte Wasseruhr an den Schlauch angebracht und tatsächlich, wenn ich den Schlauch als "Heizkörper-Ersatz" nehme, es fliesst kein Wasser. Trotz passender Druck. Im Schlauch baut sich der Druck auf, fliesst aber nicht. Alle anderen Heizkörper werden nach wie vor sehr gut warm, nur im Arbeitszimmer fliesst das Wasser nicht durch. Das obwohl Wasser sowohl von Ventil als auch vom Rücklaufventil kommt.
Ich verstehe jetzt gar nichts mehr. Was kann/soll man da machen? Wie es aussieht, ist der Heizkörper NICHT das Problem. Was ist es dann??

Kann mir da jemand helfen?
Grüße
Siggi
 
mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
4.502
Moin...

Auch wenn es jetzt zu spät ist, sowas sollte ein Monteur von Anfang bis Ende selber erledigen.

Einrohr Heizung ist nicht so jeder man's Sache. Da sind schon einige dran gescheitert. Und jetzt ist dazu erschwert die Grundlage verstellt... Gut sei es drum.

Heizungsventil ausgetauscht,
Schon mal nicht sooo gut. Welches war das alte modell. Welches ist das neue modell?

Welches system einrohr Heizung ist bei dir verbaut? Gibt da mehr als eine Anschluss Variante...

Welche Pumpe ist verbaut und wie eingestellt?

Welche 1rohr Armaturen sind verbaut??

Ggf mal ein paar Fotos. Können helfen.

Welche Heizkörper sind im Einsatz?

Vielleicht kommen wir dem Problem etwas näher...
 

SiggiThoam

Threadstarter
Mitglied seit
07.11.2019
Beiträge
9
Hallo Mike,

Danke für Deine Antwort.

Ich weiss, dass Einrohrsysteme tükisch und eigensinnig sind.
Ich versuche mal Deine Fragen zu beantworten.

Heizungsventil habe ich nur von den anderen Heizkörper zu Beginn ausgetauscht, um zu sehen, ob das Problem darin lag. Nachdem das nicht der Fall war, wieder das alte Ventil dran gemacht.

Welches system einrohr Heizung ist bei dir verbaut? Gibt da mehr als eine Anschluss Variante...
Das kann ich Dir gar nicht sagen.

Welche Pumpe ist verbaut und wie eingestellt?
Die Pumpe ist laut Schornsteinfeger und Heizungsmonteur sehr stark und gut für das System. Details über die Pumpe kann ich aber nicht geben.
Ist denn das von Bedeutung, wenn alle anderen Heizkörper funktionieren?

Ich poste einige Bilder hier rein. Vielleicht kann das ja die Sache verdeutlichen?!
 

Anhänge

mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
4.502
Mach mal fotos von anderen Heizkörper Anschlüssen...

Sieht nach Venturi t Stück Installation aus...

Oder via Drosselung in der Bypass Strecke

Die Pumpe ist laut Schornsteinfeger und Heizungsmonteur sehr stark und gut für das System.

Foto von typen schild und ggf gucken wie ein Einstellung steht...

Ältere Modelle haben Drehrad. Bei neuen ggf ein digitales Display...
 

SiggiThoam

Threadstarter
Mitglied seit
07.11.2019
Beiträge
9
Hier die anderen Heizkörper auf die Schnelle fotografiert.
Die Pumpe ist leider ein wenig verbaut und ich komme zeitlich jetzt leider nicht dazu zu forotgrafieren.
 

Anhänge

mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
4.502
Erstmal danke für die Fotos.

Jetzt auf die schnelle kann ich nicht erkennen das es sich um eine Einrohr Heizung handelt.

Möglichkeit 1.

Naheliegend ist es das der Bypass gegenüber den Anschluss Leitung reduziert wurden ist.

Durch diese Reduzierung soll quasi der Hauptfluss gebremst werden damit ein Teil durch den Heizkörper fließt..


Eventuell ist diese Verengung nicht vorhanden, bzw falsch ausgelegt...

Oder aber:
Theoretisch gibt's auch selbst angefertigte venturi t Stück. Sollte sich der saugfittig zersetzt haben funktioniert das nicht mehr.

Möglichkeit 2: die Pumpe ist falsch eingestellt, ausgelegt...


Sollte es ein hydraulisches Problem sein, würde ich sagen, das wirr
 

SiggiThoam

Threadstarter
Mitglied seit
07.11.2019
Beiträge
9
Danke für Deine Erklärungen. Dennoch ist mir nicht ganz klar, warum die Heizung bzw. der Durchfluss nicht geht.
- Die Heizung hat funktioniert, ohne dass daran oder an Heizsystem was gemacht wurde. Und plötzlich funktioniert sie nicht mehr ?!?
- An keiner Heizung wurde Hand angelegt, ebenso an der Pumpe oder an der Gastherme.

Ich hab mal das Bild bearbeitet und mein Problem nochmal zu verdeutlichen. ich nenne die Anschlüsse/Vertile einfachhalber 1 und 2.

- Wenn man 1 öffnet, fliesst das Wasser
- Wenn man 2 öffnet, fließt Wasser
- Wenn man 1 mit 2 verbindet, fließt nichts, und dann die Ventiele 1 und 2 öffnet, fließt NICHTS.
Alle anderen Heizkörper arbeiten tadellos. Nur dieser nicht.

Naheliegend ist es das der Bypass gegenüber den Anschluss Leitung reduziert wurden ist.
Durch diese Reduzierung soll quasi der Hauptfluss gebremst werden damit ein Teil durch den Heizkörper fließt..
Eventuell ist diese Verengung nicht vorhanden, bzw falsch ausgelegt...
Was genau meinst Du mit Bypass gegenüber den Anschluss?
 

Anhänge

mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
4.502
Ich versuche dir das heute abend zu erklären, ist jetzt schwierig unterwegs...
 
mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
4.502
Was genau meinst Du mit Bypass gegenüber den Anschluss?
Ich habe mal ein Foto aus der Google suche eingefügt:

Sollte z.b: so etwas verbaut wurden sein:





Wird schwierig werden das wieder in gang zu bringen...

Der Bypass, ist der Teil der Ringleitung welcher am Heizkörper vorbei geht...

Hier sieht man links am Heizkörper unten und Oben dicke Ringleitung und der Bypass wurde reduziert damit der Volumenstrom dort gebremst wird und in den Heizkörper gedrückt werden soll:




Habe auch schon gesehen das die damals nicht reduziert haben, wo ich mich bis heute frage wie es das Wasser in den Heizkörper schafft...

Theoretisch kann es so ziemlich alles sein.

Aber Eventuell...., so eine Umwälzpumpe kann ja auch Leistungsschwach werden, das es einfach nicht mehr ausreicht um den Heizkörper unterm Dach zu Versorgen.

So etwas von hier zu identifizieren ist fast unmöglich.
 

SiggiThoam

Threadstarter
Mitglied seit
07.11.2019
Beiträge
9
Hallo Mike,

Danke für Deine Ausführungen. Jetzt verstehe ich, was Du meintest.
Ich werde mal auf die Suche gehen und die Leitungen verfolgen. Vielleicht kann ich noch einige Fotos machen, die hilfreich wären.

Wenn die Umwälzpumpe Leistung verlieren würde, würde man das bei den anderen Heizkörper auch merken?
Andere Idee, könnte Schmutz/Dreck den Verturi-T-Stück oder die Saugdüse verstopft haben?
Und wenn alles nicht hilft, einen Fachmann für Einrohrsysteme zu finden wird nicht leicht sein...
 
mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
4.502
Wenn die Umwälzpumpe Leistung verlieren würde, würde man das bei den anderen Heizkörper auch merken?
Nicht unbedingt...

Andere Idee, könnte Schmutz/Dreck den Verturi-T-Stück oder die Saugdüse verstopft haben?
Möglich, Hatte ich einmal... eigentlich so wie bei dir. Im Erdgeschoss liegt der Ring mit Saug T Stücken.
Im Ring hängen EG hängen etwa 7 - 8 Heizkörper. nach Heizkörper 4 muss es einen Steig leitung zum OG geben. 1 Heizkörper...
Dieser wurde jahre lang nicht benutzt und als er wieder genutzt werden sollte, tat sich nix... Meine Vermutung war das sich ein Rohr zugesetzt haben muss..

So hatte ich recht behalten. (Ventil im Vorfeld natürlich geprüft).

Ich habe dann am Heizkörper einen KFE reingedreht, und jeweils Vorlauf und Rücklauf gespült bis das Rohr Warm oben angekommen ist, (ohne den Heizkörper zu erwärmen)...

Danach alle Heizkörper auf max gestellt und geprüft ob der im OG auch warm wird. Er wurde...

Wenn nicht, hätte ich die Tstücke im Eg suchen müssen welche sich im Badezimmer befinden.



Und wenn alles nicht hilft, einen Fachmann für Einrohrsysteme zu finden wird nicht leicht sein...
Welche PLZ wohnt denn das Haus?
 
mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
4.502
War da vor 2 Jahren im Urlaub, im Playmobilland... :thumbup:

Von mir aus ist das etwas weit...
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.439
in Feucht??? :unsure:

Ich bekomm von da all meine Paketpost...;)
 

Techniker 2

Mitglied seit
26.10.2019
Beiträge
159
Mal eine etwas recht Ungewöhnliche Methode..... genau wie hier mit der Einrohr Heizung, war nur ein Heizkörper überhaupt nicht zur Arbeit zu Überreden. Als erstes den ausgebauten Heizköper versucht zu spülen, kein posivtives Ergebniss. Dann den Vorlauf mit dem Rücklauf und einer alten Wasseruhr verbunden.

Nun ein Wasserdurchlauf war dabei nicht feststellbar gewesen, dann eine Steigerung... mit einer zwischen geschalteten zusätzlichen Gartenpumpe ( die Grundfoss Jp 3 ) versucht jetzt ein Zwangskreislauf damit Herzustellen. Nur ein schwacher Wasser Durchlauf war die Folge gewesen. Dann die grobe Methode, mit unseren Rothenberger Spülkompressor... Einmal an den Heizkörper Vorlauf und später den Heizkörper Rücklauf, in Richtung zum Heizungkessel (unten am Entlerrungsventil).....

Mit so ein Spülkompressor.. hier (als Bildmuster) kam letztlich die Lösung.

1573406500574.png


Aus den Kessel Entleerung Ventil vom Heizungkessel, kam erst richtig (fetter) Heizungschlamm, später braunes Heizungwasser. Nach dieser Spülkompressor Aktion, wurde alles wieder (zur Sicherheit) neu noch einmal, richtig mit Wasser durch -gespült. Und siehe da, die Prüfeinrichtung mit der (alten) Wasseruhr... zeigte plötzlich wieder ein Heizung Wasser Durchfluß an.

Als nächstes, kam der ausgebaute Heizkörper wieder an sein Platz, und jetzt wurde Aufbereitetes Heizung Nachfüllwasser, dort neu Verwendet. Denn die Ablagerungen im Heizungswasser, hatten ein Saug -Injektor in der Einrohrheizung, ganz sicher damit Verstopft, oder stark Behindert... Gut das dort noch die alte (übliche) Grundfoss drei Stufen Pumpe im Heizkreis vorhanden war... Denn eine Super moderne Energie Sparpumpe wie zb. die (Grundfoss Alfa 2) wäre bei diesen ganzen Magnitschlamm, garantiert dort mit Ausgefallen.... Und ein Magnit Schutzeinrichtung (Magnet) wurde gleich bei dieser Aktion mit eingebaut....

Das, nun mal zu diesen immer Interessanten, Thema der Einrohr Heizungen....

1573407816819.png


.
 
Zuletzt bearbeitet:

SiggiThoam

Threadstarter
Mitglied seit
07.11.2019
Beiträge
9
Hallo Techniker2,

sehr interessant. Wo kann ich denn so eine Spülung machen lassen?

Vielleicht noch die aktuelle Entwicklung bei mir:
Ich habe einfach mal ALLE anderen Heizkörper abgedreht (auf Stern *). Den einen Heizkörper, der nicht wollte, voll aufgedreht.
Siehe da, es fließt wieder...
Jetzt werde ich nach und nach eine nach dem anderen aufdrehen und sehen, welcher Heizkörper mit dem widerwilligen Heizkörper zusammen hängt.
Nachdem ich alles identifiziert habe, bin ich am Ende meines Lateins...
 
mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
4.502
Ach hatte ich schon mal die Pumpe erwähnt?;)
 

Techniker 2

Mitglied seit
26.10.2019
Beiträge
159
Ganz einfach....

1573581607492.png



Wenn Ihr Heizung Fachbetrieb, so ein Rothenberger oder anderen Spülkompressor hat... dann sollte das mit dem diesen recht einfach dort mit Behoben werden. Denn der wirkliche Übeltäter, liegt im Heizung Umlauf Wasser Verborgen....

Aber Ihr Heizung Fachbetrieb, wird Ihnen über dieses bekannte Thema dort, weitere Infomationen noch geben können...


.
 
Thema:

Heizkörper - kein Durchfluss

Heizkörper - kein Durchfluss - Ähnliche Themen

  • Heizkörper im Haus bleiben kalt, Heizung COB-29 zeigt keinen Fehler, Warmwasser und Bad ok

    Heizkörper im Haus bleiben kalt, Heizung COB-29 zeigt keinen Fehler, Warmwasser und Bad ok: Hallo zusammen, seit ein paar Tagen bleiben alle Heizkörper im Haus aus, die Heizkörper in den Bädern dagegen und Warmwasser funktionieren. Auch...
  • Heizkörper unter der Badewanne; kein Thermostat (Mit Fotos)

    Heizkörper unter der Badewanne; kein Thermostat (Mit Fotos): Hallo Forumsmitglieder, vielleicht habt Ihr eine Lösung. Unter unserer Badewanne befindet sich ein Zentralheizungskörper. Die Badewanne...
  • Führungsraum im Flur (verfügt über keinen Heizkörper)

    Führungsraum im Flur (verfügt über keinen Heizkörper): Hallo zusammen, ich wohne seit einem 3/4 Jahr in einer 4-Zimmer (110qm) Mietwohnung mit Gasetagenheizung (VC 240 XE Vaillant in der Küche). Das...
  • Kein Warmwasser nach Heizkörpertausch - Speicher wird nicht geladen

    Kein Warmwasser nach Heizkörpertausch - Speicher wird nicht geladen: Hallo, Wir haben kein warmes Wasser und die family geht auf die Barikaden - Ich hoffe ihr könnt helfen. Unsere Heizanlage ist eine VSC 196C 150...
  • Kein Warmwasser, Heizkörper sind kalt bei Viessmann VBO18-Trimatik

    Kein Warmwasser, Heizkörper sind kalt bei Viessmann VBO18-Trimatik: Hallo, Ich habe eine Viessmann VB018 Ölheizung mit Trimatik (1996) und Weisshaupt-Brenner. Nun habe ich das Problem das im Automatikbetrieb...
  • Ähnliche Themen

    Werbepartner

    Oben