Heizkörper im Keller werden nur bei abgesenkter Nachtstellung warm!

Diskutiere Heizkörper im Keller werden nur bei abgesenkter Nachtstellung warm! im Wolf Forum im Bereich Heizungshersteller; Hallo und Danke für das freundliche Interesse. Ich habe einen WOLF Gasheizkessel NG-2E Baujahr 1995 im kleinen EFH mit K-EG-OG-2.OG. Wasser ist...

globby

Threadstarter
Mitglied seit
10.12.2010
Beiträge
6
Hallo und Danke für das freundliche Interesse.

Ich habe einen WOLF Gasheizkessel NG-2E Baujahr 1995 im kleinen EFH mit K-EG-OG-2.OG.
Wasser ist genug im System, die Heizkörper sind entlüftet, alle Ventile sind leicht und gut gängig.
Das System hat eine Nachtabsenkung per Schaltuhr - die Uhr ist gestellt und ich kenne die Stellungen der Reiter.
Das System funktionierte einwandfrei seit 15 Jahren- nun ist was komisch, aber ich verstehe das technisch nicht.
Es wurde von mir nichts am System verstellt!

Seit 1 Monat aber werden 2 von 6 Heizkörpern im EG nur lauwarm, die 3 HK im Keller bleiben tagsüber kalt- alle anderen im Haus sind heiß.
Die 5 "Sorgen-HK" werden auch dann nicht warm, wenn man alle anderen HK im Haus abdreht.

Ich hatte schon eine Pumpe im Verdacht, weil sich im Schauglas eine "Blume" zeigt, die sich nie dreht.

Jetzt aber kommt es (was fehlende Entlüftung, feste Ventile usw. als Ursache ausscheidet):

In der Nacht (während der Absenkphase) werden die "Sorgenkinder-HK" auch alle warm! Dann sind alle aufgedrehten HK im Haus warm!
Natürlich kann man dies auch tagsüber simulieren, wenn man z.B. die Schaltuhr verstellt.

Ich verstehe das nicht und bin für Erklärungen dankbar!

Meine Theorie: In der Nachtstellung wird der Heisswasserbehälter nicht versorgt und dann reicht die Kraft der Anlage für ALLE Heizkörper.
Tagsüber muss der Wasserspeicher mit versorgt werden und dann zeigt sich eine "Altersschwäche" .

Aber welche Teile der Anlage kommen als Ursache in Frage? Doch diese Pumpe mit der stehenden Blume (es ist die größte von 3 vorhandenen Pumpen im System).

Danke für Eure Meinungen

Liebe Grüße
Globby
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.775
Stehende Blume????

Ist das eine Wilopumpe??
Dann hat das Ding in der Mitte keine Funktion und Bedeutung.

Ist deine Heizung als Einrohrsystem oder 2 Rohrsystem ausgeführt???

Poste hier evtl ein Bild vom Hahnblock des Heizkörpers.
 

globby

Threadstarter
Mitglied seit
10.12.2010
Beiträge
6
Ja, es ist eine grüne WILO-Pumpe! Danke sehr, dann ist das ja schon mal geklärt!
Es gibt dann noch eine fast so große rote Grundfos - Pumpe in der Nähe der Manometer und etwas abseits eine kleine rote Garant-
letztere mit eigener 220V-Schaltuhr wohl dafür, dass das warme Wasser schnell in den OG ist.

Ich weiss nicht ob Einrohr oder Zweirohr- wie bekomme ich das heraus? Es gibt jedenfalls Vorlauf und Rücklauftemperaturanzeiger...
(Sorry, dass ich so unwissend bin, ich versuch ja aber gerade, dazuzulernen)

Fotos vom Heizkörper? Welcher denn? Es sind ja 5, die tagsüber kalt, aber nachts heiss sind!

Schönen Dank nochmal für die erste schnelle und schon hilfreiche Info-
lg globby
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.775
Nimm einfach einen von den Heizkörpern die Zicken...
Mach ein Bild davon- aber so daß man den Anschluß komplett sieht..
Stell das Bild hier rein.
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.775
Zweirohrsystem.

Das kann schon sein, daß da eine Pumpe schuld ist.

Wie alt in etwa ist denn die Pumpe.

Nimm mal die "Blume " ab.

Darunter befindet sich eine "Schraube" die du mit einem großen Schraubendreher rausdrehen kannst.

Keine Angst - da läuft jetzt etwas Wasser raus. Das kannst du aber entweder auf den Boden laufen lassen oder eben einen Eimer drunterhalten.

Im jetzt sichtbaren Loch befindet sich die Pumpenwelle, welche auch einen Schlitz hat. Halte hier einen Schraubendreher rein. Dreht sich die Pumpe???

Wenn nein. Dreh sie ein paar Umdrehungen von Hand.... läuft sie dann??
 

globby

Threadstarter
Mitglied seit
10.12.2010
Beiträge
6
Im jetzt sichtbaren Loch befindet sich die Pumpenwelle, welche auch
einen Schlitz hat. Halte hier einen Schraubendreher rein.


Hab ich gemacht....ich konnte das...das heisst, der Schlitz drehte sich jedenfalls nicht...

Dreht sich
die Pumpe???


Woran erkenne ich das? Wie gesagt, der Schlitz, den ich unter der (heißen!) Schraube fand, stand still...



Wenn nein. Dreh sie ein paar Umdrehungen von Hand.... läuft sie dann??

Hmmm...hoffentlich hab ich jetzt nix putt gemacht...ich hab den Schraubendreher in den Schlitz gesteckt und gedreht...da veränderte sich dann die austretende Wassermenge... je nach Stellung tröpfelte es, oder aber es rann.... in welche Richtung sollte ich da eigentlich drehen? Nur in die, in die der Pfeil zeigt ? Huch, ein bisserl hab ich dann auch in die andere Richtung probiert...schlimm? Weil ich erst ca. 2 volle Umdrehungen in Pfeilrichtung (= im UZS) gedreht hab...fühlte sich an wie eine Schraube, die man gegen eher geringen Widerstand dreht...dann hab ich gedacht, vielleicht hab ich was verstellt und muss wieder rückwärts schrauben...oje? Dann ging auch noch plötzlich der Brenner aus - kann aber Zufall sein.
Am Ende hab ich die große Schraube wieder reingedreht...zum Abdichten...hoffe, dass das jetzt auch dicht ist! Das Wasser rann nämlich vor dem Reinschrauben eher...
War eigentlich der pulsierende Wasseraustritt der Beweis, dass die Pumpe läuft?
Hab ich was Wichtiges verstellt oder kaputt gemacht, was ich nicht sollte...? Ich hoffe, nicht!
Wie geht's weiter?

Vielen Dank für die prompte Hilfestellung!
lg globby
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.775
Wie gesagt, der Schlitz, den ich unter der (heißen!) Schraube fand, stand still...
Dann läuft auch die Pumpe nicht...
Macht der Kessel gerade Warmwasser??? - Läuft die Boilerladepumpe gerade??? (gleicher Vorgang wie gerade eben..)
Hat die Pumpe überhaupt Strom??
 

globby

Threadstarter
Mitglied seit
10.12.2010
Beiträge
6
Dann läuft auch die Pumpe nicht...
Aha, jetzt weiß ich das - vielen Dank!!!


Macht der Kessel gerade Warmwasser???
Kann natürlich sein, woran merke ich das denn, was der Kessel gerade macht?

- Läuft die Boilerladepumpe gerade??? (gleicher Vorgang wie gerade eben..)
Dann geh ich jetzt mal wieder runter und mache das jetzt mit der Grundfos unter dem Vorlaufthermometer....
ist das die Boilerladepumpe? Oder war das etwa schon die WILO, die an der Wand mitten in einer Leitung sitzt?
.....da bin ich wieder: Also aus der Grundfos kommt nur ein Tropfen Wasser und da dreht sich auch gar nix...allerdings lief der Brenner nicht...
den hab ich dann über die "Kaminkehrerstellung" angeworfen...drehte sich dann aber auch nichts in der Grundfos...
ABER: In dieser Stellung werden die "Sorgenkinder-HK" auch heiß...falls diese Info was nutzt...


Hat die Pumpe überhaupt Strom??
Wie messe ich das? Ich schraube das Kästchen an der Seite ab und was bekomme ich zu sehen?
Müssen da irgendwo 220V anliegen? Soll ich vor dem Losschrauben den Notschalter aus machen?
Habe gerade unsere Geschirrspülmaschine repariert-Aquastop war kaputt, neuen eingebaut incl. Stromanschluss- also ein bisschen was kann ich.
Unsere Waschmaschine hab ich auch gerade erst reparieren müssen...war eine Diode für unter 1 Cent auf der Platine..hab ich trotz grausigem SMD-Löten hinbekommen....
Anscheinend geht gerade alles gleichzeitig kaputt....alle Teile (auch die ganze Heizung mit Pumpen) waren von 1995 !

OK - also ist es sinnvoll, jetzt irgendwo nach 220 Volt zu suchen? Dann mach ich das!
Solange ich nicht ans Gas muss, bin dabei!

lG globby
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.775
Wenn ich das so sehe , ist das keine Arbeit für dich.

Laß von einem Fachkundigen mal die Spannungen der einzelnen Pumpen messen . (mit 2 poligem Spannungsprüfer- kein Lügenstift, kein Multimeter)
 

globby

Threadstarter
Mitglied seit
10.12.2010
Beiträge
6
Wenn ich das so sehe , ist das keine Arbeit für dich.
Tja schade, ansonsten hab ich ja schon viel hinbekommen (Alles am Auto,TV, PC, Hausnetz.....)...Eigentlich fast alles, wenn ichs mir überlege...nur bei Explosionsgefahr lass ich die Finger weg...aber das Gas ist ja im Moment bei mir ganz sicher nicht die Ursache der Störung. Heizungen musste ich noch nie reparieren, daher muss ich das ganze System erst verstehen. Gibts da eigentlich eine gute FAQ?


Laß von einem Fachkundigen mal die Spannungen der einzelnen Pumpen
messen . (mit 2 poligem Spannungsprüfer- kein Lügenstift, kein
Multimeter)

Gibts auch einpolige ? Nennst Du das "Lügenstift", wo der Mensch der 2.Pol ist ? ("Phasenprüfer"?) Was gibts denn da bei der Pumpe für tolle Spezialgeräte? Mit meinen digitalen Messgeräten (incl. Oszilloskop) ist da also nix zu machen?
Na egal, aber:
Ich versteh das Ganze im Prinzip nicht! Kann eine vollkommen defekte(z.B. stromlose) Pumpe die gezeigte seltsame Störung (habe bei mehrstündigem Googeln keine gleiche Störung gefunden) zur Folge haben? Eine schwache Pumpe könnte ich eher verstehen..

Also nochmal zur Klarstellung bis dahin:
1.Bei einer intakten Pumpe dreht sich also der innere Schlitz, so dass man mit einem Schraubendreher gar nicht hineinkäme?
2.Mit welchem Tempo? Würde man den Schlitz drehen sehen oder gar nichts, weils so schnell ist?
3.Sollte eine intakte Pumpe immer laufen, wenn der Brenner an ist?
4.Im Moment (Kaminkehrerstellung) sind ALLE HK im ganzen Haus heiß. Geht das überhaupt mit defekten Pumpen?
5.Steigt das Wasser allein durch thermische Energie nach oben und die Pumpen braucht man nur zusätzlich in Volllast-Situationen?
Dann könnte es ja sein, dass eine oder alle Pumpen bei mir feststehen...

Evtl. könntest Du die eine oder andere Frage noch beantworten...vielen Dank dafür und für die bereits erfolgte sehr schnelle Hilfe und Infos!

Nur Dank solcher netten Menschen wie Dir sind mir meine bisherigen Reparaturen geglückt...in Zeiten des Internet!

Ein schönes Wochenende, lG
globby
 
Thema:

Heizkörper im Keller werden nur bei abgesenkter Nachtstellung warm!

Heizkörper im Keller werden nur bei abgesenkter Nachtstellung warm! - Ähnliche Themen

  • Welches ist der richtige Heizkörper

    Welches ist der richtige Heizkörper: Hallo user, habe folgendes Anliegen und zwar habe ich einen Raum von 19 qm² mit einer Schräge und einem Fenster von 1,30m x 1,40m. Vorher war...
  • Heizkörper wird nicht warm, obwohl er entlüftet wurde und auch das Ventil einwandfrei funktioniert

    Heizkörper wird nicht warm, obwohl er entlüftet wurde und auch das Ventil einwandfrei funktioniert: Servus zusammen! :) Ich bin ziemlicher Laie in diesem Gebiet, deshalb dachte ich, dass ich hier in diesem Forum wissenswerte Informationen rund...
  • Ölverbrauch senken/Heizkörper runterdrehen

    Ölverbrauch senken/Heizkörper runterdrehen: Guten Tag zusammen, ich habe einen neuen NT Kessel (Interdomo ok21), bevor wir schlafen gehen drehen wir alle Heizkörper auf Stellung Zwei und...
  • Heizkörperventil

    Heizkörperventil: Guten Morgen zusammen, ich habe folgendes "Problem". Zu Beginn in der kurzfassung: - Haus gekauft - alte Ölheizung drin gelassen - fast alle...
  • Heizkörper im Keller saugt Luft beim entlüften

    Heizkörper im Keller saugt Luft beim entlüften: Hallo zusammen. Ich habe gestern die Heizkörper unseres Einfamilienhauses entlüftet. Als ich eigentlich fertig war und den Druck wieder auf 2...
  • Ähnliche Themen

    Werbepartner

    Oben