[gelöst]QAA75 merkwürdiges Verhalten.

Diskutiere [gelöst]QAA75 merkwürdiges Verhalten. im Brötje Forum im Bereich Heizungshersteller; Guten Tag Forum. Ich bin neu hier und komme gleich mit einer Denksportaufgabe ;-) Wir haben eine neue Brötje WGB 20 und einen Aussenfühler, die...

bed

Threadstarter
Mitglied seit
22.10.2012
Beiträge
17
Guten Tag Forum.
Ich bin neu hier und komme gleich mit einer Denksportaufgabe ;-)

Wir haben eine neue Brötje WGB 20 und einen Aussenfühler, die Heizkurve wurde dem Alter des Hauses und meinen Angaben angepasst.


Seit dem Wochenende hat die Heizung eine QAA75 Raumsteuerung.
Wir haben die Heizkörper im Wohnzimmer auf voll gedreht und geglaubt, mit dem QAA75 (Komfortwert 21,5) Reduziert (18,00)
eine automatische Absenkung bei Nacht zu erreichen.
Die Wochentage stehen auf default, also 6:00-22:00.
Die Regelung sagt auch, es wird geschaltet. Die Anzeige Auto, Sonne, Mond sind richtig.

Vorgestern und Gestern war es uns allerdings viel zu warm tagsüber, die Anzeige zeigte >22,5 an. Wir haben die Sonne/Mond Taste gedrückt und damit also auf Reduzierwert geschaltet, was im Display auch bestätigt wird.
Dummerweise wurde es auch nach Stunden nicht kühler.

Ich bin auf die Suche gegangen und stellte einen heißen Rücklauf fest, Vorlauf kalt.
Nun könnte man denken, ok, Vor- und Rücklauf vertauscht, das ist aber nicht der Fall, im normalen Heizbetieb werden die Heizkörper richtig durchströmt.

Es wird in der WGB20 die interne Umsteuerung zur Warmwasserbereitung genutzt, draussen gibt es keine weiteren Umsteuermöglichkeiten.
Es wird ein 400L Warmwassertank befeuert, eine Solaranlage mit Flachkollektoren wird durch eine autarke Steuerung bedient.

Ich meine mich zu erinnern, das ich die mittlere Option bei Warmwasserbereitung eingestellt habe, also sinngemäß "Warmwasser mit Heizung", nicht den Default "Warmwasservorrang".

Was bleibt, ist die Frage, warum läuft da Heizungswasser verkehrt herum?
Liegt es an der internen Umsteuerung beim Warmwassererwärmen?
 

De-Us74

Mitglied seit
15.12.2011
Beiträge
615
Je nach Installation kann es vorkommen das sich bei Trinkwassererwärmung der Rücklauf des/der Heizkreise erwärmt. Dieser "warme" Heizkreisrücklauf erwärmt aber in normalen Fall nicht die Heizkörper. Ich gehe davon aus das die Erwärmung durch die "netten" Außentemperaturen stattfindet denn wenn der Heizkreis im Betrieb wäre dann würde der Vorlauf warm/heiss sein.

Wie hoch war die Außentemperatur?

Wie hoch ist die Sommer/Winterheizkgrenze?

Wie hoch ist der Raumeinfluss?
 

bed

Threadstarter
Mitglied seit
22.10.2012
Beiträge
17
Deus74 schrieb:
Je nach Installation kann es vorkommen das sich bei Trinkwassererwärmung der Rücklauf des/der Heizkreise erwärmt. Dieser "warme" Heizkreisrücklauf erwärmt aber in normalen Fall nicht die Heizkörper. Ich gehe davon aus das die Erwärmung durch die "netten" Außentemperaturen stattfindet denn wenn der Heizkreis im Betrieb wäre dann würde der Vorlauf warm/heiss sein.

Wie hoch war die Außentemperatur?

Wie hoch ist die Sommer/Winterheizkgrenze?

Wie hoch ist der Raumeinfluss?
Vielen Dank fürs antworten.
Außen: 19 Grad
Sommer/winterHeizgrenze: 25 Grad. ;(
Habe ich gleich mal auf 18 Grad gesetzt..
Was wäre so üblich? :S
Die anderen Werte muss ich erst rausfummeln, dazu kenne ich die Steuerung noch zu wenig.
Heute ist das Problem allerdings nicht so gravierend, ist ja auch kühl draussen.

Ja, die Heizkörper waren nicht wirklich warm, der Vorlauf war auch kalt.
Wahrscheinlich ist die Heizkurve noch zu steil und der Einfluss des RGT zu gering.
Ausserdem ist der Aussenfühler im Nordwesten Bodennah, ca. 1m drüber. Er zeigte gestern einstellig an. Kann wirklich damit zusammenhängen.
Muss das wohl noch länger beobachten.

Dabei ist mir eben aufgefallen, dass das MAG im Rücklauf montiert ist.
Ist das nun bei Brötje immer falsch, oder ist das bei uns mit ca. 18 Heizkörpern evtl. tolerierbar?
Da die Anlage komplett neu installiert worden ist (ohne Heizkörper) und der Meister mir Brötje empohlen hat, sollte ich davon ausgehen, das er es richtig gemacht hat?
 

De-Us74

Mitglied seit
15.12.2011
Beiträge
615
Das Ausdehnungsgefäß gehört an den linken Anschluss am Wartungshahn im Vorlauf, das ist der Ausgang auf der linken Seite wenn man vor dem WGB steht. Schau dir bitte die Musterbeispiele im Installationshandbuch an., bei einer falschen Installation bitte unbedingt abändern lassen.
 

bed

Threadstarter
Mitglied seit
22.10.2012
Beiträge
17
Deus74 schrieb:
Das Ausdehnungsgefäß gehört an den linken Anschluss am Wartungshahn im Vorlauf, das ist der Ausgang auf der linken Seite wenn man vor dem WGB steht
Es ist definitiv am Rücklauf angeschlossen.
Habe mal 2 Bilder angehängt.
 

Anhänge

dieoelis

Mitglied seit
07.10.2012
Beiträge
89
und dann kommt noch die frage auf, ob das gerät intern ein ausdehnungsgefäß verbaut hat. wenn nicht, mußt du es auch so einbauen lassen, das es nicht absperrbar ist. außer durch das kappenventil, welches direkt unter dem ausdehnungsgefäß sitzt.
 

De-Us74

Mitglied seit
15.12.2011
Beiträge
615
dieoelis schrieb:
und dann kommt noch die frage auf, ob das gerät intern ein ausdehnungsgefäß verbaut hat. wenn nicht, mußt du es auch so einbauen lassen, das es nicht absperrbar ist. außer durch das kappenventil, welches direkt unter dem ausdehnungsgefäß sitzt.
Der richtige MAG Anschluss am WGB ist nicht absperrbar, er sitzt über den Wartungshähnen.

Wenn intern ein zweites MAG verbaut ist sollt man dieses ausbauen da auf Dauer (unterschiedliche Vordrücke der MAGs) der hydraulische Nullpunkt in der Anlage nicht mehr passt. Hier kann es dann zu masiven Problemen führen, z.B. Lufteintrag.
 

bed

Threadstarter
Mitglied seit
22.10.2012
Beiträge
17
Danke für die Antworten.
Ich habe das Installationshandbuch vorliegen und werde von den Vorschlägen das passende kopieren und bei der Firma um Nachbesserung bitten.
Kann jemand zu der typischen Sommer/Wintergrenztemperatur etwas sagen?
Ich habe sie nun auf 18 Grad.
 

Level9

Mitglied seit
06.12.2011
Beiträge
287
Die Sommer/Winterumschaltung ist abhängig von Region (Standort des Hauses), Hausdämmung, Behaglichkeitsempfinden der Hausbewohner, Sitz des Außenfühlers und vielen weiteren Faktoren. Es gibt Häuser da funktionieren 18°C, bei anderen Häusern ist dies zuviel oder zuwenig.

Mein Tip: Stell es zwischen 16°C und 18°C ein. Riskiere ruhig tiefere Temperaturen denn wenn der Mensch friert meldet er sich, wenn es ihm warm genug ist sagt er nichts und alles bleibt so wie es ist.
 

dieoelis

Mitglied seit
07.10.2012
Beiträge
89
Deus74 schrieb:
dieoelis schrieb:
und dann kommt noch die frage auf, ob das gerät intern ein ausdehnungsgefäß verbaut hat. wenn nicht, mußt du es auch so einbauen lassen, das es nicht absperrbar ist. außer durch das kappenventil, welches direkt unter dem ausdehnungsgefäß sitzt.
Der richtige MAG Anschluss am WGB ist nicht absperrbar, er sitzt über den Wartungshähnen.

Wenn intern ein zweites MAG verbaut ist sollt man dieses ausbauen da auf Dauer (unterschiedliche Vordrücke der MAGs) der hydraulische Nullpunkt in der Anlage nicht mehr passt. Hier kann es dann zu masiven Problemen führen, z.B. Lufteintrag.

das ist richtig Deus74, aber da die vordere verkleidung nicht ab ist, kann man es nicht erkennen. erkennbar ist nur, das das ausdehnungsgefäß nicht am richtigen anschluß angeschlossen ist und absperrbar ist (durch die wartungshähne)
 

De-Us74

Mitglied seit
15.12.2011
Beiträge
615
Die vordere Haube (Deckel) bekommst du ab indem du zwei Schrauben (Kreuzschlitz) von unten löst - dann kannst du reinschauen. Aber bitte unbedingt den Deckel wieder montieren.
 

bed

Threadstarter
Mitglied seit
22.10.2012
Beiträge
17
Es ist kein internes MAG verbaut.
Brötje empfiehlt übrigens beim auswechseln einer Altanlage den Einbau eines Filters in den Heizungskreislauf, sollte man das ernst nehmen?
Die Kennfelder des Härtebereiches sind hier genau an der Grenze, wir haben 28,x DGH und ich schätze 120L Volumen im Kreislauf. Sollte man da ein Additiv zum Schutz nehmenbzw. eine Teilentsalzung? Oder ist das übertrieben?
 

De-Us74

Mitglied seit
15.12.2011
Beiträge
615
Grundsätzlich ist ein Filter ein Wirkungsvoller Schutz für den Wärmetauscher, vorrausgesetzt er wird ordentlich und regelmäßig gewartet.

Bei Brennwertgeräten sollte man immer auf die vom Hersteller angegebene Wasserqualität achten, die VDI-Richtlinie 2035 ist einzuhalten. Oder anders gesagt: in den meisten Fällen reicht das normale Leitungswasser nicht aus.

Zudem sollte auf die Einhaltung der DIN EN 1717 geachtet werden. Die Schlauchverbindung, wie sie oft an Brennwertgeräten zu finden ist, ist dann nicht mehr statthaft, hier fehlt ein Rohrtrenner um es kurz auszudrücken.
 

bed

Threadstarter
Mitglied seit
22.10.2012
Beiträge
17
Rohrtrenner

Danke für die Info.
Rohrtrenner.
Sowas hier?
ist drin.
Wenigstens was
 

Anhänge

bed

Threadstarter
Mitglied seit
22.10.2012
Beiträge
17
Update.
Gestern wurde das MAG richtig angeschlossen.
Vielleicht passe ich die Heizurve noch etwas an, sonst ist das Thema vorerst erledigt.
 

De-Us74

Mitglied seit
15.12.2011
Beiträge
615
was mich abschließend noch interessieren würde: wurde normales Leitungswasser auf die Heizungsanlage gefüllt?
 

bed

Threadstarter
Mitglied seit
22.10.2012
Beiträge
17
Japp!
Nix mit irgendwelchen Zusätzen.
Ich habe nur schriftlich, das ordentlich gespült worden ist.
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
23.854
Deus74 wollte darauf hinaus ob normales Leitungswasser eingefüllt wurde - Oder Heizwasser gem. VDI 2035
 
Thema:

[gelöst]QAA75 merkwürdiges Verhalten.

[gelöst]QAA75 merkwürdiges Verhalten. - Ähnliche Themen

  • Junkers ZWR 18-2 Abgasüberwachung hatte ausgelöst und die Leuchtdiode an der Leiterplatte war für Stunden an

    Junkers ZWR 18-2 Abgasüberwachung hatte ausgelöst und die Leuchtdiode an der Leiterplatte war für Stunden an: Hallo, vor 2 Tagen hatte die Abgasüberwachung ausgelöst, obwohl die Therme aus war. Als ich die Therme über dem Raumthermostat einschaltete...
  • Gelöst: DTG 1300 Eco NOx Plus v130 heizt immer zuerst Warmwasser (und Heizung ist kalt)

    Gelöst: DTG 1300 Eco NOx Plus v130 heizt immer zuerst Warmwasser (und Heizung ist kalt): Installation: Um 2007 Umstellung auf Heizung und Warmwasser: 2015/16 Zu beheizende Fläche: ca. 150m² Problem: Vorgeschichte: Nachdem die Heizung...
  • ZR 18-1 KE Therme zündet, Gas brennt - zündet weiter ==> Störung - gelöst

    ZR 18-1 KE Therme zündet, Gas brennt - zündet weiter ==> Störung - gelöst: Hallo Hilfesuchende und Moderatoren, mit diesem Beitrag möchte ich mich bedanken - vor allem bei Hausdoc. Irrtümlich habe ich am 21.11.2015 im...
  • Fröling P3100 / P2 - Sicherheitstemp. (STB) ausgelöst

    Fröling P3100 / P2 - Sicherheitstemp. (STB) ausgelöst: Hallo, ich habe gestern Druck im System nachgestellt (Wasser aufgefüllt, 2.5Bar) und die Boilertemperatur in der Steuerung leicht angehoben (55°C...
  • Brennerstörlame bei Viessmann Rexola-biferral leuchtet immer wieder - gelöst

    Brennerstörlame bei Viessmann Rexola-biferral leuchtet immer wieder - gelöst: Hallo, Ich schilder hier mal mein Problem, da auch die Heizungsfirma bisher keine Lösung gefunden hat. Wir haben eine Viessmann Rexola-biferral...
  • Ähnliche Themen

    Oben