Fehlermeldung A01 815 Fühlerweiche defekt?

Diskutiere Fehlermeldung A01 815 Fühlerweiche defekt? im Buderus Forum im Bereich Heizungshersteller; Habe nun diese Meldung,wie teuer ist so eine Weiche? Denke die ist dann wirklich defekt ,wenn es da im Display steht!?

Sitec

Threadstarter
Mitglied seit
12.06.2012
Beiträge
11
Habe nun diese Meldung,wie teuer ist so eine Weiche?
Denke die ist dann wirklich defekt ,wenn es da im Display steht!?
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.777
Ist die Anlage überhaupt richtig parametriert?

Hydraulische Weiche überhaupt vorhanden?
Wenn ja - wo ist der Fühler dazu angeschlossen?
 

Sitec

Threadstarter
Mitglied seit
12.06.2012
Beiträge
11
Antwort

ICh glaube nicht der Monteur hat den Fühler vom Heizkessel ,an die Klemmen unten an der Heizung geklemmt.
War da heute noch einmal gewesen,und der Fehler ist nun weg.
Habe noch 2 Probleme:
1. Das RC 35(abegsetztes Display) sagt wenn ich es bedienen will:keinem Heizkreis zugeordnet.
Wo stelle ich das den eine bei Menue 1 ,2,3 =?(Hauptdisplay)
2.A01 809 Warmwasserfühler defekt steht im Menue.
Ist damit der Fühler gemeint der im Kessel sitzt?
Wo wird dieser den bei der
GB 172/20 angeklemmt?
Der ist zur Zeit bei Vorlauftemperaturfühler aneklemmt( Klemme braun)

Hat jemand noch eine Idee?
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.777
Warmwasserfühler ist derjenige der im Warmwasserspeicher sitzt.

Warum ist der RC 35 nicht im Heizgerät eingesteckt?

Nochmal die Frage: Hydraulische Weiche vorhanden??


Ist denn gar keine Montageanleitung vorhanden? ;)
 

Sitec

Threadstarter
Mitglied seit
12.06.2012
Beiträge
11
Antwort

Das RC 35 steckt in der HEizungsanlage,links neben dem anderen Display ,was fest installiert ist.
Hydraulische Weiche das weiß ich nicht!'
Wie sehe ich das den?
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.777
Wer installiert denn grad die Anlage?

Dein Friseur? :S

Du fragst nach Basics die ich von jedem Lehrling 2. Lehrjahr auswendig verlange. 8)

Leider kenne ich deine restliche Anlage nicht. Somit ist es unmöglich, Angaben zur Parametrierung zu machen.

Wenn du die Bautele nicht kennst, könnte ein Bild hilfreich sein.
 

Sitec

Threadstarter
Mitglied seit
12.06.2012
Beiträge
11
Antwort

Der Installateur ist Tod!
Die Anlage ist aber bis auf die 2 Störungen fertig installaiert,und Heizkörper gehen aber Warmwasser halt noch nicht.
Das mit dem Lehrling kann man sich sparen,bin halt kein Monteur für Heizung,sonst würde ich nicht Fragen.
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.777
Ups!

So kommen wir aber nicht weiter.

Wenn der Installateur verstorben ist, wende dich an die nächste Buderus Nierderlassung und schildere dein Problem.
In welcher Gegend wonst du denn?
Hier wird man dir unbürokratisch und schnell helfen.

Ggf schickt man dir den Außendienstmitarbeiter oder einen anderen Fachmann .

Ohne gewisses Grundwissen und Abgasanalysegerät kannst du die Anlage nicht in Betrieb nehmen.
 

Sitec

Threadstarter
Mitglied seit
12.06.2012
Beiträge
11
Ant

Die Anlage ist schon Inbetrieb,gemessen und abgenommen.
Aber ich seh wir kommen nicht weiter hier.
Wollte nur Wissen,wo der Fühler rankommt der im Speicherkessel sitzt`?
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.777
Was bezeichnest du als Speicherkessel?
 

Sitec

Threadstarter
Mitglied seit
12.06.2012
Beiträge
11
AN

NA was denkst du den?=
Stellst du dich so dumm oder wie?
Wasserspeicher!
 

De-Us74

Mitglied seit
15.12.2011
Beiträge
615
Sitec schrieb:
Die Anlage ist schon Inbetrieb,gemessen und abgenommen.
Und dann noch so viele Fragen..... ein Schelm der Böses denkt....
NA was denkst du den?=

Stellst du dich so dumm oder wie?

Wasserspeicher!
Mal ehrlich gesagt.... so eine Aussage von einen der nichtmal die normalen Begriffe beherrscht... für mich wäre das jetzt ein Punkt hier die Hilfestellung einzustellen.
 

Sitec

Threadstarter
Mitglied seit
12.06.2012
Beiträge
11
Ant

Lach
Anlage läuft ,diese Weiche war nicht vorhanden!
Habe die rausprogrammiert,und nun läuft die Anlage.
 
Thema:

Fehlermeldung A01 815 Fühlerweiche defekt?

Fehlermeldung A01 815 Fühlerweiche defekt? - Ähnliche Themen

  • mini 11 KE21 - zündet nicht wenn warm - Zündfehlermeldung

    mini 11 KE21 - zündet nicht wenn warm - Zündfehlermeldung: Hallo Forum, Wir haben ne Junkers mini 11 KE 21 und die zündet wenn sie von Nachtabsenkung auf Tagbetrieb umschaltet, sie zündet auch in der Nacht...
  • Fehlermeldung A32 // 816

    Fehlermeldung A32 // 816: Moin, ich habe folgendes problem : Die Fehlermeldung deutet auf ein kommunikationsproblem hin Was muss ich prüfen, ist das MM10 defekt ? ( es...
  • Fehlermeldung S 33 wandheizgerät Vaillant

    Fehlermeldung S 33 wandheizgerät Vaillant: Wie kann ich den Fehler beheben?
  • Buderus GB 142 Fehlermeldung 6a 227

    Buderus GB 142 Fehlermeldung 6a 227: Hallo Leute, ich hätte ein paar Fragen bezüglich der Brennwerttherme GB142 von Buderus. Das Problem ist glaub ich sehr bekannt. Habe aber...
  • Wolf COB 15 Fehlermeldung 5 "Flammenausfall im Betrieb"

    Wolf COB 15 Fehlermeldung 5 "Flammenausfall im Betrieb": Seit 5 jahren habe ich von Wolf die Brennwertheizung COB 15. Seit letzter Zeit hat sich die Störung: " 5 Flammenausfall im Betrieb" gehäuft...
  • Ähnliche Themen

    Werbepartner

    Oben