EcoTec 196/2 mit VIH 120/5 - Seit kurzem wiederkehrendes "Klonk" in der Leitung/dem Gerät

Diskutiere EcoTec 196/2 mit VIH 120/5 - Seit kurzem wiederkehrendes "Klonk" in der Leitung/dem Gerät im Vaillant Forum im Bereich Vaillant; Vorab erstmal, ein Hallo in die Runde. Ich freue mich Euer Forum gefunden zu haben und bin schon etliche Thread durchgegangen. Ihr bietet hier...
#1
Dabei seit
14.04.2019
Beiträge
3
Zustimmungen
0
Vorab erstmal, ein Hallo in die Runde. Ich freue mich Euer Forum gefunden zu haben und bin schon etliche Thread durchgegangen. Ihr bietet hier wirklich eine Tolle Hilfe *großes Lob* !

Nun bin auch ich nicht völlig unbegründet hier. Mein Problem ist meine EcoTec aus dem Jahr 2004. Das Gerät ist in unserem RH unter dem Dach montiert und lief bisher ohne großes Macken. Ein Nachbar hatte mich nach seinem Speicherschaden (Wasseraustritt) vor 3 Monaten darauf aufmerksam gemacht, die Opferannode zu tauschen. Die Info wurde mir leider bisher unterschlagen. Also habe ich das nun schnellstens gemacht. Die Alte war faktisch weg. Die letzte Wartung war 2017.

Nun habe ich seit kurzem das Phänomen, dass ich ein "Schlagen" in der Leitung habe das Periodisch alle ca. 30-40 Sekunden auftritt. Reihenfolge der Geräusche:
Lüfter geht an
Schlagen
etwas wie einen Stellmotor (Also mechanisch). (Status S.2)
Gerät geht aus
Das Ganze wiederholt sich so eine ganze Zeit.

Festgestellt habe ich, dass das Ganze nur auftritt, wenn die Heizung anspringen soll und das auch nur wenn gleichzeitig Warmwasserzeit ist.
WW und Heizung werden aber, sofern die Schleif dann verlassen wird, normal heiß.
Ich habe jetzt die Zeitschaltung so programmiert, dass sich beide Zeiten nicht überschneiden. Aber wenn die Absenktemperatur "greift", passiert das dennoch. Das Klacken ist an jedem Heizkörper zu hören und ist für meinen Sohn, der in der Etage der Heizung schläft, echt nervig.

Habe jetzt schon mal den Brennerraum gereinigt und die Dichtungen / Zündung/ Ausdehnungsgefäß getauscht. Das VRC410 habe ich Gebraucht besorgt und getauscht. (Techniker meinte das wäre defekt - aber Fehlerbild blieb).

Meine Idee ist jetzt noch das Vorrangumschaltventil. Aber das Klacken ist weniger von dort zu lokalisieren, sondern hört sich an wie aus der Leitung zum Speicher..??
Hier mMal ein Video mit dem Geräuschen
siehe / höre Min. 0,27 / 0,50 / 1,11

Habt Ihr evtl. Ideen? Oder soll ich mir ein gebrauchtes VU (nicht älter als 1 Jahr für kleines Geld) besorgen und einfach testen? Kann sowas aufgrund Kalk oder Ablagerungen im Wärmespeicher entstehen?
 
Zuletzt bearbeitet:
#3
Hausdoc

Hausdoc

Moderator
Dabei seit
25.12.2008
Beiträge
23.203
Zustimmungen
572
Oder soll ich mir ein gebrauchtes VU (nicht älter als 1 Jahr für kleines Geld) besorgen und einfach testen?

Wer bitte verkauft sowas?;):unsure:

Ich vermute schwer daß dies die Gasarmatur ist.

Das ist ein rein kosmetisches Problem.
Die Funktion bzw Sicherheit ist hierdurch nicht beeinträchtigt
 
#4
Dabei seit
14.04.2019
Beiträge
3
Zustimmungen
0
Hi Hausdoc, danke erstmal :)

Naja, die Teile gibt es immer wieder. Ebenso die Pumpen und Regelteile. Wenn die Therme gewechselt wird und dann die Teile in Bares umgemünzt werden. Würde ich auch so machen. Wenigstens nochmal 100-200 Euro für die funktionierenden Teile rausholen.

An die Gasarmatur glaube ich irgendwie nicht, da wenn nur Warmwasser läuft, alles ohne die Geräusche ist. Wenn nur Heißwasser läuft auch ohne.
Vor allem würde mich interessieren was das "klonk" ist, und was diese "Stellmotogeräusche" macht. Das hatte ich früher auch, aber halt nur einmal, dann ist der Brenner immer direkt hochgefahren. Im Gegensatz zu jetzt, wo der Brenner erst nach 20-30 Minuten anspringt...
 
Thema:

EcoTec 196/2 mit VIH 120/5 - Seit kurzem wiederkehrendes "Klonk" in der Leitung/dem Gerät

EcoTec 196/2 mit VIH 120/5 - Seit kurzem wiederkehrendes "Klonk" in der Leitung/dem Gerät - Ähnliche Themen

  • ecoTEC exclusive VC 156/5-7 welcher Raumtemperaturfühler und wie Zirkulationspumpe anschließen

    ecoTEC exclusive VC 156/5-7 welcher Raumtemperaturfühler und wie Zirkulationspumpe anschließen: Schönen guten Tag, bin neu hier im Forum und habe direkt mal zwei Fragen. Habe vor kurzem ein Haus aus den 70er Jahren gekauft und die alte...
  • Vaillant ecoTEC Plus VC 206/5-5 + VR 70 + VRC 700 + Austria PSR 800 Pufferspeicher

    Vaillant ecoTEC Plus VC 206/5-5 + VR 70 + VRC 700 + Austria PSR 800 Pufferspeicher: Hallo zusammen, wir wohnen seit genau einem Jahr in unserem Neubau (Einfamilienhaus mit Keller). Ich bin immer noch nicht so ganz zufrieden mit...
  • Vaillant Thermoblock ecoTEC - Wasser nachfüllen?!

    Vaillant Thermoblock ecoTEC - Wasser nachfüllen?!: Hallo Zusammen, ich habe da mal eine Frage zum Wasser nachfüllen der Therme meiner Freundin, da dieser im roten Bereich ist. Und zwar verwirrt...
  • Kann ich den Multimatic VRC700/6 mit der ecoTec plus VC DE 196/3-5 verwenden?

    Kann ich den Multimatic VRC700/6 mit der ecoTec plus VC DE 196/3-5 verwenden?: Ich habe eine Vaillant ecoTec plus VC DE 196/3-5 (0010004279) in der ein Calormatic 430 verbaut ist. Ich möchte diesen gerne durch einen...
  • VRS620 Einstellungen mit ecoTEC plus

    VRS620 Einstellungen mit ecoTEC plus: Hallo zusammen, ich hoffe Ihr könnt einmal über meine Einstellungen gucken, und ein paar Tipps geben könnt was ich noch einstellen sollte. Ich...
  • Ähnliche Themen

    Oben