Dreiwegemischer defekt?

Diskutiere Dreiwegemischer defekt? im Regelungstechnik Forum im Bereich Regelungstechnik / Erneuerbare Energien; Hallo zusammen, ich bin neu hier im Forum, darum erstmal ein Grüß Gott. In meinem neuen Haus ist überall eine Fussbodenheizung, keine...

Tom_W

Threadstarter
Mitglied seit
19.10.2015
Beiträge
9
Hallo zusammen,

ich bin neu hier im Forum, darum erstmal ein Grüß Gott.

In meinem neuen Haus ist überall eine Fussbodenheizung, keine Heizkörper. Als Heizung ist eine Brötje Gastherme eingebaut.
Von da geht der Heizungsvorlauf zu einem "Verteiler" Names Oventrop Regumat. Darin befinden sich ein elekrischer Dreiwegemischer, der komplett auf rot steht. Eine Pumpe, darauf steht 45W, Vorlauf- und Rücklaufthermometer und zwei Querverbundungen. (Nach kurzer Recherche wohl Überströmeinrichtung und ByPass)

Mein Problem ist, in der Heizung ist eine Komfortemperatur 22° eingestellt, Kesseltempetatur ist immer so um die 40 Grad. Trotzdem habe ich auf dem Analogen Vorlaufthermometer nur 20 Grad, genau wie im Rücklauf. Es wird nicht warm im Haus. Durchfluss ist aber an den einzelnen Köpfen vorhanden, also Wasser fließt, nur zu kaltes.

Ich habe mal den elektrischen Stellmotor abgeschraubt und den Mischer manuell gedreht, immer um 90Grad, aber keine Reaktion, immer kalt, das warme Wasser kommt nicht über den Mischer hinaus.

Ist hier irgendwas falsch, kann doch so nicht richtig sein, oder? Woran könnte dies liegen?

Meinen Heizungsinstallateuer hatte ich schon da, der hat mir nur die Komforttemperatur auf 35 Grad hoch gestellt, aber das kann ja nicht die Lösung sein, im Kessel 80 Grad zu haben um 26 Grad Vorlauf zu erreichen?

Vielen Dank für eure Ideen

Wohlmann Thomas
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.769
"Verteiler" Names Oventrop Regumat.
Und welche Temperatur ist hier eingestellt?

Poste da mal ggf ein Bild.
 

Tom_W

Threadstarter
Mitglied seit
19.10.2015
Beiträge
9
Da ist gar keine Temperatur eingsetellt, sieht so aus wie auf dem ersten Bild. Der Mischer ist an der Heizung angeschlossen, das zweite Bild sagt aber doch, dass meine Vorlauftemperatur viel höher sein müsste, oder?

Kesseltemperatur war zum Zeitpunkt der Fotos bei 43 Grad, Leitung vorm Mischer lauwarm, nach Mischer kalt, Durchfluss in den Räumen vorhanden.
 

Anhänge

Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.769
Es wird auf jeden Fall Wasser umgewälzt.

Ich würde hier die Stellung des Mischerkükens überprüfen.

Ist dieser Zustand schon immer so?
 

Tom_W

Threadstarter
Mitglied seit
19.10.2015
Beiträge
9
Mischerküken ist das das "Teil" im Mischer, oder? Also das hatte der Heizungsbauer raus, wenn der Schalter auf warm steht wie aktuell auf dem Bild, dann ist die Leitung Richtung ByPass abgesperrt, was also richtig ist.

Gibts es irgend einen plausiblen Grund, warum ich nur 20 Grad im Vorlauf habe oder kann das auch richtig so sein?

Die Heizung ist erst seit 3 Tagen in Betrieb, seitdem ist das so, ja. Allerdings ist es in 3 Tagen nicht warm geworden im Raum.

Gru0
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.769
Oben in diesem "Bypass" ist auch eine geschlossene Gummischeibe (anstelle der Dichtung) drin? Oder besteht da eine Verbindung?
 

Tom_W

Threadstarter
Mitglied seit
19.10.2015
Beiträge
9
Meinst du nun nach der Pumpe, bei dem Überströmdings? Keine Ahnung, habe ich nicht aufgeschraubt, ich meinte mit ByPass nun die Verbindung Rücklauf-Vorlauf beim Dreiwegemischer.

Nach der Pumpe ist auch noch eine Verbindung Vorlauf-Rücklauf mit einem Aufkleber "Überstromventil nachrüsten". Aber ich denke da ist abgesperrt, sonst müsste es zumindest bis dahin ja warm werden.

Das Ventil beim Dreiwegemischer hat noch einen "manuellen ByPass" laut Beschreibung, der ist aber auch geschlossen. Kann ich das Ding einfach mal aufschrauben, wenn ich die Hähne (die Analogen Temperaturfühler sind zugleich Kugelhähne) oder kommt mit das Wasser da mit Hochdruck entgegen aus dem Kessel?
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.769
Tom_W schrieb:
ich meinte mit ByPass nun die Verbindung Rücklauf-Vorlauf beim Dreiwegemischer.
Oberhalb der Pumpe gibts noch eine Verbindung mit Verschaubung in der Mitte. Diese Verbindung darf nicht durchgängig sein


Tom_W schrieb:
Die Heizung ist erst seit 3 Tagen in Betrieb
Wie schreibt man Gewährleistung.......? ;)
 

Tom_W

Threadstarter
Mitglied seit
19.10.2015
Beiträge
9
Nach der Pumpe in Fließrichtung gibt es noch eine Verbindung, da ist ein Aufkleber drauf auf dem steht, "Überdruckventil nachrüstbar", aber ich denke dass da ein Blindstopfen oder ähnliches drin ist, da es auch bis dahin nicht warm wird. (Bild1)

Wenn ich den elektrischen Aufsatz vom Mischer abnehme, sieht es darunter aus wie auf Bild2.
Auf Bild3 hoffe ich kann man gut erkennen, ab wo es kalt ist.

Ja, darum gehts mir ja, meinen Heizungsbauer habe ich antanzen lassen, der hat dass dieses Dreiwegeventil auseinandergenommen, wieder eingesetzt und gesagt, alles in Ordunung so. Drum frage ich mich, ob es irgendeinen sinnvollen Grund gibt im Kessel 43 Grad und im Vorlauf 20 zu haben, obwohl ich im Raum gerne 21 hätte und das so eingestellt ist. Wenn ich nämlich weiß, dass es hundertprozentig ein Fehler ist, dann hole ich mir einen anderen Heizungsbauer, der das in Ordnung bringen soll, nur bin ich mir eben nicht sicher, da es meine erste eigene Heizung ist.
 

Anhänge

mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
3.892
Die kerbe (vom mischer küken) muss um 180 grad gedreht werden.
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.769
mad-mike schrieb:
Die kerbe (vom mischer küken) muss um 180 grad gedreht werden.


Ich bleib auch dabei.
Stellung Mischerküken falsch
 

Tom_W

Threadstarter
Mitglied seit
19.10.2015
Beiträge
9
Also die Welle vom Dreiwegemischer einfch um 180Grad drehen und Motor wieder aufsetzten?
 

Tom_W

Threadstarter
Mitglied seit
19.10.2015
Beiträge
9
Ich habe heute das Küken ausgebaut, da war für meinen Geschmack alles richtig, wenn Motor auf ganz Rot, dann war der ByPass abgesperrt.
Nun macht mich aber meine Heizung total fertig und ich verstehe nur noch Bahnhof: Nachdem ich im EG alle Einzelraumregler aufgedreht habe, ging die Vorlauftemperatur auf über 30 Grad hoch und es wurden alle Leitungen warm. Auch die, die vorher als einzige offen war (Bad). Wenn ich wieder alles schließe, ausser das Bad, dann wird auch die Vorlauftemperatur wieder kalt, obwohl im Bad weiterhin durchfluss ist.
Dieses Phänomen kann ich mir nun leider gar nicht mehr erklären.
 
mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
3.892
Ist der Mischer eventuell zu gefahren weil gerade Warmwasserbereitung?

Tom_W schrieb:
Ich habe heute das Küken ausgebaut
Was heist das?? hast du das küken um 180° gedreht??
 

Tom_W

Threadstarter
Mitglied seit
19.10.2015
Beiträge
9
Nein, ich hab es ausgebaut, begutachtet und genau so wieder zusammengebaut, da die Stellung stimmte.
das Problem liegt wie nun festgestellt ja gar micht an dem Mischer, sondern die Heizung geht nicht, wenn nur ein Raum läuft.
 
mad-mike

mad-mike

Fachmann
Mitglied seit
31.10.2014
Beiträge
3.892
Ich habe mir mal die Mühe gemacht und im Keller 2 Fotos gemacht.

Voll geöffnet:
offen.jpg

voll geschlossen:
zu.jpg
 

Tom_W

Threadstarter
Mitglied seit
19.10.2015
Beiträge
9
Danke für eure ganzen Antworten.
Gestern war nochmal ein Heizungsinstallateuer bei mir, der ht den Dreiwegemischer nochmal zerlegt. Dieser ist anscheinend falsch rum gebaut worden, der schließt genau andersrum als bei den Fotos von mad-mike.

Das Problem lag letztendlich daran, dass der angebliche hydraulische Abgleich meines ersten Heizungsinstallateuers völlig falsch war und alle durchläufe viel viel zu gering. Der bat nun alles neu eingestellt, die Pumpe nimmt trotz höherem Durchfluss nun weniger Leistung auf und es wird schön warm.

Also, Problem gelöst, danke euch allen!
 
tricotrac

tricotrac

Fachmann
Mitglied seit
17.07.2013
Beiträge
6.183
Schön, datt die "Bude" wieder warm wird ! Und Danke für deine Rückmeldung :thumbup:
 
Thema:

Dreiwegemischer defekt?

Dreiwegemischer defekt? - Ähnliche Themen

  • Sieger BK11 - CRC51 - kann man den vermutlich defekten Außentemperaturfühler vorübergehend "ignorieren"?

    Sieger BK11 - CRC51 - kann man den vermutlich defekten Außentemperaturfühler vorübergehend "ignorieren"?: Als wir gestern aus dem Urlaub gekommen sind, war das Haus kalt. Die Anzeige auf dem CRC51 sagt, daß wir SOMMER haben (tatsächlich haben wir unter...
  • BC25 blinkt, Temperaturfühler defekt GB 172

    BC25 blinkt, Temperaturfühler defekt GB 172: Hallo zusammen, wie es zumeist so ist habe ich mich ganz frisch registriert weil ich seit heute ein Problem mit meiner Buderus GB 172 habe. Zur...
  • WGB 20C Zeitautomatik defekt

    WGB 20C Zeitautomatik defekt: Hallo, ich habe eine WGB 20C die in den letzten Jahren immer im Automatikmodus lief in der Heizperiode. Jetzt ist das Zeitprogramm des Heizkreises...
  • VR20 Platine meines Vitotens300 defekt?

    VR20 Platine meines Vitotens300 defekt?: Hallo Experten, wie kann man feststellen, ob die VR20 Platine meines Vitotens300 defekt ist? Die Anlage läuft nur im manuellen, Schornsteinfeger...
  • Dreiwegemischer Esbe Honeywell,.... mit Honeywell MCR40

    Dreiwegemischer Esbe Honeywell,.... mit Honeywell MCR40: Hallo zusammen, Habe vor mir für meine Fußbodenheizung die MCR40 anzuschaffen, die dann natürlich auch den Mischkreis regeln soll. die Frage ist...
  • Ähnliche Themen

    Werbepartner

    Oben