Dauerprobleme Stiebel Eltron WPL 33

Diskutiere Dauerprobleme Stiebel Eltron WPL 33 im Wärmepumpe, Gebäudekühlung Forum im Bereich Regelungstechnik / Erneuerbare Energien; Liebe Foren Mitglieder, da ich so langsam nicht mehr weiter weiß, habe ich mich hier einmal angemeldet und hoffe, dass ich das Problem mit Hilfe...

Heysie

Threadstarter
Mitglied seit
06.01.2020
Beiträge
52
Liebe Foren Mitglieder,

da ich so langsam nicht mehr weiter weiß, habe ich mich hier einmal angemeldet und hoffe, dass ich das Problem mit Hilfe anderer recht bald mal in den Griff bekomme.

In dem von uns in 2013 gekauften Haus, hat der Bauherr in 2010 eine Luftwärmepumpe sowie Solarpanels einbauen lassen.

Hier einmal kurz das Setup und ein paar Haus Infos:

LWP = Stiebel Eltron WLP 33
Pufferspeicher = SBB 600 plus
Speicher = SBP 700 e Sol
STA Steuerung = SOM 7 e Plus
Zirkulationspumpe = Grundfos UP15-14 BXA PM Autoadapt
Wohnfläche Haus = EG/OG jeweils 150qm mit Fußbodenheizung UG ausgebaut als Souterrain (2 Gästezimmer / Waschküche etc.)
Solarkollektoren = ca. 2x2 m 6 Stück
Wärmeisolierung in die Mauersteine integriert


Das Problem = Selbst bei den letzten beiden heißen Sommers wo die Kollektoren das Wasser bis auf 75° im Speicher hochgeheizt hat, verliert die Wassertemperatur über Nacht bis auf 42°. Stiebel Eltron hat beim letzten Service Termin hydrauliche Defizite festgestellt, nämlich, dass 2 Rück- und Vorlaufrohre zum Pufferspeicher nicht korrekt montiert sind. Er erklärte mir auch was von einem Heizungsbauer zu tun wäre (einfache hydraulische Umbauarbeiten).

Alles in allem, und da auch in der jetzigen Jahreszeit das Duschwasser nur für die ersten 2 Minuten mal eine Temperatur von vielleicht 48° (obwohl die Anlage ständig dabei ist den voreingestellten Wert von 52° zu erreichen) erreicht, lässt mich mittlerweile glauben, dass die komplette Anlage in sich eine Neu- bzw. richtige Einstellung braucht.
Und deswegen schreibe ich, von jemanden mit absoluter Fachkompetenz dem man vertrauen kann.

Ich erwarte nicht, dass Problem hier im Forum zu lösen. Ich hoffe eher, hier jemanden zu finden oder empfohlen zu bekommen der mit mir das Problem vor Ort angeht und löst (PLZ 66333).

Vielen Dank im voraus, und falls irgendwelche Fotos benötigt werden dann sind genug vorhanden,

Ein verzweifelter Martin
 

Anhänge

Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.567
Poste mal ein Bild der Situation wo die Solarleitungen in den Puffer reingehen, zudem bitte mal ein Bild von der geöffneten Solarpumpengruppe . Hier insbesondere die Stellung der Schwerkraftbremse über der Pumpe.
 

Heysie

Threadstarter
Mitglied seit
06.01.2020
Beiträge
52
Hallo Hausdoc,

vielen Dank für die schnelle Rückmeldung. Genau solche Anfragen habe ich befürchtet, da ich absoluter Laie in Bezug auf diese Anlage bin. Ich nehme mal an, wir reden über den rechten Wasserspeicher auf dem Bild, oder? Welche Situation soll ich da fotografieren? Die Solarpumpengruppe ist das Bild 3 mit der schwarzen Ummantelung? Sollte die Schwerkraftbremse gekennzeichnet sein, so dass ich sie sofort erkenne?

Ich gebe mein bestes, bin aber immer nur am WE zu Hause.

Großer Dank
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.567
Die Solarpumpengruppe ist das Bild 3 mit der schwarzen Ummantelung?
Das Problem = Selbst bei den letzten beiden heißen Sommers wo die Kollektoren das Wasser bis auf 75° im Speicher hochgeheizt hat, verliert die Wassertemperatur über Nacht bis auf 42°.

Ja.

Unten gehn da Leitungen raus....... verfolge die bis zum Speicher.......... mach hiervon ein Bild.
 

Heysie

Threadstarter
Mitglied seit
06.01.2020
Beiträge
52
Das sollte ich hinbekommen ;-)
 
gesbb

gesbb

Mitglied seit
06.11.2017
Beiträge
1.059
Standort
Brandenburg
In dem von uns in 2013 gekauften Haus, hat der Bauherr in 2010 eine Luftwärmepumpe sowie Solarpanels einbauen lassen.
Sicherlich hast Du Dir hoffentlich sämtliche Unterlagen zur fachgerechten Dimensionierung der Anlage übergeben lassen. Wenn nicht, hast Du sicherlich ein Problem.
Ob die SE WPL 33 nebst STA zum tatsächlichen Leistungs- und Energiebedarf sowie Nutzerverhalten tatsächlich passt, wissen nur Hellseher.
Die Kombi WP + Solarthermie (STA) passen wirtschaftlich selten positiv zueinander. WP + Photovoltaik (PVA) ist da stets deutlich günstiger.
Das Problem = Selbst bei den letzten beiden heißen Sommers wo die Kollektoren das Wasser bis auf 75° im Speicher hochgeheizt hat, verliert die Wassertemperatur über Nacht bis auf 42°.
Durchgängige WW-Zirkulation vorhanden/eingestellt und mit falscher Regelungseinstellungen der STA kombiniert?
****, lässt mich mittlerweile glauben, dass die komplette Anlage in sich eine Neu- bzw. richtige Einstellung braucht.
Anfängliche Defizite lassen sich nachträglich durch "richtige Einstellungen" wohl kaum kompensieren, bestenfalls etwas mildern, denn Grundlagen der Physik lassen sich wohl kaum betrügen.;)
Und deswegen schreibe ich, von jemanden mit absoluter Fachkompetenz dem man vertrauen kann.
Welche Erwartungshaltung hast Du gegenüber anonymen Ratgebern in I-Netforen?
Man sollte Meinungen aus dem Internet stets kritisch hinterfragen bzw. betrachten. Insbesondere, wenn die anonymen Ratgeber nicht über die notwendige Fachausbildung in dem jeweiligen Fachbereich verfügen. Eine gerichtsfeste Haftung, falls man diesen Ratschlägen folgt, ist ausgeschlossen!
 

Heysie

Threadstarter
Mitglied seit
06.01.2020
Beiträge
52
Guten Morgen und vielen Dank für deinen Beitrag.

Ich denke wir haben damals beim Kauf des Hauses sämtliche Unterlagen übergeben bekommen. Aber, war die Anlage für ihren ursprünglichen Zweck (4+1 Personen Haushalt) schon überdimensioniert, so ist sie ist jetzt natürlich umso mehr. Nun steht sie aber nunmal da, und ob man von STA auf PVA umsteigt ist natürlich auch eine Kostenfrage.

Die WW-Zirkulation ist über die angegebene Grundfos Pumpe geregelt. Diese ist neu und steht auf Auto-Adapt. Ob die Regeleinstellungen der STA in richtiger Position zu der Pumpe stehen, kann ich nicht einschätzen.

Was meinst Du mit anfänglichen Defiziten? Das die Anlage von vornherein falsch konzipiert wurde? Nun, wenn dem so ist kann ich das unglücklicherweise nicht ändern.

Meine Erwartungshaltung hatte ich ja beschrieben, diese ist eben nicht, dass ich dieses Problem hier im Forum über anonyme Ratschläge löse. Ganz im Gegenteil, wäre es mir eine Freude hier jemanden kennenzulernen oder empfohlen zu bekommen, mit dem ich "vor Ort" das Problem angehen kann.

Vielen Dank

Martin
 
gesbb

gesbb

Mitglied seit
06.11.2017
Beiträge
1.059
Standort
Brandenburg
Ich denke wir haben damals beim Kauf des Hauses sämtliche Unterlagen übergeben bekommen.
Dann müssten die Unterlagen für Heizlastberechnung (Raumheizlasten), Heizflächendimensionierung und Rohrnetzberechnung ja vorhanden sein.
Nun steht sie aber nunmal da, und ob man von STA auf PVA umsteigt ist natürlich auch eine Kostenfrage.
"Umsteigen" ist hier sicherlich primär nicht zielführend, da die vorhandene Anlagen ja bereits mitbezahlt wurde.
Die WW-Zirkulation ist über die angegebene Grundfos Pumpe geregelt. Diese ist neu und steht auf Auto-Adapt.
Hier versuchsweise mal die Einstellungen auf definierte Festwerte verändern.
Ob die Regeleinstellungen der STA in richtiger Position zu der Pumpe stehen, kann ich nicht einschätzen.
Es ist keine Seltenheit, dass WW-Pufferspeicher durch falsche Regelungseinstellungen "leergesaugt" werden.
STA WW-Pufferspeicher
Das die Anlage von vornherein falsch konzipiert wurde?
Korrekt! Das triftt auf >90% realisierter Anlagen zu. Fachgerecht dimensionierte LWP Anlagen erreichen JAZ 3,5...3,8 bzw. Anlagenaufwandszahlen 0,26...0,29, je nach spezifischen Randbedingungen.
Heizenergieverbrauch
Unzureichend dimensoionierte Anlagen verbrauchen deutlich mehr und emittieren deutlich mehr CO2, was eigentlich vermeidbar wäre.
Unzureichend dimensionierte Anlagen
Wie ist die JAZ bzw. Anlagenaufwandszahl hier?
Nun, wenn dem so ist kann ich das unglücklicherweise nicht ändern.
Richtig! Allerdings kann man Regelungseinstellungen etwas verbessern. Hierzu muß der Fachexperte jedoch nicht unbedingt vor Ort sein.;)
 

Heysie

Threadstarter
Mitglied seit
06.01.2020
Beiträge
52
Hallo,

ich denke das sind sie, wurden allerdings nie gesichtet, da wie im letzten Punkt erwähnt die Konzeption ja nicht mehr zu ändern ist.

Die Grundfos verfügt in Bezug auf Einstellungsmöglichkeiten nur die Funktionen Auto-Adapt, Dauerbetrieb und eine die wohl über die Temperatur steuert. Die Möglichkeit definierte Festwerte einzustellen, wäre mir neu.Wenn Du mit der Anlagenaufwandszahl den Verbrauch pro Jahr in Kilowatt meinst, so sind dies ca. 10.000 pro Jahr.

Sicher wird es Optimierungsbedarf bei den Regelungseinstellungen geben (und ich habe bis in Ebene 3 auch schon einmal alle Einstellungen abfotografiert), allerdings denke ich sollte das WW Problem und die Tatsache, dass 2 Rück- und Vorlaufrohre zum Pufferspeicher wohl nicht korrekt montiert sind, an erster Stelle stehen ( es sind wohl relativ einfache hydraulische Umbauarbeiten).

Im Anschluss macht eine Feinjustierung der Parameter sicherlich mehr als Sinn.

Besten Gruß

Martin
 

Heysie

Threadstarter
Mitglied seit
06.01.2020
Beiträge
52
Es ist keine Seltenheit, dass WW-Pufferspeicher durch falsche Regelungseinstellungen "leergesaugt" werden.
STA WW-Pufferspeicher

Mit diesem Punkt bzw. der Grafik kann ich leider weniger anfangen. Da wäre es hilfreich wenn du mir etwas zu den falschen Regelungseinstellungen, bzw. wo ich die kontrollieren kann, sagen könntest.
 
gesbb

gesbb

Mitglied seit
06.11.2017
Beiträge
1.059
Standort
Brandenburg
Wenn Du mit der Anlagenaufwandszahl den Verbrauch pro Jahr in Kilowatt meinst, so sind dies ca. 10.000 pro Jahr.
10 MWh/a Stromverbrauch für die LWP ?:unsure:
Anlagenaufwandszahl
JAZ = 1/Anlagenaufwandszahl
****und die Tatsache, dass 2 Rück- und Vorlaufrohre zum Pufferspeicher wohl nicht korrekt montiert sind, an erster Stelle stehen.
Das würde das gesamt Betriebsverhalten der Anlage durcheinander bringen.
Zirkulationspumpe:
Bei zeitlich relativ konstantem Nutzerverhalten (WW-Entnahme) kann die Funktion Auto-Adapt durchaus hilfreich sein. Bei deutlich differenziertem Nutzerverhalten dürfte die "Lernfähigkeit" der "intelligenten Pumpe" Schwierigkeiten bekommen.
Zirkulationsleitungen müssen bestens gedämmt werden, mindestens EnEV Anforderungen. Andernfalls wird der SBP 700 e Sol abgekühlt. Die Zirkulation durchmischt den Speicher, zerstört eigentlich gewollte Temperaturschichtungen und verursacht häufigeres Nachladen durch die LWP, als eigentlich notwendig wäre.
STA: Hier mal Nachlesen:
SOM 7E plus
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.567
Das scheint zu viel?

Kommt drauf an.
Welche Wohnfläche hat das Haus? Beschreib den Dämmzustand etwas. Wie hoch ist der Wasserverbrauch pro Jahr?

Dann kann man den Verbrauch etwas einschätzen.
 

Heysie

Threadstarter
Mitglied seit
06.01.2020
Beiträge
52
Die Wohnfläche sind 300qm auf EG und DG, plus Keller als Souterrain. Wasserverbrauch liegen wir bei ca. 7-8 Kubik.

Die Dämmung ist in die Mauersteine integriert (weiß aber nicht genau wie sie heißen)
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.567
Wasserverbrauch liegen wir bei ca. 7-8 Kubik.
Das kann nicht sein.
Das müsste wenigstens das 15 fache sein.....

Wenn das Gebäude nach 1990 errichtet wurde und die Mauerteine 36er Poroton oder Ähnliches ist, dürfte der Energiebedarf bei maximal 25 MWH liegen. Wenn das Gebäude Bj 2010 ist müsste der Energiebedarf bei etwa bis 15MWH liegen.
In dem Fall wären die 10000KWH Strom deutlich (!) zu viel.

An der Regelung kannst du unter Diagnose die Betriebsstunden auslesen. Normalerweise auch die Verdichterstunden. Kannst du das mal posten?
 

Heysie

Threadstarter
Mitglied seit
06.01.2020
Beiträge
52
Und hier mal die Laufzeiten. Im Moment versucht die Anlage das WW aufzuheizen, braucht aber alleine 40 Minuten um von 44 auf 44.5 zu kommen :-(
 

Anhänge

Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.567
Ich sehe keine Schwerkraftbremse oder Thermosifons bei der Solaranlage. Somit beteibst du eine Weltraumheizung.

Die tagsüber gespeicherte Solarenergie entschwindet Nachts wieder über die Kollektoren. Vermutlich sogar mit Wärmepumpenunterstützung .

Ich sehe Verbundrohre für Warmwasser. Gibts da ein Verbrühschutzventil nach dem Speicher? Diese Leitungen halten keine 80° aus.
 

Heysie

Threadstarter
Mitglied seit
06.01.2020
Beiträge
52
Und ich befürchte, da kann man nichts machen, oder?!
 
Thema:

Dauerprobleme Stiebel Eltron WPL 33

Dauerprobleme Stiebel Eltron WPL 33 - Ähnliche Themen

  • Nachtspeicheröfen Stiebel Etron

    Nachtspeicheröfen Stiebel Etron: Hallo Zusammen, Ich kann mich seit wenigen Wochen glücklicher Eigentümer einer Eigentumswohnung nennen! Jedoch hat diese Eigentumswohnung die...
  • Defekt an Bedieneinheit Wärmepumpe Stiebel Eltron LWZ 303

    Defekt an Bedieneinheit Wärmepumpe Stiebel Eltron LWZ 303: Hallo zusammen, durch ein Missgeschick ist bei uns die Verbindung zur Bedieneinheit abgerissen. Kann man diese Verbindung reparieren oder...
  • Stiebel Eltron Wärme Pumpe

    Stiebel Eltron Wärme Pumpe: Moin Moin hab da mal wieder ein kleines Problem... :( die Anlage ist BJ 2009. vor ca 6 wochen war ich dort weil immer wieder...
  • Stiebel Eltron Wärme Pumpe

    Stiebel Eltron Wärme Pumpe: Moin Moin jetzt habe auch ich mal eine Frage.. eingebaut ist obengenannte WP,ca 35 jahre alt und läuft noch wie am ersten tag.soweit alles gut...
  • Stiebel Eltron HydroTherm

    Stiebel Eltron HydroTherm: Hallo, wir haben eine Heizung von Stiebel Eltron HydroTherm: Gas Spezialheizkessel: HET 6/10 bis 24/40 Heizungsregelgerät: Eurotron ND plus Mit...
  • Ähnliche Themen

    • Nachtspeicheröfen Stiebel Etron

      Nachtspeicheröfen Stiebel Etron: Hallo Zusammen, Ich kann mich seit wenigen Wochen glücklicher Eigentümer einer Eigentumswohnung nennen! Jedoch hat diese Eigentumswohnung die...
    • Defekt an Bedieneinheit Wärmepumpe Stiebel Eltron LWZ 303

      Defekt an Bedieneinheit Wärmepumpe Stiebel Eltron LWZ 303: Hallo zusammen, durch ein Missgeschick ist bei uns die Verbindung zur Bedieneinheit abgerissen. Kann man diese Verbindung reparieren oder...
    • Stiebel Eltron Wärme Pumpe

      Stiebel Eltron Wärme Pumpe: Moin Moin hab da mal wieder ein kleines Problem... :( die Anlage ist BJ 2009. vor ca 6 wochen war ich dort weil immer wieder...
    • Stiebel Eltron Wärme Pumpe

      Stiebel Eltron Wärme Pumpe: Moin Moin jetzt habe auch ich mal eine Frage.. eingebaut ist obengenannte WP,ca 35 jahre alt und läuft noch wie am ersten tag.soweit alles gut...
    • Stiebel Eltron HydroTherm

      Stiebel Eltron HydroTherm: Hallo, wir haben eine Heizung von Stiebel Eltron HydroTherm: Gas Spezialheizkessel: HET 6/10 bis 24/40 Heizungsregelgerät: Eurotron ND plus Mit...

    Werbepartner

    Oben