Buderus Logamax plus GB152 16KW startet nicht

Diskutiere Buderus Logamax plus GB152 16KW startet nicht im Buderus Forum im Bereich Heizungshersteller; Hallo Kollegen, ich habe ein Problem mit einer Buderus Logamax plus GB152 16KW. Sie zündet einfach nicht. Kurze Beschreibung der Situation: neu...

Menze77

Threadstarter
Mitglied seit
21.09.2011
Beiträge
6
Hallo Kollegen,
ich habe ein Problem mit einer Buderus Logamax plus GB152 16KW.
Sie zündet einfach nicht.
Kurze Beschreibung der Situation:
neu installierte gebrauchte Kombitherme Buderus Logamax plus GB152
Gasanschluss 22 mm Cu-Rohr
Therme wird nur für Heizung verwendet
Therme ist von 2009 und sieht optisch neuwertig aus.

Das problem ist das sie den glühzünder auslöst aber kein Gas dorthin gelangt.
An der Gasarmatur sind drei Gasprüfstutzen. Am ersten liegen 22mBar an, aber am zweiten
kommt es zu keinem zeitpunkt zu einer Gas präsens. Die Magnetspule zieht auch an, an der Gasarmatur.
Die Ionenelektrode wurde auch durch gemessen und ist in Ordnung.

Wenn jemand eine Idee dazu hat, wäre ich sehr dankbar.

Gruß Menze
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
31.473
Da dürfte die Gasarnmatur defekt sein.


Woher hast du das Gerät?
 

Menze77

Threadstarter
Mitglied seit
21.09.2011
Beiträge
6
Jau hab ich auch im verdacht. hab sie ausgebaut und dann an die magnetspule mit den bauteilen
laufen lassen. bewegen sich alle so wie sie es sollen. mechanisch sehe ich dort keinen fehler, elektrisch wird
auch alles angesteuert. die gasarmatur kostet ca. um die 200€. glaub nicht das die armatur defekt ist.
sind innen wie aussen aus wie neu.
die therme stammt von einem hausabriss und ist baujahr 2009.
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
31.473
Bist du Fachhandwerker oder nur Besitzer der Therme?

Wurde die Gasarmatur mal versehentlich gemeinsam mit der Gasleitung abgedrückt (110 mbar)?
 

Menze77

Threadstarter
Mitglied seit
21.09.2011
Beiträge
6
bin fachhandwerker, nein abgedrückt wurde sie meines wissens nicht.
also nicht seit sie in meinem besitz ist.
 

Menze77

Threadstarter
Mitglied seit
21.09.2011
Beiträge
6
alle membranen sind unbeschädigt, wenn Du darauf ansprechen solltest.
 

Menze77

Threadstarter
Mitglied seit
21.09.2011
Beiträge
6
hier mal ne zeichnung von der gasarmatur 848 sigma. hab mal in gelb eingezeichnet wo gas nachweisbar ist.
 

Anhänge

Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
31.473
Der Luftschlausch ist angesteckt?


Auch nirgens Schmutz oder Kondenswasser drin?
 

Menze77

Threadstarter
Mitglied seit
21.09.2011
Beiträge
6
Hello Hausdoc,

jupp der Schlauch hat gefehlt. Kurz einen dran gesteckt und die Therme läuft wie ein Bienchen.
Kleine Ursache, große Wirkung.

Danke für die Hilfe.

Gruß Menze
 
Thema:

Buderus Logamax plus GB152 16KW startet nicht

Buderus Logamax plus GB152 16KW startet nicht - Ähnliche Themen

  • Buderus Logamax plus GB112 - sporadisch Fehler 6A

    Buderus Logamax plus GB112 - sporadisch Fehler 6A: Hallo, Unsere 19 Jahre alte Heizung zeigt seit 2 Monaten leider immer mal wieder den Fehler "6A" an. In den meisten Fällen lies sich das Problem...
  • Hilfe zur Bedingung der Buderus Logamax plus GB112 per ERC

    Hilfe zur Bedingung der Buderus Logamax plus GB112 per ERC: Guten Tag, folgende Ausgangssituation: - ERC auf manuelle Steuerung gestellt - Außentemperaturmodul auf „Raumgeführte“ - Heizkörperthermostat im...
  • Buderus Logamax Plus GB192 und Logastyle Lamina Wasser ohne Gas betreiben?

    Buderus Logamax Plus GB192 und Logastyle Lamina Wasser ohne Gas betreiben?: Hallo! Ich betreibe seit ca einem halben Jahr einen Logamax Plus GB192 zusammen mit einem Logastyle Lamina Wasser. Ist es möglich die Anlage so...
  • Buderus Logamax plus GB 172-14 mit Solarunterstützung Vorlauftemperatur

    Buderus Logamax plus GB 172-14 mit Solarunterstützung Vorlauftemperatur: Hallo, ich brauche jetzt mal eine Expertenmeinung. Wir haben neu gebaut und sind vor einem Jahr eingezogen. Verbaut ist eine Logamax Plus GB...
  • Buderus Logamax plus 132GB - mir RC130 Modul - Mir ist kalt!!!

    Buderus Logamax plus 132GB - mir RC130 Modul - Mir ist kalt!!!: Hallo Zusammen, Wir haben unser Haus 2009 gekauft, die Anlage wurde 2006 verbaut und wird regelmäßig gewartet. Wir haben oben beschriebene...
  • Ähnliche Themen

    Oben