buderus fehler und dies schon seit 2 jahren

Diskutiere buderus fehler und dies schon seit 2 jahren im Buderus Forum im Bereich Heizungshersteller; hallo, ich wende mich erneut an dieses forum: buderus g125b 28 kw. suntec pumpe. alle filter gewechselt, brenner frisch eingestellt. düse nach...

DennisK77

Threadstarter
Mitglied seit
06.03.2011
Beiträge
51
hallo, ich wende mich erneut an dieses forum:

buderus g125b 28 kw. suntec pumpe. alle filter gewechselt, brenner frisch eingestellt. düse nach vorgabe von buderus.

ich habe den fehler 6L. nach dem einstellen lief der brenner. nach dem auskühlen ist er nicht mehr angesprungen.
das brennrohr ist ölverschmiert.

in den tanks ist noch 10 cm öl. ich hatte dieses problem letztes jahr auch schon und nach einem threadstart, habe ich auch das öl auffüllen lassen. und der fehler ist nicht mehr aufgetreten. nun sind die tanks wieder fast leer und wieder fehler.

aber es wird keine luft gezogen, selbst wenn, der eingebaute filter und luftabscheider (entlüfter) in der einrohranlage direkt vor dem brenner ist immer gefüllt.

was kann das nun sein? wenn ich den stromstecker von der ölpumpe ziehe, bekomme ich den gleichen fehler wie mit strom angezeigt. ich höre auch etwas in der pumpe klacken.


gruß dennis
 

De-Us74

Mitglied seit
15.12.2011
Beiträge
615
wenn Microblasen im Abscheider sind wirst du sie nicht unbedingt erkennen.

Wie sind die Messwerte?

wie hoch ist der Pumpendruck bzw. Vakuum?

Wurde schon ein Serviceschlauch angeschlossen?

Welche Düse ist verbaut?
 

DennisK77

Threadstarter
Mitglied seit
06.03.2011
Beiträge
51
hi,

verbaut ist eine fluidics 0,55 HF 60°. ich war leider bei der wartung vorgestern nicht dabei. die haben alles eingestellt und die anlage lief. morgens lief sie nicht mehr.

die daten vom messbericht gebe ich gleich bekannt.

gruß
 

DennisK77

Threadstarter
Mitglied seit
06.03.2011
Beiträge
51
T-Luft 16.8 Grd.C
T-Abg 161.0 Grd.C
T-Kes. 70.0 Grd.C
Taup 50 Grd.C
O2 2,5 %
CO2 13,6%
Verl. 6,3%
ETA 93,7%
ETAc 99,3%
CO 74 ppm
Lambda 1.13
Zug: 0,63 hPa
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.425
Fluidics 0,55 HF 60
Da ist leider die falsche Düse verbaut.

Notwendig: Danfoss 0.55- 60° HFD


Die Besonderheit Fluidics- Danfoss sollte eigentlich jeder Fachmann kennen.
 

DennisK77

Threadstarter
Mitglied seit
06.03.2011
Beiträge
51
hallo hausdoc, in der bedienungsanleitung von buderus, auslieferungsjahr 2006, steht die fluidics drin. in der überarbeiteten anleitung steht sowohl die fluidics als auch die danfoss drin.

macht das so einen unterschied? der pumpendruck und alles andere bleibt ja gleich.

gruß
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.425
Ja - das macht eien Unterschied.

Fluidics war Insolvent.
Danfoss hat hier dann die komplette Produktionslinie von Fluidics übernommen - diese Düsen heißen heute Danfoss xx xx HFD

Fluidics baut mittlerweilen wieder Düsen - die jedoch mit den ursprünglichen Düsen nichts gemeinsam haben . Schon am orangenen Deckel der Box erkennt das schon ein Laie.

Buderus bestätigt das auch gern: Ausschließlich Danfoss Düsen
 

DennisK77

Threadstarter
Mitglied seit
06.03.2011
Beiträge
51
okay, ich tausche die düse und melde mich wieder. danke und gruß
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.425
Ähem...... und einstellen? ;)
 

DennisK77

Threadstarter
Mitglied seit
06.03.2011
Beiträge
51
ähm, nur nochmal ne frage: warum lief die heizung letztes jahr wieder komplett durch, nachdem ich mehr öl im tank hatte. ich versteh das nicht.
 

Bade

Mitglied seit
01.10.2012
Beiträge
117
wahrscheinlich zieht sie jetzt luft an, halte mal eine taschenlampe unter das schauglas von dem ölfilter und gucke während des Betriebes ob du dort Luftblasen sehen kannst. wenn ja hast du irgendwo eine undichtigkeit in der ölleitung.
 

DennisK77

Threadstarter
Mitglied seit
06.03.2011
Beiträge
51
hallo, also bin gerade zu hause gewesen und habe den fehler gelöscht 6L, 548. der brenner ist gestartet und die flamme war für 20 sec da. dann abriss. danach nicht mehr gestartet. 6L, 6U.

der techniker kommt gleich und ich werde ihn anweisen die düse zu wechseln. und mal bitten zu überprüfen, ob der druck von der pumpe schwankt.

die ölleitung zieht keine luft.

könnte es das magnetventil der pumpe sein?

oh man, das macht so keinen spaß. XD
 

Level9

Mitglied seit
06.12.2011
Beiträge
287
Das Magnetventil kann ein Ursache sein. Wenn es warm wird kann es aussetzen.

Trotzdem denke ich aber eher an Luft im Ölsystem. Warum wurde noch kein Wartungs/Serviceschlauch installiert? Nur dort sieht man ob Blasen im Öl sind. Ein Ölentlüfter ist keine Sicherheit, zumal bei einigen Herstellern das Öl was aus dem Tank kommt direkt in die Pumpe geleitet wird und erst auf dem Rückweg von der Pumpe im Entlüfter entlüftet wird.

Wurde die Anlage schon aus einen Wartungskanister betrieben? Auch hier sollte es keine Fehler geben, ansonsten ist der Fehler bei der Tankanlage zu suchen.

Wie hoch ist der Pumpendruck und das Vakuum? Und wie verhält sich beides im Betrieb?
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.425
Wetten, daß nach Düsentausch (richtige Düse) die Anlage fehlerfrei läuft? ;)
 

Level9

Mitglied seit
06.12.2011
Beiträge
287
Niemals. Diese Einbuchtung bei Fluidcs ist schon nen kleiner Teufel.
 

DennisK77

Threadstarter
Mitglied seit
06.03.2011
Beiträge
51
ich habe eine einstrang-öl zufuhr. und blasen im öl kann ich ausschließen.

so, der techniker (buderus-premium-partner) hat also die düse (jetzt danfoss 0.55 60° HFD) und das dahinterliegende absperrventil getauscht. die anlage lief nicht.
ich muss aber erwähnen das die vorher eingebaute noch eine alte orig. fluidics düse war (vor insolvenz) und erst 1,5 jahre alt gewesen ist, muss wohl ein restbestand gewesen sein.

er hat dann den magnetschalter von der ölpumpe gelöst und angehoben und meinte, dieser müsse sich im betrieb wieder runterziehen. tat sich nix. also magnetschalter getauscht und

die anlage lief. alles wieder eingestellt. pumpendruck 17 bar. vacuum gemessen, war auch top. alles beide war konstant.

ich hoffe es bleibt so. danke für eure hilfe, ich habe durch euch sehr viel beim techniker hinterfragt, hoffentlich denkt er nicht, ich will ne 2. ausbildung machen. lach.
 

mausi

Mitglied seit
03.11.2013
Beiträge
4
hallo gibt es einstellungswerte ?
 

mausi

Mitglied seit
03.11.2013
Beiträge
4
Füe die Düse Danfoss 0.55- 60° HFD
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
26.425
Wenn es sich um den Buderus BE Brenner handelt..

Da gibts nur einen Wert der beachtet und eingehalten werden muss.
Der CO² Gehalt, der bei 13,8% liegen sollte.


Falls du erhöhten Ölverbrauch vermutest, liegt sowas meist an einem verdreckten Kessel.
 
Thema:

buderus fehler und dies schon seit 2 jahren

buderus fehler und dies schon seit 2 jahren - Ähnliche Themen

  • Buderus GB 135 Fehler 6L 548

    Buderus GB 135 Fehler 6L 548: Hallo, unsere Ölheizung Buderus Logano Plus GB135 macht Probleme. Sie geht ständig auf den verriegelnden Fehler 6L 548. Div andere Fehler...
  • Buderus GB112 W Fehler 0 P

    Buderus GB112 W Fehler 0 P: Hallo, ich habe ein GB112 W. Seit ein paarTagen läuft der Brenner nicht mehr an. Der UBA zeigt 0 P, was ein Verharren in der Sicherheitszeit...
  • Buderus SB105 Fehlercode 521

    Buderus SB105 Fehlercode 521: Hallo! Mein Buderus Sb105 lief 5 Jahre ohne Probleme, in letzter Zeit (ca alle 2-3 Tage) kommt es aber immer wieder zu Brennerstörung "4U 521...
  • Buderus GB125 Fehler L6-517

    Buderus GB125 Fehler L6-517: Habe eine Buderus GB125 Ölbrenner. Vor 2 Tage ist der CO2 Melder Alarm angegangen und hat die ganze Keller nach Rauch gestunken. Habe weiter...
  • Unerklärbarer Brennerfehler, Buderus Ölheizung

    Unerklärbarer Brennerfehler, Buderus Ölheizung: Guten Tag allerseits, ich habe ein langjähriges Problem mit unserer Ölheizung, welches nicht in den Griff zu bekommen ist. Erst einmal ein paar...
  • Ähnliche Themen

    • Buderus GB 135 Fehler 6L 548

      Buderus GB 135 Fehler 6L 548: Hallo, unsere Ölheizung Buderus Logano Plus GB135 macht Probleme. Sie geht ständig auf den verriegelnden Fehler 6L 548. Div andere Fehler...
    • Buderus GB112 W Fehler 0 P

      Buderus GB112 W Fehler 0 P: Hallo, ich habe ein GB112 W. Seit ein paarTagen läuft der Brenner nicht mehr an. Der UBA zeigt 0 P, was ein Verharren in der Sicherheitszeit...
    • Buderus SB105 Fehlercode 521

      Buderus SB105 Fehlercode 521: Hallo! Mein Buderus Sb105 lief 5 Jahre ohne Probleme, in letzter Zeit (ca alle 2-3 Tage) kommt es aber immer wieder zu Brennerstörung "4U 521...
    • Buderus GB125 Fehler L6-517

      Buderus GB125 Fehler L6-517: Habe eine Buderus GB125 Ölbrenner. Vor 2 Tage ist der CO2 Melder Alarm angegangen und hat die ganze Keller nach Rauch gestunken. Habe weiter...
    • Unerklärbarer Brennerfehler, Buderus Ölheizung

      Unerklärbarer Brennerfehler, Buderus Ölheizung: Guten Tag allerseits, ich habe ein langjähriges Problem mit unserer Ölheizung, welches nicht in den Griff zu bekommen ist. Erst einmal ein paar...

    Werbepartner

    Oben