Bekomme nur wenig Wärme aus Kollektor in den Warmwasserspeicher?!

Diskutiere Bekomme nur wenig Wärme aus Kollektor in den Warmwasserspeicher?! im Solartechnik / Photovoltaik Forum im Bereich Regelungstechnik / Erneuerbare Energien; Hallo zusammen, in unserem neu bezogenen Haus befindet sich eine solarthermische Anlage, die neben einer Ölheizung zur ergänzenden Erwärmung des...

bendo

Threadstarter
Mitglied seit
24.04.2019
Beiträge
35
Hallo zusammen,

in unserem neu bezogenen Haus befindet sich eine solarthermische Anlage, die neben einer Ölheizung zur ergänzenden Erwärmung des Warmwassers dient. Dieser Teil des Systemaufbaus ist recht simpel (s. Prinzipskizze): Eine Solarpumpe PS (WILO ST25/6 3) fördert ein Wärmeträgermedium in einen Kollektor (ca. 6m²) auf dem Dach, wird dort erwärmt und gibt die Wärme anschließend in einem Warmwasserspeicher (Weishaupt WAS280; 280l) an das Brauchwasser ab.

Ich habe das Problem, dass ich die Wärme nicht aus dem Kollektor in den Wasserspeicher bekomme.

Unten habe ich die Temperaturverläufe für den gestrigen, heißen Tag (Lufttemperatur ~30°C) dargestellt. Die Kollektorfläche ist auf dem Schrägdach in Westrichtung orientiert. D.h. ab ca. 9Uhr wandert die Sonne über den First, am Nachmittag brezelt diese volle Kanne darauf.
Die Temperatur des Kollektors (TKO) sinkt langsam auf rund 25°C in den Morgenstunden ab, die Temperatur des Wasserspeichers (TSU) liegt mit rund 40°C (Ölheizung a.B.) nahezu konstant. Logischerweise ist die Solarpumpe dann abgeschaltet. Sobald der Kollektor warm wird, TKO>TSU, wird die Solarpumpe zugeschaltet, damit ein Wärmeeintrag erfolgen kann. Ab TKO>120°C wird die Solarpumpe abgeschaltet (Überhitzung). Leider erwärmt sich der Kollektor derart rasch (auf bis knapp 160°C!!?!), dass dies bereits ab 14:00 Uhr geschehen ist. Erst wenn TKO wieder auf <110°C fällt, schaltet sich die Solarpumpe wieder solange zu, bis wiederum TKO<TSU.
D.h. der wirksame Zeitbereich der WW-Erwärmung ist recht kurz, bis die Solarpumpe abgeschaltet wird. Die gesamte Wärme während der Mittagszeit wird nicht genutzt. Viel Wärme kommt im WW-Speicher nicht an.

Ich frage mich woran das liegen könnte:
  • Förderleistung der Solarpumpe zu gering? --> Höherer Massenstrom = mehr Wärme könnte vom Kollektor ins Warmwasser transportiert werden.
  • Wärmeübergang im Speicher schlecht? --> Wärme wird zwar transportiert, aber nicht in den Speicher abgegeben?
  • Wärmeträgermedium mit kleiner Wärmekapazität?

Oder ist das einfach ein typisches Verhalten für eher heißere Tage?? Kennt jemand dieses Problem und typische Ursachen?

Zum Einzug war erst ein Techniker da, der das Ausgleichsgefäß ausgetauscht und die Anlage entlüftet hat.

Danke und Grüße,
bendo

SYP_WW-Speicher.jpgT-Verlauf.jpg
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.720
Ziemlich sicher Inbeteriebnahmefehler.
Falscher Vordruck Ausdehnungsgefäß sowie falscher Anlagendruck.
 

bendo

Threadstarter
Mitglied seit
24.04.2019
Beiträge
35
Hallo,
hier noch etwas mehr Details zur Beurteilung (s.u.; s.a. Bilder).
Ist damit eine nähere Beurteilung möglich?

Kollektor: Flachkollektor, Fa. Weishaupt, ca. 7 m², Ausrichtung: Schrägdach/West
Geodätische Höhe: ca. 8m (höchster Punkt Kollektor – Solarpumpe)
Wärmeträgermedium: 1,2 Propandiol-Wassergemisch
WW-Speicher: Weishaupt WAS 280 (280l) (+ 200l Viessmann horicel in verfahrenstechnischem Verbund)
Sicherheitsventil: 10 bar
Pufferbehälter: Zilmet; Vordruck: 2,5bar; 24 Liter
Solarpumpe: WILO ST 25/6

Betriebsdaten (Bsp für: Solarpumpe EIN, T_Koll: 110°C):
Systemdruck (nach Pumpe): 3,6 bar
T_vor: 30°C
T_Rück: 80°C
TKO: 110°C
Durchflussmesser (??): zeigt (?) ca. 1,5l/min

Betriebsdaten (Bsp für: Solarpumpe AUS, Nachts oder TKO>120°C):

Systemdruck (nach Pumpe): 4,6 bar
T_vor: 38°C
T_Rück: 28°C
TKO: z.B. 20°C oder auch 157°C
Durchflussmesser (??): zeigt (?!) ca. 1,5l/min

Im ersten Bsp. (Solarpumpe EIN) zeigt sich, dass die Wärme aus dem Wärmeträgermedium ja am WW-Speicher ankommt und dort auch abgegeben wird. Immerhin kommt die Flüssigkeit mit 80°C vom Kollektor und hat anschließend nur noch rund 30°C. D.h. Wärmeleistung mit P=dm/dt*c*dT ist vorhanden.

Das Problem ist offenbar, dass die Wärme, wie in meinem ersten Beitrag im Schaubild dargestellt, aus dem Kollektor nicht weg transportiert wird.

Meinen (theoretischen) Überlegungen zufolge müssten oben, am Kollektor, noch knapp 3bar Systemdruck anliegen. Die zugehörige Siedetemperatur wäre dann bei ca. 145°C für das Wärmeträgermedium, was schon deutlich über dem Abschaltpunkt der Solarpumpe (120°C) wäre. Ziel soll ja eigentlich sein, dass TKO gar nicht in die Nähe von 120°C kommt.

Damit TKO nun kleiner 120°C bleibt, müsste m.E. der Durchfluss stark erhöht werden. So wie ich das sehe kann ich diesen an der Pumpe jedoch nicht verändern (?!). Außerdem ist die Pumpe doch eine Standardpumpe und genau für den Einsatz gedacht…Zeigt mein Durchflussmesser einen realistischen Wert?! Bei stehender Pumpe sollte der Durchfluss auch eher 0l/min sein?! Sind die Rohre total zugesetzt??

Ein Zusammenhang zum Ausgleichsbehälter (2,5bar, 24l) leuchtet mir nicht ein: Dieser wird ja erst dann relevant, wenn es zur Verdampfung des Mediums kommt, und das das zusätzliche Volumen aufgefangen werden muss bevor es zum Ansprechen des SiV (10bar) kommt.

Wer kann helfen, oder habe ich wo einen Denkfehler?

Danke und Grüße, bendo

tn_2019_Heizung4 016.JPGtn_2019_Heizung4 020.JPGtn_2019_Heizung4 022.JPGtn_2019_Heizung4 023.JPGtn_2019_Heizung4 024.JPG
 
ThW

ThW

Fachmann
Mitglied seit
06.05.2014
Beiträge
4.308
Standort
Pinneberg
Moin

Ich habe mir den Text zuvor nicht durchgelesen und habe eine Anmerkung der Intallation betreffend.

Wenn ich das richtig sehe, ist das Ausgleichgefäß unmittelmar an der Druckseite der Pumpe angeschlossen .... richtig? Demnach ist alles dahinter im negativen Druckbereich und anfällig für Stagnation durch Luft im Kollektor.
Das Ausgleichgefäß gehört vor die Pumpe (Saugseite) oder zumindest auf die andere Seite der Divicon ... an Stelle vom Lufttopf.

LG ThW
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.720
Das Ausgleichgefäß gehört vor die Pumpe (Saugseite) oder zumindest auf die andere Seite der Divicon ... an Stelle vom Lufttopf.
Zudem sollte die Anschlussleitung möglichst in der Länge vergrößert werden, damit in dieser Leitung das heiße Fluid abkühlen kann um die Membrane zu schonen
 

bendo

Threadstarter
Mitglied seit
24.04.2019
Beiträge
35
...Wenn ich das richtig sehe, ist das Ausgleichgefäß unmittelmar an der Druckseite der Pumpe angeschlossen .... richtig? Demnach ist alles dahinter im negativen Druckbereich und anfällig für Stagnation durch Luft im Kollektor.
Das Ausgleichgefäß gehört vor die Pumpe (Saugseite) oder zumindest auf die andere Seite der Divicon ... an Stelle vom Lufttopf...
Hallo, danke schön! Mit diesen Hinweisen habe ich mal etwas recherchiert und folgende Seite konnte mir eine gute Erklärung über die Zusammenhänge liefern:
Link
Insbesondere auch die enthaltene Grafik:
Hydraulik.jpg
(Quelle: haustec.de)
Für die solarthermische Anlage passt allerdings nur das rechte Bild, wonach die Reihenfolge Pumpe - Heizkessel (=Kollektor) - Heizkörper (=Wärmesenke/WW-Speicher) ist. Hier sollte dann (wie im linken Bild dargestellt) das MAG auf die Saugseite der Pumpe installiert werden.

Wäre ein Umbau in meinem Fall mit großem Aufwand verbunden? Die Saugseite müsste geschnitten werden, ein T-Stück eingesetzt und daran das MAG angeschlossen; der bisherige Anschluss des MAG blind gesetzt werden.

Einfacher wäre der von ThW beschriebene Weg: Ein längeres Edelstahlwellrohr besorgen und das MAG an den vorhandenen Anschluss des Lufttopfs anschließen. Nachteil: Wie Hausdoc beschrieb: Das MAG wäre dann auf der "heißen" Seite und: Was mache ich dann mit dem Lufttopf. Der soll ja auch auf die heiße Seite (und möglichst hoch).

Gruß, bendo
 
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.720
Was mache ich dann mit dem Lufttopf. Der soll ja auch auf die heiße Seite (und möglichst hoch).

Dieses Teil muss (!) ersatzlos raus.

In einer Solaranlage darf kein Automatikentlüfter verbaut sein!
 

bendo

Threadstarter
Mitglied seit
24.04.2019
Beiträge
35
Dieses Teil muss (!) ersatzlos raus.
In einer Solaranlage darf kein Automatikentlüfter verbaut sein!
Hallo,
hmm, das ist wohl der Grund, warum bei mir davor noch ein Absperrhahn verbaut ist, der geschlossen ist. Damit wäre es wieder legitim, oder? Wenn es derart verboten ist, dann wundert mich, dass trotzdem Entlüfter offenbar standardmäßig auch für Solaranlagen verkauft werden :unsure:

Hier werden auf Haustechnikdialog.de die Phasen der thermischen Stagnation beschrieben. Das ist scheinbar ein üblicher Prozess an warmen Tagen. In meinem Fall (s. Diagramm, ganz oben) scheint der Prozess jedoch sehr ausgeprägt abzulaufen. Und zwar bereits derart, dass der WW-Speicher kaum Wärme aufnimmt bevor es zur Stagnation kommt.
Daher könnte ich vermuten, dass die unter "Phase 3 - Leersieden des Kollektors" beschriebene Störung bei mir auch ausgeprägt ist (s.u.). Das wäre eine Erklärung dafür, dass vielleicht ein geringer Durchfluss die Ursache ist. Das Haus/die Anlage stand immerhin 2 Jahre leer/lief unkontrolliert herum...Ich werde meinen Heizungsbauer mal darauf ansprechen und ihm auch vorschlagen das MAG umzubauen. Vielleicht hilft es ja was...

"...Kann die Flüssigkeit die Kollektoren nicht vollständig über den Rücklauf verlassen, bzw. läuft durch eine falsche Rohrleitungsführung Flüssigkeit nach, so kommt es zu einer weiteren Dampfproduktion, was zu Dampfschlägen in den Leitungen führen kann. Können die Leitungen und das MAG diese Energie nicht mehr aufnehmen, kommt es zu einer weiteren Druckerhöhung und zum Ansprechen des Sicherheitsventils.
Durch das Verkochen (Auscracken) des Glykols, bei länger andauernder Verdampfung bei hohen Temperaturen kommt es zur Beschädigung der Anlage und zur Bildung von festen Partikeln, die das Rohrnetz verstopfen und zu Verkrustungen in den Kollektoren führen können..."
 
Zuletzt bearbeitet von einem Moderator:
Hausdoc

Hausdoc

Moderator
Mitglied seit
25.12.2008
Beiträge
24.720
Wenn es derart verboten ist, dann wundert mich, dass trotzdem Entlüfter offenbar standardmäßig auch für Solaranlagen verkauft werden :unsure:

Verboten ist es nicht.... nur total unsinnig.

Genauso unsinnig wie Entlüfter in Autoreifen oder Dampfkesseln......

Es werden auch Entlüfter für Heizkörper verkauft - total überflüssig und kontraproduktiv.
 
Thema:

Bekomme nur wenig Wärme aus Kollektor in den Warmwasserspeicher?!

Bekomme nur wenig Wärme aus Kollektor in den Warmwasserspeicher?! - Ähnliche Themen

  • Bekomme Heizkörper nicht kalt - wer kennt das Ventil?

    Bekomme Heizkörper nicht kalt - wer kennt das Ventil?: Hallo liebe Community, vielleicht kann mir hier jemand weiter helfen? :confused: Wer kennt das nicht, alles wird teurer und Geld wird knapper...
  • Bekomme den Rücklauf nicht auf Temperatur - BWS 1-08 8kW

    Bekomme den Rücklauf nicht auf Temperatur - BWS 1-08 8kW: Hallo zusammen, ich habe soweit es geht die Wärmepumpenparameter selbst eingestellt. Bis Aussentemp. von -2 Grad ca. war auch alles super! Nun...
  • bekomme Thermostat nicht abgeschraubt

    bekomme Thermostat nicht abgeschraubt: Bevor ich das ganze noch schlimmer mache, wollte ich lieber nach Hinweisen fragen. Ich habe mir neue Thermostate gekauft und muss daher die alten...
  • Wo bekomme ich so einen Halterung?

    Wo bekomme ich so einen Halterung?: Hallo zusammen, ich habe ein kleines Problem mit der Halterung meiner Heizung. Diese ist über die Jahre leider etwas porös geworden und hält...
  • Bekomme kein Warmwasser in den Pufferspeicher

    Bekomme kein Warmwasser in den Pufferspeicher: Hallo zusammen. Habe meine Heizung seit einem Jahr erfolgreich in Betrieb gehabt. Heuer schon seit einer Woche problemlos im Winterbetrieb...
  • Ähnliche Themen

    • Bekomme Heizkörper nicht kalt - wer kennt das Ventil?

      Bekomme Heizkörper nicht kalt - wer kennt das Ventil?: Hallo liebe Community, vielleicht kann mir hier jemand weiter helfen? :confused: Wer kennt das nicht, alles wird teurer und Geld wird knapper...
    • Bekomme den Rücklauf nicht auf Temperatur - BWS 1-08 8kW

      Bekomme den Rücklauf nicht auf Temperatur - BWS 1-08 8kW: Hallo zusammen, ich habe soweit es geht die Wärmepumpenparameter selbst eingestellt. Bis Aussentemp. von -2 Grad ca. war auch alles super! Nun...
    • bekomme Thermostat nicht abgeschraubt

      bekomme Thermostat nicht abgeschraubt: Bevor ich das ganze noch schlimmer mache, wollte ich lieber nach Hinweisen fragen. Ich habe mir neue Thermostate gekauft und muss daher die alten...
    • Wo bekomme ich so einen Halterung?

      Wo bekomme ich so einen Halterung?: Hallo zusammen, ich habe ein kleines Problem mit der Halterung meiner Heizung. Diese ist über die Jahre leider etwas porös geworden und hält...
    • Bekomme kein Warmwasser in den Pufferspeicher

      Bekomme kein Warmwasser in den Pufferspeicher: Hallo zusammen. Habe meine Heizung seit einem Jahr erfolgreich in Betrieb gehabt. Heuer schon seit einer Woche problemlos im Winterbetrieb...

    Werbepartner

    Oben