Vaillant-Kombitherme 242 - Heizungsbetrieb

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo zusammen,

    eigentlich vermute ich, dass mein Thema niemanden mehr so richtig interessiert, möchte aber für evtl. mitlesende Betroffene eine Mitteilung geben:

    Da ich vermutete, dass ich über die wirklich kalten Monate mit dem jetzigen Zustand nicht klarkomme habe ich - sehr schweren Herzens - erneut einen Fachmann kontaktiert. Einen aus der großen Lostrommel (Vaillant Fachbetrieb). Eigentlich wollte ich mich, aus finanzieller Hinsicht, bis zur nächsten Wartung durchkämpfen. Da ist aber einfach noch zu lange hin.

    Der Fachmann war Anfang der Woche 1 Stunde vor Ort und ist zu dem Schluss gekommen, dass der Vaillant 151017 Strömungsschalterr defekt ist. Ein Stift gibt das Gas nicht frei, so der Tenor. Warum die Therme bei´m Klopfen auf den Druckwächter anging, konnte er sich nicht erklären, da die beiden Teile keinen Zusammenhang hätten und das eigentlich nicht klappen dürfte - musste ich so hinnehmen.

    Er hat dann noch irgendwie an dem Strömungsschalter herummanipuliert, um sich sicher zu sein. Er hat die Therme ein paar Male ein- und ausgeschaltet und sie kam immer sofort, was auch immer er da gemacht hat. Dann war er fest überzeugt es sei das Teil und ich baktbekam einen Termin für heute.

    Ich stellte ausdrücklich noch einmal fest, dass ich keine weiteren Teile mehr tauschen wollte, da mich die Therme in diesem Jahr ein kleines Vermögen gekostet hat. Er war sich "ziemlich" sicher, dass es das Teil ist. Das Teil wurde getauscht, Wasser aufgefüllt und dann begann das Entlüften. Erst über die Pumpe, da bekam er aber die Luft nicht alle heraus, dann über den Primärwärmetauscher.

    Er hat noch alles nachgeschaut und festgestellt, dass die Gasflamme - wie ich schon selber festgestellt hatte - bei´m Wasserzapfen zu klein ist. Das WW-Zapfen funktionierte nun noch genauso schlecht wie vorher und er sagte noch, dass das auch nichts mit dem Strömungsschalter zu tun hätte. Aber eigentlich sollte ja alles gut funktionieren. Er schaute und kontrollierte noch hier und da, war soweit zufrieden.

    Ich freute mich, weil ich ja jetzt nicht mehr frieren müsse und fragte noch, wie lange jetzt so der Lüfter laufen sollte, vor dem Start des Brenners. So 30 bis 60 Sekunden sagte er und verschwand in´s Wochenende.

    Lange Vorrede --> Es ist alles wie gehabt. Nichts funktioniert wie es soll und Ja, ich habe ein paar Tränen vergossen, weil mich das alles - seit Monaten - fix und fertig macht. Man muss bei dem Thema vertrauen können und wenn das ggf. ausgenutzt wird, ist man Opfer.

    Aus einer einfachen Wartung mit dem Tausch eines WW-Wärmetauschers im Sommer ist ein absoluter Albtraum geworden. Sowohl nervlich, als auch finanziell ...

    Gruß
    Yoda

    P.S.: Der alte Strömungsschalter

  • Moin.

    Yoda schrieb:

    eigentlich vermute ich, dass mein Thema niemanden mehr so richtig interessiert, möchte aber für evtl. mitlesende Betroffene eine Mitteilung geben:

    Das will ich nicht so stehen lassen. ich habe jeden Beitrag gelesen. Und ich bin auch an der Problemlösung interessiert.

    Nur kann ich dir bzw ""Deinem Fachmann"" von meiner Seite aus keine Tipps geben. Ich habe einfach nichts mit dem Thermoblock zu tun. (Bei diesen Geräten ist das Chef sache)

    Rein von der Sache würde ich einfach auf die Druckdose tippen. bzw deren Ansteuerung. Sprich Schläuche, und auch den Stutzen wo der Schlauch aufgesteckt wurde am Abgasrohr. So ein Schlauch geht auch mal kaputt, bekommt ein riss oder sonst was.

    Und auch der Druckstutzen am Abgasrohr kann sich zusetzen...
    Wenn du drauf klopft und der Springt dann an, und dieses wurde mehrmals wiederholt muss man das doch eingrenzen können...

    Aber wie gesagt, Thermoblock ist nicht meine Welt...
    Gruss mad-mike
  • Hallo mad-mike,

    vorab entschuldige ich mich, falls meine Äußerung als pauschaler Vorwurf rübergekommen ist. Das sollte so nicht gemeint sein. Hier wurde und wird viel geholfen und da kann ich auch verstehen, wenn tatsächlich das Interesse (irgendwann) erlischt. Ich hatte einiges gefragt, wo so gar kein Kommentar zurückkam. Wenn man verzweifelt ist, ist man vielleicht auch ein wenig empfindlich.

    Ich danke sehr für die Hinweise mit der Druckdose. Kann ja nicht mehr machen, als den "Fachmann" vor Ort darauf hinzuweisen. Wenn der dann abwinkt, habe ich keine Handhabe.

    Es ist so traurig, wenn Laien ausgenutzt werden. Natürlich kann man die Leute nicht pauschal verurteilen, aber da zieht sich schon ein roter Faden durch meine Erfahrungen der letzten Monate.

    Es wurde alles von mir angebracht, was ich hier so erfahren habe, wie z.B. Überprüfung vom Weg Abgasrohr/Ventilator/Druckdose oder Spinnentierchen in der Steuerleitung der Druckdose oder Mindestgebläsedruck/Gebläsesteuerung/Brennerfreigabe usw..Da wird man z.T. ganz schön schräg angeguckt ...

    Er hat innen die Schläuche auch überprüft, das habe ich gesehen. An den Druckwächter kam er nicht ran, war zu klein. Nach einer Leiter hat er nicht gefragt. Da nach dem Brennvorgang alles ordentlich schaltet und man auch die Druckdose hört, hat er das wohl für sich ausgeschlossen.

    Dem Chef habe ich schon eine Mail geschrieben, dass nach der Reparatur alles bei´m Alten (und noch schlechter) ist und ich mich Montag melde - der war ganz begeistert ... :/ ...

    Was mir immer auffällt ist, dass nie mal irgendetwas gemessen wird. Ist immer alles so grobschlächtig, Klopfen hier, rütteln da, mit der Zange hier mal zuppeln, da mal zuppeln ... das sieht für einen Laien schon seltsam (unprofessionell) aus - mag es ggf. auch ok sein.

    Ich möchte einfach keine Teile mehr tauschen, sofern die Ursache nicht zu 100% klar ist. Danke nochmals für den Beitrag.

    Gruß
    Yoda
  • Yoda schrieb:

    ultimativen Test
    Wenn nicht ein eindeutiger Fehler erkannt wird, z.B. undichte Schläuche usw. ist das nicht möglich.
    Der Fachmann kennt auch noch eine Methode die Dose im begrenzten Umfang zu prüfen, die ich hier aber bewußt nicht aufzeige.

    Stell dir mal vor du hast einen Lichtschalter der mal funktioniert und mal nicht, weil der Schalter verschlissen ist. Da schaltest du beim Licht einschalten dann öfter bis das Licht leuchtet. Wenn ich bei diesem Schalter was messen will, kann ich möglicherweise einen Fehler messen oder auch nicht.

    Mann spricht bei diesem Fehlerbild von sporadischen Fehlern. Diese sind sehr schwer festzustellen. Im Gegensatz zu den permanenten Fehlern die eindeutig feststellbar sind.

    Da deine Heizung mal arbeitet und mal nicht, liegt hier ein sporadischen Fehlern vor. Die Vermutung wird noch bestätigt, daß durch klopfen auf die Dose die Heizung angeht. Eine funktionstüchtige Dose sollte durch klopfen nicht die Funktion ändern.

    Dieses Bauteil ist ein Sicherheitsbauteil und ist schon zu wechseln wenn die einwandfreie Funktion angezweifelt wird.
    Für Heizungshersteller und Typen gebe ich generell keine Empfehlungen ab.
    Der Glaube versetzt Berge, steuert aber keine Heizung und spart keine Heizungskosten.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Wolfhaus ()

  • Guten Morgen Wolfhaus,

    danke für die erneute, ausführliche Stellungnahme.

    Alle hier aufgeführten Fingerzeige und Hinweise wurden von mir immer bei den sog. Fachleuten angebracht. Was diese dann daraus machen, kann ich nur bedingt beeinflussen. Sie hatten ja schon einmal auf die Druckdose verwiesen und das habe ich auch weitergegeben.

    Hätte mir generell mal irgendeine Messung gewünscht. Das scheint aber nicht die Stärke der Firmen vor Ort zu sein. Achte extra auf sog. Vaillant-Fachbetriebe, in der Hoffnung, dass das Personal da ggf. mehr geschult ist.

    Der Fachmann hatte sich auf den Stift von dem Strömungssschalter eingeschossen und war auch nach der Reparatur mit allen Funktionen (bis auf WW) sehr zufrieden. Er hatte die Funktionen generell überprüft und es war (für ihn) alles ok. Nachdem er ging, war alles bei´m Alten.

    Morgen muss ich um einen neuen Termin bitten und mir graut es vor weiteren "ganz sicheren Fehlern" welche ich dann finanziell ausbaden muss. Ich werde die Druckdose wieder in´s Spiel bringen und schauen, ob da etwas passiert.

    Der Wechsel derselben ist grundsätzlich ein irres Gewürgt, wurde in 2014 schon einmal gewechselt. Da muss alles blind geschehen, weil die soweit hinter dem Gerät hängt ...

    Gruß
    Yoda
  • Guten Tag,

    wenn ich - in Heizungsstellung - ausschalte und wieder ein, startet direkt der Lüfter ... ohne Zündung ...

    Als der Fachmann am Dienstag auf Fehlersuche ging und an dem (alten) Strömungswächter herummanipuliert hat, stellte er 3 x das Gerät aus und wieder an. Jedesmal kam die Zündung binnen kürzester Zeit. Das war für ihn der Beweis des defekten Strömungswächters. Nachdem er am Freitag die Reparatur abgeschlossen hatte, so sagte er, hat er das - mit dem neuen Bauteil - genau so wieder geprüft und es hätte alles funktioniert.

    Ich fragte noch wie lange jetzt ca. der Lüfter läuft, bevor die Therme startet. Da meinte er, sie müsse so nach 30 bis 60 Sekunden starten. Dazu ist es nicht gekommen. Der Lüfter läuft dauerhaft leer, bis - irgendwann - die Zündung folgt.

    Zusätzliche Anmerkung: Meine Vorlauftemperatur steht eigentlich schon immer auf 5. Die Therme hat immer so auf ca. 60° aufgeheizt, ordnungsgemäß abgeschaltet. Ca. 4 Minuten in Ruhe verharrt, dann ging der Lüfter wieder an und zwischen 40° und 50 ° schaltete (hörbar) die Druckdose und die Therme sprang an, heizte wieder auf die 60° ... und alles von vorne. So hatte ich immer meine konstant warmen Heizkörper.

    Gruß
    Yoda
  • Guten Tag in´s Forum,

    weil es gerade den ganzen Vormittag wieder passiert und es definitiv keine Einbildung sein kann --> An Tagen mit viel Wind oder Sturm funktioniert die Therme am besten. Sie geht viel öfter an. Das hatte ich dem Fachmann auch mitgeteilt, was er aber mit Kopfschütteln abtat ...

    Ist schon alles spooky ... :/ ...

    Telefonisch mitgeteilt, dass die Reparatur zu nichts geführt hat und wieder die Druckdose in´s Spiel gebracht. Zustimmung war mässig. Wann ich den nächsten Termin bekomme, weiß ich noch nicht ...

    Gruß
    Yoda
  • Hallo Wolfhaus,

    heute funktionierte die Therme - über Stunden - das erste Mal seit langer Zeit in etwa normal. Von Start zu Start in etwa 15 bis 30 Minuten. Es war sehr, sehr windig. Dann, auf einmal, wurde der Wind weniger und die Therme zündete prombt nach über 1 Stunde.

    Wolfhaus schrieb:

    Undichte Fenster? Abgassystem? Kann leicht geprüft werden.
    Fenster, behaupte ich mal , sollen ja nicht 100% dicht sein. Also, es zieht nicht wie Hechtsuppe. Abgassystem, da bin ich raus, muss der Fachmann bestimmen. Mit dem Prüfen haben es ja "meine" Fachleute nicht so.

    Werde die Thematik, wie schon einmal, ansprechen. Werde berichten was rauskommt. Termin steht in den Sternen ... kann morgen sein oder in 1 Woche ...

    Könnten Abgassystem und Druckwächter-Problem zusammenhängen ? Bekommt die Therme vielleicht nicht genug frische Luft zum Arbeiten ? Laien-Fragen eben ...

    Gruß
    Yoda

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Yoda () aus folgendem Grund: Rechtschreibung.

  • Hallo mad-mike,

    ja, es sind 2 Schläuche. Das Warmwasser ist so ein Ding. Wenn die Therme im Heizmodus für die Heizung ist, klappt das mit dem Warmwasser sofort. Da wird wohl auch ordnungsgemäß geschaltet. Wenn der Heizvorgang allerdings abgeschlossen ist, wird es schwierig.

    Wenn ich dann die Mischbatterien auf Warmstellung öffne, hört man zwar ein klicken in der Therme, aber es passiert lange nichts. Da gehen schon sehr viele Liter weg, bevor Warmwasser kommt. Den sog. Eimertest habe ich auf Anraten des Forums schon durchgeführt und er wurde als ok bewertet.

    Gruß
    Yoda
  • Hallo zusammen,

    heute war der "Fachmann" wieder da.

    Habe ihm erzählt, dass alles bei´m Alten war, nachdem er die Reparatur beendet hat. Er guckte verdutzt bzw. überrascht und machte sich neuerlich auf Fehlersuche. Nebenbei sprach ich nochmals alle Dinge an, welche auch hier thematisiert wurden.

    Elektronik-Problem schloss er aus. Abgasproblem auch. Druckwächter hat er auch wieder ausgeschlossen. Messen oder überprüfen wollte er - auf Nachfrage - nichts, denn das wäre für ihn alles schlüssig und i.O..

    Er schaute sich abermals den nun neuen Strömungswächter an und stellte fest, dass auch dort der Stift nicht ausfährt.
    Es ist für Ihn nun ein reines Hydraulikproblem. Im Endergebnis ist er nun der Meinung, dass die Messing-Leitungen (höchstwahrscheinlich) verdreckt sind und möchte sie alle austauschen. Das bedeutet wieder Wasser ablassen usw. ...

    Er hatte das erst 1 x in seiner ganzen Laufbahn ist sich aber hier dennoch ziemlich sicher. Dann würde der Stift auch wieder richtig ausfahren. Der Stift ist für ihn die Mitte von allem (meine Worte). Das Warmwasser startet ja sehr verspätet und die Flammen sind sehr klein. Das war schon andauernd so, aber jetzt sieht er das alles im Zusammenhang mit dem Röhrchen und dem Strömungsschalter.

    Röhrchen wechseln = alles wieder prima !

    Warum die Druckdose - im Zusammenhang mit seiner jetzigen Überzeugung - die Therme startet, konnte er mir nicht wirklich erklären. Dann bin ich auch wieder auf den Wind gekommen, was ich hier in # 95 schrieb. Auch diesbezüglich hatte er keine Idee, das Problem hatte er noch nie. Das Heizkessel durch extremen Wind schon mal ausgingen, wäre ihm schon untergekommen. Der umgekehrte Fall noch nie ...

    Ich möchte und kann die angezeigte Reparatur im Moment nicht ausführen lassen. Hatte gehofft, man könnte einfach etwas nachjustieren. Einfach geht bei mir anscheinend nicht ... :( ...

    Euch Fachleute möchte ich bitten mir ganz ehrlich etwas zu schreiben, sofern ihr von dem o.g. neuerlichen Lösungsansatz überzeugt seid oder diesen, auf Grund eurer Erfahrungen, ablehnt.

    Danke für´Lesen ...

    Gruß
    Yoda
  • Also,

    Meines erachten muss man diese Kupferrohre nicht tauschen. Ich habe diese auch schon demontiert und gereinigt. Da werden dann nur die Dichtungen getauscht und gut.

    Und Wenn die Anlage besser läuft bei Sturm, Denke ich das es ein Muss ist diese Druckdose erneut zu prüfen.

    Meine Vermutung ging dahin das der Ventilator eventuell den Druck nicht aufbaut bzw. durch Dreck oder Riss im Schlauch die Druckdose nicht reagiert.

    So Ich vermute mal weiter.

    Da jetzt bei Sturm die Anlage lief, Wäre es durchaus Möglich das der Wind die Dose auf gezogen hat. Ich denke nicht an Wind drück in das Abgas rohr sondern Wind umströmt um Das Abgasrohr wie eine ""Venturi"" und so wird die Druckdose aufgezogen "Sog".

    Weiter Da Warmwasser im Heizbetrieb ja auch Probleme macht denke ich das das ein Temperaturabhängiges Problem ist. Eventuell denht sich da etwas aus was dann den Weg zu Druckdose versperrt. Wenn Heizbetieb aus und Irgendwann mal Warmwasser gezapft wird, ist alles kalt...

    Nur mal so von de Überlegungen her.


    Ist es nicht möglich mal einen anderen Fachmann zu beauftragen???
    Gruss mad-mike
  • Guten Abend mad-mike,

    mad-mike schrieb:

    Da Warmwasser im Heizbetrieb ja auch Probleme macht
    Nein, das Gegenteil. Wenn die Heizung im Aufheizbetrieb ist, funktioniert das Warmwasser einwandfrei. Wenn die Heizungsphase vorbei ist, ist es sehr schwer Warmwasser zu bekommen.

    Ansonsten vielen Dank für die Ideen/Hinweise ... :) ...

    mad-mike schrieb:

    Ist es nicht möglich mal einen anderen Fachmann zu beauftragen???
    Grundsätzlich ist alles möglich. Das ist aber schon ein anderer, neuer Fachmann. Der ist 2 Wochen alt. Wie ich schon mal schrieb, ist es eine Lotterie auf den richtigen Fachmann zu treffen. Ich habe wohl Talent die Falschen zu beauftragen. Es sind aber immer bekannte Vaillant-Fachfirmen.

    Auch ist man irgendwann an den Grenzen der finanziellen Möglichkeiten. Da geht es ja nicht nur um Vernunft oder fehlenden Willen.

    Gruß
    Yoda

    P.S.: Freue mich über alle Meinungen, seien sie auch noch so kontrovers.