Vaillant-Kombitherme 242 - Heizungsbetrieb

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo zusammen,

    schade, dass niemand der Experten einen Hinweis/Ratschlag geben konnte ... :( ...

    Heute kam der Schornsteinfeger zur Messung. Und natürlich kam der Vorführ-Effekt. Die Therme war fast komplett runter auf 30° (trotz Heizungsbetrieb). Dann hat Er die Mischbatterie geöffnet um den Start zu erzwingen. Das dauert ja eh immer lang, aber diesmal tat sich erstmal sehr lange nichts. da wollte Er abbrechen.

    Da ich nicht nochmal einen Termin vereinbaren wollte, bat ich noch einen Moment zu warten, weil ich ja weiß, das die Therme "irgendwann" anspringt. Habe dann an jeder Mischbatterie rumgespielt und - Gott sei Dank - sprang die Therme an, der Schornsteinfeger konnte messen und alle Werte waren ok.

    Ob der hohen Kosten der Wartung inkl. Reparaturen, mit solch einem Ergebnis, hatte Er - verständlicherweise - nur ein Kopfschütteln übrig ...

    Der Schornsteinfeger - obwohl Er gleich hinzufügte, dass Er kein Fachmann sei - meinte, dass da irgendein Temperaturfühler kaputt sein muss. Eben weil die Therme auch nicht sofort startet, wenn Warmwasser-Anforderung vorgenommen wird oder die Vorlauf-Temperatur auf der Anzeige (im Heizungsbetrieb) länger im niedrigen Bereich hängen bleibt.

    Gruß
    Yoda

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Yoda ()

  • Yoda schrieb:

    Temperaturfühler kaputt sein muss
    Nach meiner Meinung kommt da die Druckdose in Frage. Aber von hier aus hellsehen kann ich nicht.
    Wieso das ein Fachmann, egal was da nun die Ursache ist, vor Ort nicht klären kann ist mir unverständlich.
    Für Heizungshersteller und Typen gebe ich generell keine Empfehlungen ab.
    Der Glaube versetzt Berge, steuert aber keine Heizung und spart keine Heizungskosten.
  • Wolfhaus schrieb:

    Nach meiner Meinung kommt da die Druckdose in Frage.
    Hallo und Dank für den Hinweis. Ich möchte gerne "Vermutungen" sammeln, um ein paar Optionen zu wissen. Die Druckdose ist 4 Jahre alt.

    Wolfhaus schrieb:

    Wieso das ein Fachmann, egal was da nun die Ursache ist, vor Ort nicht klären kann ist mir unverständlich.
    Es sind sogar 2 gewesen. 1 Geselle und ein paar Tage später der Chef (Meister) ... der Problemlöser der Firma ...

    Hier noch der Thread mit dem Warmwasser-Thema

    Gruß
    Yoda

    P.S.: Jede(r) Hinweis/Ratschlag/Vermutung ist willkommen ... :) ...
  • Yoda schrieb:

    Es sind sogar 2 gewesen. 1 Geselle und ein paar Tage später der Chef (Meister) ... der Problemlöser der Firma ...
    Das kann doch geprüft und gemessen werden.

    Yoda schrieb:

    der Problemlöser der Firma ...
    Der soll das Problem der Heizung lösen und nicht das seiner Firma! 8o
    Für Heizungshersteller und Typen gebe ich generell keine Empfehlungen ab.
    Der Glaube versetzt Berge, steuert aber keine Heizung und spart keine Heizungskosten.
  • Yoda schrieb:

    Ist es denn möglich, dass die Druckdose nach dieser Zeit defekt ist ?
    Vom Prinzip wie mit jeder Sache, heute gekauft morgen defekt. Es ist aber kein Bauteil was eine hohe Ausfallwahrscheinlichkeit hat. Deine recht gute Ablaufbeschreibung deutet darauf hin, wenn nicht eine Undichtheit besteht. Aber es kommen bei diesem Fehlerbild auch weitere andere Bauteile in Verdacht.
    (Gasautomat, Hauptplatine usw.) Ist den der Ionisationsstrom beim Start der Heizung gemessen worden?

    Da hilft halt nur Prüfen.

    Yoda schrieb:

    jeder Mischbatterie rumgespielt und - Gott sei Dank - sprang die Therme an, der Schornsteinfeger konnte messen und alle Werte waren ok.

    Der sollte eigentlich die Messung im Schornsteinfegerbetrieb vornehmen. Nehm dir mal deine Anleitung und las die Heizung mal im Schornsteinfegerbetrieb laufen und schreibe dann was die Heizung gemacht hat.
    Für Heizungshersteller und Typen gebe ich generell keine Empfehlungen ab.
    Der Glaube versetzt Berge, steuert aber keine Heizung und spart keine Heizungskosten.
  • Wolfhaus schrieb:

    Ist den der Ionisationsstrom beim Start der Heizung gemessen worden?
    Guten Morgen,

    das kann ich tatsächlich nicht sagen. Der Geselle war stundenlang hier, da konnte ich nicht ständig dabei stehen. Obwohl ich immer mal vorbeigeschaut habe. Einiges habe ich schon mitbekommen, aber nicht alles ...

    Wolfhaus schrieb:

    Der sollte eigentlich die Messung im Schornsteinfegerbetrieb vornehmen. Nehm dir mal deine Anleitung und las die Heizung mal im Schornsteinfegerbetrieb laufen und schreibe dann was die Heizung gemacht hat.
    Der Schornsteinfeger hat definitiv die Kappe entfernt und darin rumgestochert. Ich mag da ungern herangehen. Ich bin nicht männlich und technisch nicht so versiert ... ;) ...

    Noch eine Anmerkung zu der Druckdose. Nach dem "Brennen" schaltet alles wie gewollt, sauber und geräuschtechnisch in der richtigen Reihenfolge. Das habe ich über die Jahre im Ohr ...

    Gruß
    Yoda
  • Yoda schrieb:

    Kappe entfernt und darin rumgestochert
    Nein das sollst du nicht machen.

    Der Schornsteinfeger hat bei dir die Heizung im Warmwasserbetrieb gemessen, na gut.

    Aber für die Messung des Schornsteinfegers hat jede Heizung einen gesonderten Betrieb den man durch drücken einer Taste (bei dir ist es ein Schalter) an der Heizung aktivieren kann. Da kann auch nichts falsch gemacht werden! Nach ca. 10 Min Laufzeit schaltest du den Schalter aus und berichtest was die Heizung gemacht hat.
    Bei diesem Betrieb werden einige Steuerfunktionen der Heizung umgangen, aber keine Sicherheitsfunktionen! Das ist ein guter Test den die meisten Fachleute machen um sich ein Bild von der Heizung zu verschaffen. Versuch das mal zu machen und keine Angst da kann nichts schief gehen.


    Schalter ist die Nr. 133 neben der Anzeige.

    Ein Heizkörper muß bei diesem Test voll offen an der Ventileinstellung sein. (5)
    Für Heizungshersteller und Typen gebe ich generell keine Empfehlungen ab.
    Der Glaube versetzt Berge, steuert aber keine Heizung und spart keine Heizungskosten.
  • Wolfhaus schrieb:

    Der Schornsteinfeger hat bei dir die Heizung im Warmwasserbetrieb gemessen, na gut.
    Auf jeden Fall war die Heizung auf Heizungsbetrieb eingestellt und einige Heizkörper aufgedreht. Die Armatur hat er geöffnet,w eil länger nichts passiert ist. Dies nur noch mal, falls ich ggf. undeutlich/ungenau war.

    Wolfhaus schrieb:

    Nein das sollst du nicht machen.
    Ich glaube hinter dieser schwarzen Kappe sitzt der Wipp-Schalter, damit die Blende nicht abgemacht werden muss.

    Wolfhaus schrieb:

    Nach ca. 10 Min Laufzeit schaltest du den Schalter aus und berichtest was die Heizung gemacht hat.
    Dürfen andere Heizkörper auch offen sein oder nur einer in Stellung 5 ?

    Ich werde mal schauen. Heute und morgen werde ich mich nicht melden. Auf jeden Fall melde ich mich aber diesbezüglich zurück ... bedanke mich für die Hinweise und die Unterstützung ...

    Gruß
    Yoda

    P.S.: Mit diesem Thema zu meiner Therme bin ich hier eingestiegen --> Klick
  • Hallo und einen schönen Sonntag Wolfhaus,

    ich habe den Test gemacht:

    Im Lüfterbetrieb, Vorlauftemperatur-Regler auf 5 und Temperaturanzeige ca. 38° C den Schornsteinfeger-Schalter gedrückt. 1 Minute später sprang die Therme an und heizte auf ... und heizte bis auf 80°C ... da habe ich Schiss bekommen, aber weiterlaufen lassen. Bei 80°C war Schluss.

    Nach ca. 9 Minuten hat etwas geschaltet und der Brenner ist ausgegangen, um kurz danach sofort wieder anzuspringen. Das geschah in ca. gleichem Abstand 4 mal hintereinander, bis ich den Schalter wieder zurückgestellt habe. Dann ging die Flamme sofort aus und die Therme schaltete ordnungsgemäß ab.

    Hoffe die Beschreibung ist ok ... und die Therme soweit auch ...

    Gruß
    Yoda
  • Yoda schrieb:

    Schalter gedrückt. 1 Minute später sprang die Therme an und heizte
    Hätte fast sofort starten müssen.

    Yoda schrieb:

    und heizte bis auf 80°C
    Das war richtig

    Yoda schrieb:

    Bei 80°C war Schluss.
    auch richtig

    Yoda schrieb:

    Nach ca. 9 Minuten hat etwas geschaltet und der Brenner ist ausgegangen
    etwas unklar, wenn es bedeutet nach 9 Min nach dem einschalten des Schalters Schonsteinfeger kam das ist das auch in Ordnung.

    Yoda schrieb:

    9 Minuten hat etwas geschaltet und der Brenner ist ausgegangen, um kurz danach sofort wieder anzuspringen
    Das ist auch richtig

    Yoda schrieb:

    bis ich den Schalter wieder zurückgestellt habe. Dann ging die Flamme sofort aus und die Therme schaltete ordnungsgemäß ab.
    auch richtig


    Yoda schrieb:

    1 Minute später sprang die Therme an und heizte auf
    hier stimmt was nicht, @Hausdoc meint:

    Hausdoc schrieb:

    Das hört sich an , als ob sich der elektronische Regler langsam verabschiedet.........
    hätte so nach max. 10 Sekunden angehen müssen.

    @Hausdoc kann mit seiner Vermutung recht haben. Ich habe bei diesem Bild die gleiche Vermutung!

    Du könntest den Test noch mal machen. Achte dabei nur darauf nach welcher Zeit startet der Brenner.
    Solltest dir dazu einen Wecker mit Sekundenzeiger daneben stellen.

    Wenn die Heizung gestartet ist kannst du den Test mit Schoni ausschalten beenden. N[b]ach welcher Zeit geht die Heizung dann in "Ruhe".[/b]

    Teile mir dann den neuen Wert hier mit. Und keine Angst da kann nichts falsch laufen.
    Für Heizungshersteller und Typen gebe ich generell keine Empfehlungen ab.
    Der Glaube versetzt Berge, steuert aber keine Heizung und spart keine Heizungskosten.
  • Wolfhaus schrieb:

    hätte so nach max. 10 Sekunden angehen müssen.
    =O ... da bin ich wohl leicht drüber ... :(

    Hallo nochmal,

    habe es 2 x getestet:

    1 x 90 Sekunden nachdem alles ausgeschaltet war. Schornsteinfeger-Taste eingeschaltet --> nach 8 Minuten und 55 Sekunden hat die Therme erst gezündet. Habe sie 90 Sekunden laufenlassen und habe dann die Schornsteinfeger-Taste ausgeschaltet --> Die Flamme ging sofort aus. Der ganze Vorgang, bis zum endgültigen Aus, dauerte 23 Sekunden.

    1 x 90 Sekunden nachdem der Lüfter gestartet war (Leerlauf). Schornsteinfeger-Taste eingeschaltet --> nach 4 Minuten und 48 Sekunden hat die Therme erst gezündet. Habe sie 90 Sekunden laufenlassen und habe dann die Schornsteinfeger-Taste ausgeschaltet --> Die Flamme ging sofort aus. Der ganze Vorgang, bis zum endgültigen Aus, dauerte 26 Sekunden.

    Da hatte ich wohl am Sonntag mit der 1 Minute ein wenig Glück. Wenn man davon absieht, dass es max. 10 Sekunden sein dürfen.

    Das Ergebnis spiegelt (für mich als Laie) irgendwie alles wieder, was ich hier bisher so geschrieben habe. Die Funktionen sind da (Warmwasser/Heizung), aber alles mit (variierender) Verzögerung ...

    Gruß
    Yoda
  • Yoda schrieb:

    nach 8 Minuten und 55 Sekunden hat die Therme erst gezündet

    Hausdoc schrieb:

    Das hört sich an , als ob sich der elektronische Regler langsam verabschiedet.........
    Leider, da kommen wir nicht weiter von hier aus. Der Startvorgang stimmt nicht!

    Fachmann holen und dem den Vorgang nach dem einschalten der Schornsteinfegertaste beschreiben.
    Hätte dir gerne geholfen. LG W.
    Für Heizungshersteller und Typen gebe ich generell keine Empfehlungen ab.
    Der Glaube versetzt Berge, steuert aber keine Heizung und spart keine Heizungskosten.
  • Hallo Wolfhaus,

    Wolfhaus schrieb:

    Hätte dir gerne geholfen.
    Jeder Beitrag von einem Experten oder interessierten Mitlesen ist ein Hilfe, wenn auch manchmal ggf. nur im weiteren Sinne. Es ist prima und nicht selbstverständlich, dass Menschen in ihrer Freizeit Fremden helfen .,. dafür ein ausdrückliches Danke an Alle :!:

    Wolfhaus schrieb:

    Fachmann holen ...
    Das ist mir nach der letzten Fachmann-Erfahrung erstmal nicht möglich. Hoffe, dass es im Winter nicht zu kalt wird, durch die Pausen.

    Es ist so bedauerlich was einzelne "Fachleute" durch ihr Handeln ihrem Berufsstand so antun :(

    Hoffe (spätestens bei der nächsten Wartung) mal an einen so engagierten Fachmann zu kommen, wie hier so einige unterwegs sind ...

    Gruß
    Yoda

    P.S.: Falls noch andere Mitleser Hinweise/Ideen/ Ratschläge haben, ich sammele alles ...

    Die anderen Themen zu dieser Therme:

    Vaillant Kombitherme 242 -- Membranschalter 160108

    Vaillant Kombitherme 242 -- Warmwasser

    Rechnungsposten (Vaillant VCW 242) - Nachfrage

    Vaillant VCW 242 - Vorrangumschaltventil

    Vaillant VCW 242 - Anlagendruck/Wasserdruck und Entlüften der Heizkörper
  • Guten Tag,

    würde mich freuen, wenn mir jemand (für den Fall der Fälle) die "richtige" Vaillant-Artikel-Nummer des elektronischen Reglers nennen könnte sowie die max. Einbauzeit des Bauteils. Da möchte ich mich nicht mehr über den Tisch ziehen lassen ...

    Könnte man einen Vaillant-Schnellentlüfter (oben rechts, hinter der Therme) selber wechseln oder muss da auch zwingend ein Fachmann ran ?

    Gruß
    Yoda
  • Den Automatikentlüfter kannst du selbst tauschen.
    Den elektronischen Regler sollte der Fachmann tauschen - nach nochmaliger genauer Fehlerursache.
    Die Vallant Artikelnummer lautet 252947.
    Beim Fachmann wird das Teil ~200€ kosten.
    Der Einbau dauert 30 Minuten. incl ausgiebigen Funktionstest (reine Arbeitszeit)
    LG Hausdoc


    PS: Kein Support per Mail. Bitte Fragen ausschließlich im Forum stellen.

    Netz-Treff hilft......